<!DOCTYPE html>
<html lang="es" dir="ltr">
<head>
<meta charset="utf-8" />
<meta property="og:site_name" content="Informe21.com" />
<meta property="og:url" content="https://www.informe21.com/salud-y-bienestar/unas-53000-muertes-por-encima-de-lo-normal-en-peru-desde-la-llegada-de-covid-19" />
<meta property="fb:admins" content="723942917" />
<script src="/cdn-cgi/apps/head/SdmG64_gw5CtsUDszYKzI4jw8qw.js"></script><link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.informe21.com/sites/default/files/styles/thumbnail/public/images/642bd4ae3c89406fb9c35a970df6ec8a040184fcw.jpg" />
<meta property="og:title" content="Unas 53.000 muertes por encima de lo normal en Perú desde la llegada de COVID-19" />
<meta property="og:description" content="Entre marzo y julio han fallecido en Perú un total de 100.030 personas, un 112 % más que en el mismo periodo de los dos años anteriores, cuando murieron aproximadamente 47.000 personas tanto en 2018 c" />
<link rel="shortcut icon" href="https://www.informe21.com/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Entre marzo y julio han fallecido en Perú un total de 100.030 personas, un 112 % más que en el mismo periodo de los dos años anteriores, cuando murieron aproximadamente 47.000 personas tanto en 2018 c" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.informe21.com/salud-y-bienestar/unas-53000-muertes-por-encima-de-lo-normal-en-peru-desde-la-llegada-de-covid-19" />
<link rel="shortlink" href="https://www.informe21.com/node/546327" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@informe21" />
<meta name="twitter:url" content="https://www.informe21.com/salud-y-bienestar/unas-53000-muertes-por-encima-de-lo-normal-en-peru-desde-la-llegada-de-covid-19" />
<meta name="twitter:title" content="Unas 53.000 muertes por encima de lo normal en Perú desde la llegada" />
<meta name="twitter:description" content="Entre marzo y julio han fallecido en Perú un total de 100.030 personas, un 112 % más que en el mismo periodo de los dos años anteriores, cuando murieron aproximadamente 47.000 personas tanto en 2018 c" />
<meta itemprop="name" content="Unas 53.000 muertes por encima de lo normal en Perú desde la llegada de COVID-19" />
<meta itemprop="description" content="Entre marzo y julio han fallecido en Perú un total de 100.030 personas, un 112 % más que en el mismo periodo de los dos años anteriores, cuando murieron aproximadamente 47.000 personas tanto en 2018 c" />
<title>Unas 53.000 muertes por encima de lo normal en Perú desde la llegada de COVID-19 | Informe21.com</title>
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_p-f4C-6DDEeNUJ6DY6wPb6Hu99vFx8xqrWhYq7IHrb4.css" media="all" />
<style media="all">
<!--/*--><![CDATA[/*><!--*/
body.contextual-links-region{position:static;}

/*]]>*/-->
</style>
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_LN5rIS7glLarYJZEPUjQ2nEOA2dDB4crYoAX-Q8q3ZA.css" media="all" />
<!--[if (lt IE 9)&(!IEMobile)]>
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_VN1VgXG0X96PzfQHnZq0apMWIdwFDxmv9Tq0YsezYCk.css" media="all" />
<![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_Nh0ROLrT2sq84otbtESMj7V8vgroOEN4F23fCMtzF1g.css" media="all" />
<!--<![endif]-->
<script src="https://www.informe21.com/sites/default/files/js/js_x0MhBQfHNAIO1NwkQgzf_TGN4b8eMmKre3nqUfoQv3w.js"></script>
<script src="https://www.informe21.com/sites/default/files/js/js_u275DnA0mCRf7_nDtEZrGsLzsVGsdWFvfIz5hScl_TM.js"></script>
<script src="https://www.informe21.com/sites/default/files/js/js_FlKgYopmnRK1ucB5yLtbLkQYnN8jr_177DPi_qn04-c.js"></script>
<script src="https://www.informe21.com/sites/default/files/js/js_24w_Cqk6pUjs9Ml1lVh2oPe0CXrCAVLD1pyWr1NGPeE.js"></script>
<script>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</script>
<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-546327 node-type-story context-salud-y-bienestar blue-stripes">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<div class="page clearfix" id="page">
<div id="page-inner" class="page-inner clearfix">
<header id="section-header" class="section section-header">
<div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">
<div id="zone-user" class="zone zone-user clearfix container-12">
<div class="grid-6 region region-user-first" id="region-user-first">
<div class="region-inner region-user-first-inner clearfix">
<div class="block block-block block-70 block-block-70 odd block-without-title" id="block-block-70">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
</div>
</div>
</div> </div>
</div> </div>
<div class='zone-user-toggle clearfix zone container-12'><h4><a href='#'><span class="icon toggle_btn">&nbsp;</span></a></h4></div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">
<div id="zone-branding" class="zone zone-branding clearfix container-12">
<div class="grid-12 region region-branding" id="region-branding">
<div class="region-inner region-branding-inner clearfix">
<div class="branding-data clearfix first_column grid-6">
<div class="logo-img">
<a href="/" rel="home" title=""><img src="https://www.informe21.com/sites/default/files/logoi21_0.png" alt="" id="logo" /></a> </div>
<hgroup class="site-name-slogan element-invisible">
<h6 class="site-slogan element-invisible">Para formar parte de la información</h6>
</hgroup>
</div>
<div class="clearfix last_column grid-6">
<div class="block block-block block-105 block-block-105 odd block-without-title" id="block-block-105">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/2310336/DoubleClick_sidebar_first_Top_economia', [336, 280], 'div-gpt-ad-1588874792190-0').addService(googletag.pubads());
    googletag.defineSlot('/2310336/Informe21_728x90_Internas', [728, 90], 'div-gpt-ad-1496349114338-0').addService(googletag.pubads());
    googletag.defineSlot('/2310336/Informe21_336x280_detalle_noticias', [336, 280], 'div-gpt-ad-1496266079797-0').addService(googletag.pubads());
    googletag.defineSlot('/2310336/informe21_684x60_detalle_noticias', [684, 60], 'div-gpt-ad-1496266535780-0').addService(googletag.pubads());
    googletag.defineSlot('/360613911/GenericDFP2017', [336, 280], 'div-gpt-ad-1506001951668-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1496349114338-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496349114338-0'); });
</script>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0924388023536524",
          enable_page_level_ads: true
     });
</script> </div>
</div>
</div> </div>
</div>
</div> </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">
<div id="zone-menu" class="zone zone-menu clearfix container-12">
<div class="grid-12 region region-menu" id="region-menu">
<div class="region-inner region-menu-inner clearfix">
<nav class="navigation">
<div class="superfish"><ul class="main-menu clearfix"><li class="first leaf"><a href="/actualidad">Actualidad</a></li>
<li class="leaf"><a href="/deportes-0">Deportes</a></li>
<li class="leaf"><a href="/economia">Economía</a></li>
<li class="leaf"><a href="/arte-espectaculos">Espectáculos</a></li>
<li class="leaf"><a href="/gastronomia">Gastronomía</a></li>
<li class="leaf"><a href="/politica">Política</a></li>
<li class="leaf"><a href="/salud-bienestar">Salud</a></li>
<li class="leaf"><a href="/ciencia-tecnologia-1">Tecnología</a></li>
<li class="last leaf"><a href="/blog">Opinión</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</div></header>
<section id="section-content" class="section section-content">
<div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">
<div id="zone-content" class="zone zone-content clearfix container-12">
<div class="grid-8 region region-content" id="region-content">
<div class="region-content-outter">
<div id="breadcrumb"><div class="breadcrumb"><a href="/"><span class="icon home">&nbsp;</span>Home</a></div></div>
<div class="region-inner region-content-inner clearfix">
<a id="main-content"></a>
<div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<article class="node node-story node-promoted node-published node-not-sticky author-editor-ir odd clearfix" id="node-story-546327">
<div class='main-content clearfix'>
<h1 class="title" id="page-title"><span class='icon content-type story'>&nbsp;</span>Unas 53.000 muertes por encima de lo normal en Perú desde la llegada de COVID-19</h1>
</header>
<div class="node-meta metadata clearfix">
<ul class="inner clearfix">
<li class='created'>Sat, 01/08/2020 - 15:24</li>
</ul>
</div>
<nav class="links node-links clearfix"></nav>
<figure class="node-image"><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div class="img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/node_default/public/images/642bd4ae3c89406fb9c35a970df6ec8a040184fcw.jpg" width="728" height="485" alt="Unas 53.000 muertes por encima de lo normal en Perú desde la llegada de COVID-19" title="Unas 53.000 muertes por encima de lo normal en Perú desde la llegada de COVID-19. EFE" class="large-size" /></div></div></div></div></figure>
<div itemprop="articleBody">
<div class="field field-name-field-summary field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p> Perú, el séptimo país del mundo con más casos confirmados de COVID-19 al acumular más de 414.000 contagios, registra desde la llegada de la pandemia a su territorio más de 53.000 muertes por encima de las cifras habituales de defunciones de años anteriores.</p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Entre marzo y julio han fallecido en Perú un total de 100.030 personas, un 112 % más que en el mismo periodo de los dos años anteriores, cuando murieron aproximadamente 47.000 personas tanto en 2018 como en 2019, según los datos del Sistema Informático Nacional de Defunciones (Sinadef).</p>
<p>Este considerable aumento de muertes alcanza así las 53.000 aproximadamente, de las que 19.217 tienen a la COVID-19 como causa confirmada del fallecimiento. <strong>Existen por lo tanto otros 34.000 decesos que pueden ser calificados como sospechosos.</strong></p>
<p>El estadista Farid Matuk, que fue parte del grupo de expertos que asesora al Ministerio de Salud durante la pandemia, cifró este sábado el aumento en 51.765 decesos.</p>
<p>Pese a que dentro de los reportes oficiales de la pandemia emitidos por el Gobierno solo pueden incluir aquellas muertes que hayan dado positivo a una prueba de <a href="https://informe21.com/tags/covid-19" target="_blank">COVID-19</a>, <strong>el Ministerio de Salud está tratando de reportar una cifra cada vez más detallada y precisa de la mortandad de la enfermedad a nivel nacional.</strong></p>
<h2>Reciente corrección</h2>
<p>Fruto de esa investigación en los registros de defunciones, el Ejecutivo corrigió la semana pasada la cifra de fallecidos para añadir casi 4.000 muertes que se habían producido entre marzo y junio pero que no estaban dentro de las cifras oficiales del <a href="https://informe21.com/category/tags/coronavirus" target="_blank">coronavirus</a> hasta ahora.</p>
<p>"<strong>Poco a poco vamos a ir incorporando casos. La próxima semana probablemente tengamos un segundo informe y lo iremos proporcionando de forma progresiva.</strong> No esperemos una cifra final única porque eso solo lo tendremos una vez que culmine esta pandemia", aclaró el jueves la ministra de Salud, Pilar Mazzetti.</p>
<p>La titular de la cartera de Salud recordó que estos balances y correcciones se hacen normalmente al final de la emergencia, pero "para una mayor transparencia", ya hay un grupo de trabajo dedicado exclusivamente a esto. Su objetivo en estos momentos es revisar los casos de julio.</p>
<p>"<strong>Este análisis de casos va a ser continuo a lo largo de la pandemia</strong>. El equipo irá revisando poco a poco los casos y tratará de aclarar si lo que dice 'COVID-19' como una de las causas de fallecimiento de la persona (en el acta de defunción) es realmente es así o no", detalló.</p>
<h2>Triple mortalidad en Lima y Callao</h2>
<p>En Lima, el epicentro de la enfermedad en el país al concentrar aproximadamente el 60 % de los casos, las cifras de muertes en el periodo de la pandemia se han triplicado respecto a los números de años anteriores.</p>
<p><strong>Lima registra casi 44.000 muertes entre marzo y julio, un 214 % más que en el mismo periodo de 2018 y 2019</strong>, cuando en ambos se contabilizaron aproximadamente 14.000 decesos. Existe así por lo tanto un aumento inusual de cerca de 30.000 muertes, de las que apenas 8.100 son parte de los reportes de COVID-19.</p>
<p>La capital peruana lleva los últimos tres meses con cifras de fallecidos cuatro veces por encima de lo habitual, pues las muertes en mayo, junio y julio han oscilado los 11.000 y 12.000 fallecidos cuando antes de la pandemia la cifra mensual de fallecidos rondaba entre los 2.500 y 3.000 decesos.</p>
<p>En una situación similar está el Callao, la ciudad portuaria aledaña a Lima, donde también se registra el triple de mortalidad desde la irrupción del coronavirus. <strong>Allí han muerto entre marzo y julio 5.467 personas, cuando en los mismos meses de los años anteriores eran entre 1.800 y 1.900 los decesos registrados.</strong></p>
<p>"El último reporte disponible de Sinadef permite determinar que el exceso de fallecimientos acumulados en Lima y Callao a la fecha es de 29.481 personas", apuntó Matuk.</p>
<p>MÁS REGIONES EN ESA TENDENCIA</p>
<p>Por esa tendencia han pasado otras regiones muy golpeadas por la pandemia como las amazónicas Loreto y Ucayali y ahora también se están sumando otras que continúan en cuarentena, donde la curva de contagios ha alcanzado niveles preocupantes más tarde que en el resto del país, como es el caso de Arequipa.</p>
<p>Ante este escenario, <strong>el Gobierno de Perú prorrogó un mes más el estado de emergencia en todo el país</strong> y amplió hasta final de agosto la cuarentena en cinco de las siete regiones que hasta ahora seguían confinadas, mientras que retomó esa misma medida de aislamiento para otras ciudades importantes como Cusco, Tacna e Ilo. EFE</p>
<p>IR</p>
</div></div></div><div class="field field-name-taxonomy-vocabulary-3 field-type-taxonomy-term-reference field-label-above"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/tags/covid-19">COVID-19</a></div><div class="field-item odd"><a href="/peru">Perú</a></div><div class="field-item even"><a href="/contagios">contagios</a></div></div></div><div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above"><div class="field-label">Categoria:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/salud-bienestar">Salud y bienestar</a></div></div></div> </div>
</div>
<div class="node-bottom-links clearfix"><a class='backtotop' href='#main-content' title="Jump to the top of the page">&uarr; Back to top</a></div>
</article> </div>
</div>
</div><div class="block block-block block-87 block-block-87 even block-without-title" id="block-block-87">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div class="addthis_native_toolbox"></div>
</div>
</div>
</div><div class="block block-block block-111 block-block-111 odd block-without-title" id="block-block-111">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-0924388023536524" data-ad-slot="8771760093"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div><div class="block block-block block-95 block-block-95 even block-without-title" id="block-block-95">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">

<div id="M165523ScriptRootC52301">
<div id="M165523PreloadC52301">
Loading... </div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M165523ScriptRootC52301")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M165523ScriptRootC52301");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=52301;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/i/n/informe21.com.52301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>


<div id="M165523ScriptRootC950856">
</div>
<script src="https://jsc.mgid.com/i/n/informe21.com.950856.js" async></script>
 </div>
</div>
</div> </div>
</div>
</div><aside class="grid-4 region region-sidebar-second" id="region-sidebar-second">
<div class="region-inner region-sidebar-second-inner clearfix">
<div class="block block-block block-85 block-block-85 odd block-without-title" id="block-block-85">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0924388023536524" data-ad-slot="3605209659"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div><section class="block block-quicktabs block-sidebar-second-quicktabs block-quicktabs-sidebar-second-quicktabs even" id="block-quicktabs-sidebar-second-quicktabs">
<div class="block-inner clearfix">
<h2 class='block-title clearfix'><span class='clearfix'>sidebar second quicktabs</span></h2>
<div class="content clearfix base-wrap">
<div id="quicktabs-sidebar_second_quicktabs" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/salud-y-bienestar/unas-53000-muertes-por-encima-de-lo-normal-en-peru-desde-la-llegada-de-covid-19?qt-sidebar_second_quicktabs=0#qt-sidebar_second_quicktabs" id="quicktabs-tab-sidebar_second_quicktabs-0" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-views-delta-most-viewed-block active">Noticias más leídas</a></li><li class="last"><a href="/salud-y-bienestar/unas-53000-muertes-por-encima-de-lo-normal-en-peru-desde-la-llegada-de-covid-19?qt-sidebar_second_quicktabs=1#qt-sidebar_second_quicktabs" id="quicktabs-tab-sidebar_second_quicktabs-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-views-delta-latest-blog-internos-block active">Blogs más leidos</a></li></ul></div><div id="quicktabs-container-sidebar_second_quicktabs" class="quicktabs_main quicktabs-style-nostyle"><div id="quicktabs-tabpage-sidebar_second_quicktabs-0" class="quicktabs-tabpage "><div class="block block-views block-most-viewed-block block-views-most-viewed-block odd block-without-title" id="block-views-most-viewed-block">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div class="view view-most-viewed view-id-most_viewed view-display-id-block view-dom-id-bd3b0780741b35178a1291fa9d572a09"> <div class="view-content"> <div class="item-list"> <ul class="no-padding"> <li class="views-row views-row-1 views-row-odd views-row-first clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/salud-y-bienestar/detienen-al-lider-de-la-secta-surcoreana-que-origino-gran-brote-de-covid-19" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/7cb4c87968c6274263cb30f29d8684df8f58e9ecw.jpg" width="170" height="113" alt="Detienen al líder de la secta surcoreana que originó gran brote de COVID-19" title="Detienen al líder de la secta surcoreana que originó gran brote de COVID-19. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/salud-y-bienestar/detienen-al-lider-de-la-secta-surcoreana-que-origino-gran-brote-de-covid-19">Detienen al líder de la secta surcoreana que originó gran brote de COVID-19</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Aug 1, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-2 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/gastronomia/comienza-el-dia-con-energia-tomando-este-batido" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/batido.png" width="170" height="113" alt="Comienza el día con energía tomando este batido " title="Comienza el día con energía tomando este batido. Foto: Instagram" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/gastronomia/comienza-el-dia-con-energia-tomando-este-batido">Comienza el día con energía tomando este batido </a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Aug 1, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-3 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/salud-y-bienestar/mexico-supera-a-reino-unido-y-ya-es-el-tercer-pais-con-mas-muertos-de-covid" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/8241b3916ef52f924c16e1b177c32d04fb374b38w.jpg" width="170" height="113" alt="México supera a Reino Unido y ya es el tercer país con más muertos de COVID" title="México supera a Reino Unido y ya es el tercer país con más muertos de COVID. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/salud-y-bienestar/mexico-supera-a-reino-unido-y-ya-es-el-tercer-pais-con-mas-muertos-de-covid">México supera a Reino Unido y ya es el tercer país con más muertos de COVID</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Aug 1, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-4 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/salud-y-bienestar/bolsonaro-vuelve-a-desafiar-a-la-pandemia-tienen-miedo-de-que-enfrenten" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/1584790e2dfc56ece629e87eb2359eb2790ca88dw.jpg" width="170" height="113" alt="Bolsonaro vuelve a desafiar a la pandemia: &quot;¿Tienen miedo de qué? ¡Enfrenten!&quot;" title="Bolsonaro vuelve a desafiar a la pandemia: &quot;¿Tienen miedo de qué? ¡Enfrenten!&quot;. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/salud-y-bienestar/bolsonaro-vuelve-a-desafiar-a-la-pandemia-tienen-miedo-de-que-enfrenten">Bolsonaro vuelve a desafiar a la pandemia: &quot;¿Tienen miedo de qué? ¡Enfrenten!&quot;</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Aug 1, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-5 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/deportes/lisboa-se-prepara-para-acoger-una-final-de-la-champions-league-inedita" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/18f64a6d483faa619416b44f46f9e20573bf635aw.jpg" width="170" height="113" alt="Lisboa se prepara para acoger una final de la Champions League inédita" title="Lisboa se prepara para acoger una final de la Champions League inédita. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/deportes/lisboa-se-prepara-para-acoger-una-final-de-la-champions-league-inedita">Lisboa se prepara para acoger una final de la Champions League inédita</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Aug 1, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-6 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/ciencia-y-tecnologia/millonaria-multa-a-facebook-por-no-bloquear-cuentas-de-allegados-de-bolsonaro" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/cc814a0111793e11c2c3781284c7a7a9c1ee7266w.jpg" width="170" height="113" alt="Millonaria multa a Facebook por no bloquear cuentas de allegados de Bolsonaro" title="Millonaria multa a Facebook por no bloquear cuentas de allegados de Bolsonaro. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/ciencia-y-tecnologia/millonaria-multa-a-facebook-por-no-bloquear-cuentas-de-allegados-de-bolsonaro">Millonaria multa a Facebook por no bloquear cuentas de allegados de Bolsonaro</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Aug 1, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-7 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/salud-y-bienestar/los-nuevos-contagios-se-reducen-a-mas-de-la-mitad-en-china" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/ad4398959d61740ab8e9a108f11dc3b562aba3b0w.jpg" width="170" height="113" alt="Los nuevos contagios se reducen a más de la mitad en China" title="Los nuevos contagios se reducen a más de la mitad en China. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/salud-y-bienestar/los-nuevos-contagios-se-reducen-a-mas-de-la-mitad-en-china">Los nuevos contagios se reducen a más de la mitad en China</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Aug 1, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-8 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/politica/los-grupos-de-conflicto-mapuche-tienen-la-capacidad-militar-dice-ministro-chileno" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/22f27e053b02e53295827b16a86082987b3a03c0w.jpg" width="170" height="113" alt="Los grupos de conflicto mapuche tienen la &quot;capacidad militar&quot;, dice ministro chileno" title="Los grupos de conflicto mapuche tienen la &quot;capacidad militar&quot;, dice ministro chileno. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/politica/los-grupos-de-conflicto-mapuche-tienen-la-capacidad-militar-dice-ministro-chileno">Los grupos de conflicto mapuche tienen la &quot;capacidad militar&quot;, dice ministro chileno</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Aug 1, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-9 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/mueren-en-colombia-seis-trabajadores-por-la-explosion-en-una-mina-de-carbon" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/4200838124a4b0ce769c903dc41e05b71b410c9aw.jpg" width="170" height="113" alt="Mueren en Colombia seis trabajadores por la explosión en una mina de carbón" title="Mueren en Colombia seis trabajadores por la explosión en una mina de carbón. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/mueren-en-colombia-seis-trabajadores-por-la-explosion-en-una-mina-de-carbon">Mueren en Colombia seis trabajadores por la explosión en una mina de carbón</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Aug 1, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-10 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/salud-y-bienestar/bolivia-amplia-otro-mes-la-cuarentena-ante-el-aumento-de-los-casos-de-covid-19" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/d164c10765081871c8323f753cfad7acf6452891w.jpg" width="170" height="113" alt="Bolivia amplía otro mes la cuarentena ante el aumento de los casos de COVID-19" title="Bolivia amplía otro mes la cuarentena ante el aumento de los casos de COVID-19. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/salud-y-bienestar/bolivia-amplia-otro-mes-la-cuarentena-ante-el-aumento-de-los-casos-de-covid-19">Bolivia amplía otro mes la cuarentena ante el aumento de los casos de COVID-19</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Aug 1, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-11 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/arte-y-espectaculos/el-museo-de-historia-natural-de-nueva-york-quiere-reabrir-el-9-de-septiembre" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/41151161ba73e800adbd5d8bcae6545103f5f32fw.jpg" width="170" height="113" alt="El Museo de Historia Natural de Nueva York quiere reabrir el 9 de septiembre" title="El Museo de Historia Natural de Nueva York quiere reabrir el 9 de septiembre. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/arte-y-espectaculos/el-museo-de-historia-natural-de-nueva-york-quiere-reabrir-el-9-de-septiembre">El Museo de Historia Natural de Nueva York quiere reabrir el 9 de septiembre</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Aug 1, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-12 views-row-even views-row-last clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/salud-y-bienestar/australia-supera-los-200-muertos-con-covid-19-desde-el-inicio-de-la-pandemia" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/d54d2d8b7a4fa528fa3df6f6c385b7e6b05a0665w.jpg" width="170" height="113" alt="Australia supera los 200 muertos con COVID-19 desde el inicio de la pandemia" title="Australia supera los 200 muertos con COVID-19 desde el inicio de la pandemia. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/salud-y-bienestar/australia-supera-los-200-muertos-con-covid-19-desde-el-inicio-de-la-pandemia">Australia supera los 200 muertos con COVID-19 desde el inicio de la pandemia</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Aug 1, 2020 </span>
<span class="meta-sep">·</span>
</li> </ul></div> </div> </div> </div>
</div>
</div></div><div id="quicktabs-tabpage-sidebar_second_quicktabs-1" class="quicktabs-tabpage quicktabs-hide"><div class="block block-views block-latest-blog-internos-block block-views-latest-blog-internos-block even block-without-title" id="block-views-latest-blog-internos-block">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div class="view view-latest-blog-internos view-id-latest_blog_internos view-display-id-block view-dom-id-821a48a5f6f3e15886724015c30d08cd"> <div class="view-content"> <div class="item-list"> <ul> <li class="views-row views-row-1 views-row-odd views-row-first clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-2688-1433770500.jpg" alt="Fernando Mires&#039;s picture" title="Fernando Mires&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Fernando Mires</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/fernando-mires/politica-y-dialogo">Política y diálogo</a></span> </div></li> <li class="views-row views-row-2 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-31368-1592053741.jpg" alt="Rudi Cressa&#039;s picture" title="Rudi Cressa&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Rudi Cressa</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/rudi-cressa/supervivencia-empresarial-en-tiempo-de-covid19">Supervivencia empresarial en tiempo de Covid19</a></span> </div></li> <li class="views-row views-row-3 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15215-1433643357.jpg" alt="Víctor Corcoba Herrero&#039;s picture" title="Víctor Corcoba Herrero&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Víctor Corcoba ...</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/victor-corcoba-herrero/participar-el-buen-animo">Participar el buen ánimo </a></span> </div></li> <li class="views-row views-row-4 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-11417-1487625555.png" alt="Alberto Benegas Lynch&#039;s picture" title="Alberto Benegas Lynch&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Alberto Benegas...</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/alberto-benegas-lynch/a-quienes-asisten-los-aparatos-estatales">¿A quiénes asisten los aparatos estatales?</a></span> </div></li> <li class="views-row views-row-5 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-179-1554554132.jpg" alt="Adolfo Salgueiro&#039;s picture" title="Adolfo Salgueiro&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Adolfo Salgueiro</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/adolfo-salgueiro/como-nos-ven-en-eeuu">¿Cómo nos ven en EEUU?</a></span> </div></li> <li class="views-row views-row-6 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15545-1469622547.jpg" alt="Juan Ramón Rallo&#039;s picture" title="Juan Ramón Rallo&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Juan Ramón Rallo</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/juan-ramon-rallo/desastre-laboral-en-espana">Desastre laboral en España</a></span> </div></li> <li class="views-row views-row-7 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15635-1467144356.jpg" alt="Leandro Rodríguez Linárez&#039;s picture" title="Leandro Rodríguez Linárez&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Leandro Rodrígu...</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/leandro-rodriguez-linarez/la-oposicion-manda">¡La oposición manda!</a></span> </div></li> <li class="views-row views-row-8 views-row-even views-row-last clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15211-1433813898.jpg" alt="Jesús Petit Da Costa&#039;s picture" title="Jesús Petit Da Costa&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Jesús Petit Da Costa</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/jesus-petit-da-costa/la-emboscada">La emboscada</a></span> </div></li> </ul></div> </div> </div> </div>
</div>
</div></div></div></div> </div>
</div>
</section><div class="block block-block block-100 block-block-100 odd block-without-title" id="block-block-100">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div id="SC_TBlock_312632" class="SC_TBlock">Cargando...</div>
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "312632",
    domain : "n.ads1-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script> </div>
</div>
</div> </div>
</aside> </div>
</div></section>
<footer id="section-footer" class="section section-footer">
<div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">
<div id="zone-footer" class="zone zone-footer clearfix container-12">
<div class="grid-12 region region-footer-first" id="region-footer-first">
<div class="region-inner region-footer-first-inner clearfix">
<div class="block block-dropletz-helper alignleft grid-2 block-dh-footer-sublogo block-dropletz-helper-dh-footer-sublogo odd block-without-title" id="block-dropletz-helper-dh-footer-sublogo">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div id="footer-sublogo"><div class="logo-img"><a href="/"><img src="https://informe21.com/sites/default/files/styles/dropletz_helper_sublogo/public/logoi21_0.png" alt="Para formar parte de la información" title="Para formar parte de la información" /></a></div><h6 class="site-slogan">Para formar parte de la información</h6></div> </div>
</div>
</div> </div>
</div><div class="grid-2 region region-footer-main-first" id="region-footer-main-first">
<div class="region-inner region-footer-main-first-inner clearfix">
&nbsp; </div>
</div><div class="grid-8 region region-footer-main-second" id="region-footer-main-second">
<div class="region-inner region-footer-main-second-inner clearfix">
<section class="block block-views inline-views block-most-viewed-footer-block block-views-most-viewed-footer-block odd" id="block-views-most-viewed-footer-block">
<div class="block-inner clearfix">
<h2 class='block-title clearfix'><span class='clearfix'>Más vistas</span></h2>
<div class="content clearfix base-wrap">
<div class="view view-most-viewed-footer view-id-most_viewed_footer view-display-id-block view-dom-id-1658ec3708f98f9e00b57beff9782c86"> <div class="view-content"> <div class="item-list"> <ul class="no-padding"> <li class="views-row views-row-1 views-row-odd views-row-first grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/gastronomia/sorprende-con-esta-rica-ensalada-de-fresas-con-mozzarella" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/rge5ywe5yw65.jpg" width="174" height="80" alt="Sorprende con esta rica ensalada de fresas con mozzarella" title="Sorprende con esta rica ensalada de fresas con mozzarella" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/gastronomia/sorprende-con-esta-rica-ensalada-de-fresas-con-mozzarella">Sorprende con esta rica ensalada de fresas con mozzarella</a> </h3>

<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jul 31, 2020 </span>
</li> <li class="views-row views-row-2 views-row-even grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/captan-a-un-nino-que-se-escapa-de-su-cama-para-dormir-con-su-perro" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/76_16.jpg" width="174" height="80" alt="Captan a un niño que se escapa de su cama para dormir con su perro" title="Captan a un niño que se escapa de su cama para dormir con su perro. Foto: Pixabay" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/captan-a-un-nino-que-se-escapa-de-su-cama-para-dormir-con-su-perro">Captan a un niño que se escapa de su cama para dormir con su...</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jul 31, 2020 </span>
</li> <li class="views-row views-row-3 views-row-odd grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/ciencia-y-tecnologia/eeuu-quiere-construir-reactores-nucleares-en-la-luna-y-marte-para-2026" class="medium-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/77_12.jpg" width="174" height="80" alt="EEUU quiere construir reactores nucleares en la Luna y Marte para 2026" title="EEUU quiere construir reactores nucleares en la Luna y Marte para 2026. Foto: Pixabay" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/ciencia-y-tecnologia/eeuu-quiere-construir-reactores-nucleares-en-la-luna-y-marte-para-2026">EEUU quiere construir reactores nucleares en la Luna y Marte...</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jul 31, 2020 </span>
</li> <li class="views-row views-row-4 views-row-even views-row-last grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/salud-y-bienestar/cuida-tu-salud-con-el-zumo-de-papa-te-sorprenderas" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/85_9.png" width="174" height="80" alt="Cuida tu salud con el zumo de papa ¡Te sorprenderás! " title="Cuida tu salud con el zumo de papa ¡Te sorprenderás!. Foto: Pixabay" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/salud-y-bienestar/cuida-tu-salud-con-el-zumo-de-papa-te-sorprenderas">Cuida tu salud con el zumo de papa ¡Te sorprenderás! </a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jul 31, 2020 </span>
</li> </ul></div> </div> </div> </div>
</div>
</section> </div>
</div><div class="grid-2 region region-footer-main-third" id="region-footer-main-third">
<div class="region-inner region-footer-main-third-inner clearfix">
<section class="block block-menu blocky-list fancy-list arrow-list alignright block-menu-devel-besolato block-menu-menu-devel-besolato odd" id="block-menu-menu-devel-besolato">
<div class="block-inner clearfix">
<h2 class='block-title clearfix'><span class='clearfix'>Explorar</span></h2>
<div class="content clearfix base-wrap">
<ul class="menu"><li class="first leaf"><a href="/acerca" title="">Acerca de</a></li>
<li class="leaf"><a href="/contact" title="">Anuncie con nosotros</a></li>
<li class="leaf"><a href="/mapa" title="">Mapa del sitio</a></li>
<li class="leaf"><a href="/politicas-uso" title="">Políticas de uso</a></li>
<li class="leaf"><a href="/feed" title="">RSS Feeds</a></li>
<li class="last leaf"><a href="/terminos-y-condiciones" title="">Términos y condiciones</a></li>
</ul> </div>
</div>
</section> </div>
</div> </div>
</div><div id="zone-bottom-bar-wrapper" class="zone-wrapper zone-bottom-bar-wrapper clearfix">
<div id="zone-bottom-bar" class="zone zone-bottom-bar clearfix container-12">
<div class="grid-6 region region-bottom-bar-first" id="region-bottom-bar-first">
<div class="region-inner region-bottom-bar-first-inner clearfix">
<div class="block block-menu no-block-title inline-list block-menu-devel-vadosw block-menu-menu-devel-vadosw odd block-without-title" id="block-menu-menu-devel-vadosw">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<ul class="menu"><li class="first leaf"><a href="/frontpage" title="Ir a la pagina de inicio">Inicio</a></li>
<li class="last leaf"><a href="/contact" title="">Trabaja con nosotros</a></li>
</ul> </div>
</div>
</div> </div>
</div><div class="grid-6 region region-bottom-bar-second" id="region-bottom-bar-second">
<div class="region-inner region-bottom-bar-second-inner clearfix">
<div class="block block-block block-81 block-block-81 odd block-without-title" id="block-block-81">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<p class="no-margin"><span style="color: #333333; font-family: 'Lucida Sans', 'Lucida Grande', 'Lucida Sans Unicode', Verdana, Geneva, sans-serif; font-size: 14px; line-height: 22.3999996185303px; text-align: center;">© 2008 Informe21.com</span></p>
</div>
</div>
</div><div class="block block-block block-58 block-block-58 even block-without-title" id="block-block-58">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mgessen"></script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

  addthis.layers({
    'theme' : 'transparent',  
    'whatsnext' : {}  
  });

//--><!]]>
</script> </div>
</div>
</div><div class="block block-block block-56 block-block-56 odd block-without-title" id="block-block-56">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">

</div>
</div>
</div> </div>
</div> </div>
</div></footer> </div>
</div> <script src="https://www.informe21.com/sites/default/files/js/js_DgOMLrB0OjiCcD2cmT1loWlyilT4kC08zZjnvrF33ac.js"></script>
</body>
</html>