<!DOCTYPE html>
<html lang="es" dir="ltr">
<head>
<meta charset="utf-8" />
<meta property="og:site_name" content="Informe21.com" />
<meta property="og:url" content="https://www.informe21.com/politica/maduro-dice-que-guaido-no-entro-a-la-sesion-del-parlamento-por-no-dar-la-cara" />
<meta property="fb:admins" content="723942917" />
<script src="/cdn-cgi/apps/head/SdmG64_gw5CtsUDszYKzI4jw8qw.js"></script><link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.informe21.com/sites/default/files/styles/thumbnail/public/images/ca7af9fff343e2905829c7060d31542411f59978w.jpg" />
<meta property="og:title" content="Maduro dice que Guaidó no entró a la sesión del Parlamento por no &amp;quot;dar la cara&amp;quot;" />
<meta property="og:description" content="&amp;quot;No las tienes puestas porque si uno tiene que enfrentar una situación da la cara pero no quiso dar la cara&amp;quot;, afirmó Maduro en la inauguración de un estadio de béisbol en la ciudad de La Guaira, cerca" />
<link rel="shortcut icon" href="https://www.informe21.com/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="&quot;No las tienes puestas porque si uno tiene que enfrentar una situación da la cara pero no quiso dar la cara&quot;, afirmó Maduro en la inauguración de un estadio de béisbol en la ciudad de" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.informe21.com/politica/maduro-dice-que-guaido-no-entro-a-la-sesion-del-parlamento-por-no-dar-la-cara" />
<link rel="shortlink" href="https://www.informe21.com/node/526511" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@informe21" />
<meta name="twitter:url" content="https://www.informe21.com/politica/maduro-dice-que-guaido-no-entro-a-la-sesion-del-parlamento-por-no-dar-la-cara" />
<meta name="twitter:title" content="Maduro dice que Guaidó no entró a la sesión del Parlamento por no" />
<meta name="twitter:description" content="&quot;No las tienes puestas porque si uno tiene que enfrentar una situación da la cara pero no quiso dar la cara&quot;, afirmó Maduro en la inauguración de un estadio de béisbol en la ciudad de" />
<meta itemprop="name" content="Maduro dice que Guaidó no entró a la sesión del Parlamento por no &quot;dar la cara&quot;" />
<meta itemprop="description" content="&quot;No las tienes puestas porque si uno tiene que enfrentar una situación da la cara pero no quiso dar la cara&quot;, afirmó Maduro en la inauguración de un estadio de béisbol en la ciudad de" />
<title>Maduro dice que Guaidó no entró a la sesión del Parlamento por no "dar la cara" | Informe21.com</title>
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_p-f4C-6DDEeNUJ6DY6wPb6Hu99vFx8xqrWhYq7IHrb4.css" media="all" />
<style media="all">
<!--/*--><![CDATA[/*><!--*/
body.contextual-links-region{position:static;}

/*]]>*/-->
</style>
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_LN5rIS7glLarYJZEPUjQ2nEOA2dDB4crYoAX-Q8q3ZA.css" media="all" />
<!--[if (lt IE 9)&(!IEMobile)]>
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_VN1VgXG0X96PzfQHnZq0apMWIdwFDxmv9Tq0YsezYCk.css" media="all" />
<![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_Nh0ROLrT2sq84otbtESMj7V8vgroOEN4F23fCMtzF1g.css" media="all" />
<!--<![endif]-->
<script src="https://www.informe21.com/sites/default/files/js/js_x0MhBQfHNAIO1NwkQgzf_TGN4b8eMmKre3nqUfoQv3w.js"></script>
<script src="https://www.informe21.com/sites/default/files/js/js_u275DnA0mCRf7_nDtEZrGsLzsVGsdWFvfIz5hScl_TM.js"></script>
<script src="https://www.informe21.com/sites/default/files/js/js_FlKgYopmnRK1ucB5yLtbLkQYnN8jr_177DPi_qn04-c.js"></script>
<script src="https://www.informe21.com/sites/default/files/js/js_24w_Cqk6pUjs9Ml1lVh2oPe0CXrCAVLD1pyWr1NGPeE.js"></script>
<script>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</script>
<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-526511 node-type-story context-politica blue-stripes">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<div class="page clearfix" id="page">
<div id="page-inner" class="page-inner clearfix">
<header id="section-header" class="section section-header">
<div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">
<div id="zone-user" class="zone zone-user clearfix container-12">
<div class="grid-6 region region-user-first" id="region-user-first">
<div class="region-inner region-user-first-inner clearfix">
<div class="block block-block block-70 block-block-70 odd block-without-title" id="block-block-70">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
</div>
</div>
</div> </div>
</div> </div>
<div class='zone-user-toggle clearfix zone container-12'><h4><a href='#'><span class="icon toggle_btn">&nbsp;</span></a></h4></div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">
<div id="zone-branding" class="zone zone-branding clearfix container-12">
<div class="grid-12 region region-branding" id="region-branding">
<div class="region-inner region-branding-inner clearfix">
<div class="branding-data clearfix first_column grid-6">
<div class="logo-img">
<a href="/" rel="home" title=""><img src="https://www.informe21.com/sites/default/files/logoi21_0.png" alt="" id="logo" /></a> </div>
<hgroup class="site-name-slogan element-invisible">
<h6 class="site-slogan element-invisible">Para formar parte de la información</h6>
</hgroup>
</div>
<div class="clearfix last_column grid-6">
<div class="block block-block block-105 block-block-105 odd block-without-title" id="block-block-105">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/2310336/Informe21_728x90_Internas', [728, 90], 'div-gpt-ad-1496349114338-0').addService(googletag.pubads());
    googletag.defineSlot('/2310336/Informe21_336x280_detalle_noticias', [336, 280], 'div-gpt-ad-1496266079797-0').addService(googletag.pubads());
    googletag.defineSlot('/2310336/informe21_684x60_detalle_noticias', [684, 60], 'div-gpt-ad-1496266535780-0').addService(googletag.pubads());
    googletag.defineSlot('/360613911/GenericDFP2017', [336, 280], 'div-gpt-ad-1506001951668-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1496349114338-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496349114338-0'); });
</script>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0924388023536524",
          enable_page_level_ads: true
     });
</script> </div>
</div>
</div> </div>
</div>
</div> </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">
<div id="zone-menu" class="zone zone-menu clearfix container-12">
<div class="grid-12 region region-menu" id="region-menu">
<div class="region-inner region-menu-inner clearfix">
<nav class="navigation">
<div class="superfish"><ul class="main-menu clearfix"><li class="first leaf"><a href="/actualidad">Actualidad</a></li>
<li class="leaf"><a href="/deportes-0">Deportes</a></li>
<li class="leaf"><a href="/economia">Economía</a></li>
<li class="leaf"><a href="/arte-espectaculos">Espectáculos</a></li>
<li class="leaf"><a href="/gastronomia">Gastronomía</a></li>
<li class="leaf"><a href="/politica">Política</a></li>
<li class="leaf"><a href="/salud-bienestar">Salud</a></li>
<li class="leaf"><a href="/ciencia-tecnologia-1">Tecnología</a></li>
<li class="last leaf"><a href="/blog">Opinión</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</div></header>
<section id="section-content" class="section section-content">
<div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">
<div id="zone-content" class="zone zone-content clearfix container-12">
<div class="grid-8 region region-content" id="region-content">
<div class="region-content-outter">
<div id="breadcrumb"><div class="breadcrumb"><a href="/"><span class="icon home">&nbsp;</span>Home</a></div></div>
<div class="region-inner region-content-inner clearfix">
<a id="main-content"></a>
<div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<article class="node node-story node-published node-not-promoted node-not-sticky author-editor-ir odd clearfix" id="node-story-526511">
<div class='main-content clearfix'>
<h1 class="title" id="page-title"><span class='icon content-type story'>&nbsp;</span>Maduro dice que Guaidó no entró a la sesión del Parlamento por no &quot;dar la cara&quot;</h1>
</header>
<div class="node-meta metadata clearfix">
<ul class="inner clearfix">
<li class='created'>Sun, 05/01/2020 - 19:51</li>
</ul>
</div>
<nav class="links node-links clearfix"></nav>
<figure class="node-image"><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div class="img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/node_default/public/images/ca7af9fff343e2905829c7060d31542411f59978w.jpg" width="728" height="485" alt="Maduro dice que Guaidó no entró a la sesión del Parlamento por no &quot;dar la cara&quot;" title="Maduro dice que Guaidó no entró a la sesión del Parlamento por no &quot;dar la cara&quot;. EFE" class="large-size" /></div></div></div></div></figure>
<div itemprop="articleBody">
<div class="field field-name-field-summary field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>El mandatario de Venezuela, Nicolás Maduro, aseguró este domingo que el opositor Juan Guaidó "no quiso dar la cara" y por eso no entró a la sesión del Parlamento en la que debía ser reelegido como presidente de la cámara, pese a que este se enfrentó a decenas de policías para acceder al Palacio Legislativo.</p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>"No las tienes puestas porque si uno tiene que enfrentar una situación da la cara pero no quiso dar la cara"</strong>, afirmó Maduro en la inauguración de un estadio de béisbol en la ciudad de La Guaira, cercana a Caracas.</p>
<p>Este domingo se debía votar para elegir a la directiva de la Asamblea Nacional (AN, Parlamento) en la que presumiblemente Guaidó <a href="https://informe21.com/politica/la-oposicion-venezolana-denuncia-acoso-antes-de-la-sesion-para-reelegir-a-guaido" _blank="">iba a renovar el cargo</a>, <strong>pero fue retenido durante horas por policías y finalmente parado y golpeado a la puerta del Legislativo</strong>, mientras en su interior <a href="https://informe21.com/politica/el-chavismo-elige-al-nuevo-presidente-del-parlamento-sin-guaido-ni-opositores" _blank="">los chavistas</a> votaban a Luis Parra con el apoyo de unos pocos parlamentarios opositores acusados de corrupción.</p>
<p>Frente a esta situación, Maduro aseguró que "<strong>la AN ha tomado una decisión y ha nombrado una nueva junta directiva de la oposición encabezada por el diputado Luis Parra</strong>", que fue expulsado del partido Primero Justicia, del excandidato presidencial Henrique Capriles, tras verse envuelto en un escándalo de corrupción.</p>
<p>Agregó que la junta directiva del Parlamento la completan diputados del Comité de Organización Política Electoral Independiente (COPEI), uno de los partidos tradicionales; otro de Voluntad Popular (VP), la formación de Guaidó, y uno más de Acción Democrática (AD), el otro partido tradicional.</p>
<h2>Maduro lo califica de rebelión</h2>
<p>Maduro afirmó que esta situación "ya venía sonando desde noviembre" y lo calificó como <strong>"una rebelión de los propios diputados"</strong> pese a que Parra fue votado esencialmente por los diputados oficialistas en la AN.</p>
<p>En su opinión, para los diputados "la procesión venía por dentro" porque, asegura, <strong>"el país repudia a Juan Guaidó como títere del imperialismo norteamericano</strong>" y a quien consideró "un ser muy corrupto".</p>
<p>Finalmente y acerca de la fuerte presencia de funcionarios de la Policía Nacional Bolivariana (PNB) y de la Guardia Nacional Bolivariana (GNB, policía militarizada), explicó que esta fue solicitada por Guaidó y dos de sus asistentes, Stalin González y Edgar Zambrano.</p>
<p><strong>"El mismo operativo de seguridad que se ha montado cada 5 de enero desde hace 20 años hasta nuestros días"</strong>, afirmó en referencia a la fecha en que comienza el calendario legislativo.</p>
<p>Finalmente, aseguró que con esa nueva directiva de la AN se renovará el Consejo Nacional Electoral (CNE) y de ese modo se convocarán elecciones legislativas a lo largo de 2020.</p>
<p><strong>La renovación del CNE es una vieja reclamación de la oposición venezolana que considera que los actuales miembros no son neutrales.</strong> EFE</p>
<p>IR</p>
</div></div></div><div class="field field-name-taxonomy-vocabulary-3 field-type-taxonomy-term-reference field-label-above"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/parlamento">Parlamento</a></div><div class="field-item odd"><a href="/venezuela">venezuela</a></div><div class="field-item even"><a href="/crisis">Crisis</a></div><div class="field-item odd"><a href="/category/tags/guaido">Guaidó</a></div><div class="field-item even"><a href="/nicolas-maduro">Nicolás Maduro</a></div></div></div><div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above"><div class="field-label">Categoria:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/politica">Política</a></div></div></div> </div>
</div>
<div class="node-bottom-links clearfix"><a class='backtotop' href='#main-content' title="Jump to the top of the page">&uarr; Back to top</a></div>
</article> </div>
</div>
</div><div class="block block-block block-87 block-block-87 even block-without-title" id="block-block-87">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div class="addthis_native_toolbox"></div>
</div>
</div>
</div><div class="block block-block block-111 block-block-111 odd block-without-title" id="block-block-111">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-0924388023536524" data-ad-slot="8771760093"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div><div class="block block-block block-107 block-block-107 even block-without-title" id="block-block-107">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div id="div-gpt-ad-1496266535780-0" style="height:60px; width:684px;">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496266535780-0'); });

//--><!]]>
</script></div>
</div>
</div>
</div><div class="block block-block block-95 block-block-95 odd block-without-title" id="block-block-95">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">

<div id="M165523ScriptRootC52301">
<div id="M165523PreloadC52301">
Loading... </div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M165523ScriptRootC52301")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M165523ScriptRootC52301");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=52301;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/i/n/informe21.com.52301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
 </div>
</div>
</div> </div>
</div>
</div><aside class="grid-4 region region-sidebar-second" id="region-sidebar-second">
<div class="region-inner region-sidebar-second-inner clearfix">
<div class="block block-block block-85 block-block-85 odd block-without-title" id="block-block-85">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0924388023536524" data-ad-slot="3605209659"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div><section class="block block-quicktabs block-sidebar-second-quicktabs block-quicktabs-sidebar-second-quicktabs even" id="block-quicktabs-sidebar-second-quicktabs">
<div class="block-inner clearfix">
<h2 class='block-title clearfix'><span class='clearfix'>sidebar second quicktabs</span></h2>
<div class="content clearfix base-wrap">
<div id="quicktabs-sidebar_second_quicktabs" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/politica/maduro-dice-que-guaido-no-entro-a-la-sesion-del-parlamento-por-no-dar-la-cara?qt-sidebar_second_quicktabs=0#qt-sidebar_second_quicktabs" id="quicktabs-tab-sidebar_second_quicktabs-0" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-views-delta-most-viewed-block active">Noticias más leídas</a></li><li class="last"><a href="/politica/maduro-dice-que-guaido-no-entro-a-la-sesion-del-parlamento-por-no-dar-la-cara?qt-sidebar_second_quicktabs=1#qt-sidebar_second_quicktabs" id="quicktabs-tab-sidebar_second_quicktabs-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-views-delta-latest-blog-internos-block active">Blogs más leidos</a></li></ul></div><div id="quicktabs-container-sidebar_second_quicktabs" class="quicktabs_main quicktabs-style-nostyle"><div id="quicktabs-tabpage-sidebar_second_quicktabs-0" class="quicktabs-tabpage "><div class="block block-views block-most-viewed-block block-views-most-viewed-block odd block-without-title" id="block-views-most-viewed-block">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div class="view view-most-viewed view-id-most_viewed view-display-id-block view-dom-id-116c77cee217b8706cc44f0c427215de"> <div class="view-content"> <div class="item-list"> <ul class="no-padding"> <li class="views-row views-row-1 views-row-odd views-row-first clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/politica/maduro-bloquea-acceso-de-guaido-y-diputados-de-oposicion-a-asamblea-nacional-e-impone-otro" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/juan_guaido_9.jpg" width="170" height="113" alt="Bloquean acceso de Guaidó y diputados de la oposición a la AN e impone otro presidente" title="Bloquean acceso de Guaidó y diputados de la oposición a la AN e impone otro presidente. Foto: VOA" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/politica/maduro-bloquea-acceso-de-guaido-y-diputados-de-oposicion-a-asamblea-nacional-e-impone-otro">Bloquean acceso de Guaidó y diputados de la oposición a la AN e impone otro presidente</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jan 5, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-2 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/politica/el-chavismo-elige-al-nuevo-presidente-del-parlamento-sin-guaido-ni-opositores" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/90f1a9f05065e19ff8818874b3f5276152fd5cf6w.jpg" width="170" height="113" alt="El chavismo elige al nuevo presidente del Parlamento sin Guaidó ni opositores" title="El chavismo elige al nuevo presidente del Parlamento sin Guaidó ni opositores. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/politica/el-chavismo-elige-al-nuevo-presidente-del-parlamento-sin-guaido-ni-opositores">El chavismo elige al nuevo presidente del Parlamento sin Guaidó ni opositores</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jan 5, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-3 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/economia/el-bolivar-acelera-su-caida-en-2020-y-queda-casi-vacio-de-valor" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/cfb53bf244d7062fdecbaf700f0ae22efc781392w.jpg" width="170" height="113" alt="El bolívar acelera su caída en 2020 y queda casi vacío de valor" title="El bolívar acelera su caída en 2020 y queda casi vacío de valor. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/economia/el-bolivar-acelera-su-caida-en-2020-y-queda-casi-vacio-de-valor">El bolívar acelera su caída en 2020 y queda casi vacío de valor</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jan 5, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-4 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/subastan-por-16-millones-de-euros-el-primer-atun-de-2020-en-tokio" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/4873ee02dd6c6728d2c5274edf2a9020c1c0bd0bw.jpg" width="170" height="113" alt="Subastan por 1,6 millones de euros el primer atún de 2020 en Tokio" title="Subastan por 1,6 millones de euros el primer atún de 2020 en Tokio. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/subastan-por-16-millones-de-euros-el-primer-atun-de-2020-en-tokio">Subastan por 1,6 millones de euros el primer atún de 2020 en Tokio</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jan 5, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-5 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/politica/la-oposicion-venezolana-denuncia-acoso-antes-de-la-sesion-para-reelegir-a-guaido" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/8bb1985f940b1fba4d0fff7a96715e04514a3708w.jpg" width="170" height="113" alt="La oposición venezolana denuncia acoso antes de la sesión para reelegir a Guaidó" title="La oposición venezolana denuncia acoso antes de la sesión para reelegir a Guaidó. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/politica/la-oposicion-venezolana-denuncia-acoso-antes-de-la-sesion-para-reelegir-a-guaido">La oposición venezolana denuncia acoso antes de la sesión para reelegir a Guaidó</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jan 5, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-6 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/politica/pedro-sanchez-no-logra-la-mayoria-necesaria-en-el-congreso-espanol" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/dd601ef8397d56e7f3c47434495e7959cd111d8fw.jpg" width="170" height="113" alt="Pedro Sánchez no logra la mayoría necesaria en el Congreso español" title="Pedro Sánchez no logra la mayoría necesaria en el Congreso español. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/politica/pedro-sanchez-no-logra-la-mayoria-necesaria-en-el-congreso-espanol">Pedro Sánchez no logra la mayoría necesaria en el Congreso español</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jan 5, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-7 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/politica/instalan-otra-an-con-guaido-presente" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/an_el_nacional.jpg" width="170" height="113" alt="Guaidó es reelegido como presidente del Parlamento en una sesión paralela" title="Guaidó es reelegido como presidente del Parlamento en una sesión paralela. Foto Twitter" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/politica/instalan-otra-an-con-guaido-presente">Guaidó es reelegido como presidente del Parlamento en una sesión paralela</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jan 5, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-8 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/cientos-de-soldados-de-eeuu-comienzan-su-despliegue-en-oriente-medio" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/ded314d1ea94ff481aa72aa2332a8915e18862cbw.jpg" width="170" height="113" alt="Cientos de soldados de EEUU comienzan su despliegue en Oriente Medio" title="Cientos de soldados de EEUU comienzan su despliegue en Oriente Medio. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/cientos-de-soldados-de-eeuu-comienzan-su-despliegue-en-oriente-medio">Cientos de soldados de EEUU comienzan su despliegue en Oriente Medio</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jan 5, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-9 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/los-barcos-britanicos-que-naveguen-por-el-estrecho-de-ormuz-seran-escoltados-por-la" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/efd02d56f88d75f7229ac634c422610adca83f0dw.jpg" width="170" height="113" alt="Los barcos británicos que naveguen por el estrecho de Ormuz serán escoltados por la Marina" title="Los barcos británicos que naveguen por el estrecho de Ormuz serán escoltados por la Marina. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/los-barcos-britanicos-que-naveguen-por-el-estrecho-de-ormuz-seran-escoltados-por-la">Los barcos británicos que naveguen por el estrecho de Ormuz serán escoltados por la Marina</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jan 5, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-10 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/politica/guaido-dice-que-el-chavismo-asesino-la-republica-al-elegir-al-jefe-del-parlamento" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/37dec2feba0c9e95137e40c3f105b1a8d6878e44w.jpg" width="170" height="113" alt="Guaidó dice que el chavismo asesinó la República al elegir al jefe del Parlamento" title="Guaidó dice que el chavismo asesinó la República al elegir al jefe del Parlamento. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/politica/guaido-dice-que-el-chavismo-asesino-la-republica-al-elegir-al-jefe-del-parlamento">Guaidó dice que el chavismo asesinó la República al elegir al jefe del Parlamento</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jan 5, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-11 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/japon-tomara-las-medidas-necesarias-para-que-ghosn-sea-juzgado-en-ese-pais" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/1d47d7c471b748eacab845ad879ca8e650040e90w.jpg" width="170" height="113" alt="Japón tomará &quot;las medidas necesarias&quot; para que Ghosn sea juzgado en ese país" title="Japón tomará &quot;las medidas necesarias&quot; para que Ghosn sea juzgado en ese país. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/japon-tomara-las-medidas-necesarias-para-que-ghosn-sea-juzgado-en-ese-pais">Japón tomará &quot;las medidas necesarias&quot; para que Ghosn sea juzgado en ese país</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jan 5, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-12 views-row-even views-row-last clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/gastronomia/pastel-de-oreo-en-taza" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/oreo.png" width="170" height="113" alt="Pastel de oreo en taza" title="Pastel de oreo en taza. Foto: Instagram" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/gastronomia/pastel-de-oreo-en-taza">Pastel de oreo en taza</a> </h3>

<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jan 5, 2020 </span>
<span class="meta-sep">·</span>
</li> </ul></div> </div> </div> </div>
</div>
</div></div><div id="quicktabs-tabpage-sidebar_second_quicktabs-1" class="quicktabs-tabpage quicktabs-hide"><div class="block block-views block-latest-blog-internos-block block-views-latest-blog-internos-block even block-without-title" id="block-views-latest-blog-internos-block">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div class="view view-latest-blog-internos view-id-latest_blog_internos view-display-id-block view-dom-id-d8a5c74ffa4552a6601a347d2016cfc3"> <div class="view-content"> <div class="item-list"> <ul> <li class="views-row views-row-1 views-row-odd views-row-first clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-294-1548731233.jpg" alt="Antonio Ledezma&#039;s picture" title="Antonio Ledezma&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Antonio Ledezma</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/antonio-ledezma/la-asamblea-nacional">La Asamblea Nacional</a></span> </div></li> <li class="views-row views-row-2 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-6621-1435380879.jpg" alt="Manuel Corao&#039;s picture" title="Manuel Corao&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Manuel Corao</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/manuel-corao/bochornoso-asalto-a-la-asamblea-nacional-y-un-vistazo-al-2019">Bochornoso asalto a la Asamblea Nacional y un vistazo al 2019</a></span> </div></li> <li class="views-row views-row-3 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15456-1433978391.jpg" alt="Mitzy C. de Ledezma&#039;s picture" title="Mitzy C. de Ledezma&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Mitzy C. de Ledezma</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/mitzy-c-de-ledezma/nadie-se-rinde">Nadie se rinde</a></span> </div></li> <li class="views-row views-row-4 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-244-1438382393.jpg" alt="Plinio Apuleyo Mendoza&#039;s picture" title="Plinio Apuleyo Mendoza&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Plinio Apuleyo ...</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/plinio-apuleyo-mendoza/senales-de-una-nueva-era">Señales de una nueva era</a></span> </div></li> <li class="views-row views-row-5 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-33-1433559072.jpg" alt="Carlos Alberto Montaner&#039;s picture" title="Carlos Alberto Montaner&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Carlos Alberto ...</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/carlos-alberto-montaner/como-por-que-y-cuando-terminara-la-dictadura-cubana">Cómo, por qué y cuándo terminará la dictadura cubana</a></span> </div></li> <li class="views-row views-row-6 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-11417-1487625555.png" alt="Alberto Benegas Lynch&#039;s picture" title="Alberto Benegas Lynch&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Alberto Benegas...</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/alberto-benegas-lynch/que-es-y-que-no-es-el-conservadurismo">¿Qué es (y qué no es) el conservadurismo?</a></span> </div></li> <li class="views-row views-row-7 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15164-1433643943.jpg" alt="Gustavo Tovar-Arroyo&#039;s picture" title="Gustavo Tovar-Arroyo&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Gustavo Tovar-Arroyo</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/gustavo-tovar-arroyo/reflexion-sobre-el-heroismo">Reflexión sobre el heroísmo</a></span> </div></li> <li class="views-row views-row-8 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-186-1478081223.jpg" alt="Antonio Sánchez García&#039;s picture" title="Antonio Sánchez García&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Antonio Sánchez...</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/antonio-sanchez-garcia/a-los-que-se-fueron-in-memoriam">A los que se fueron, in memoriam</a></span> </div></li> <li class="views-row views-row-9 views-row-odd views-row-last clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15416-1468950856.jpg" alt="Gabriela Calderón de Burgos&#039;s picture" title="Gabriela Calderón de Burgos&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Gabriela Calder...</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/gabriela-calderon-de-burgos/fuerzas-contrarias-al-progreso">Fuerzas contrarias al progreso</a></span> </div></li> </ul></div> </div> </div> </div>
</div>
</div></div></div></div> </div>
</div>
</section><div class="block block-block block-100 block-block-100 odd block-without-title" id="block-block-100">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div id="SC_TBlock_312632" class="SC_TBlock">Cargando...</div>
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "312632",
    domain : "n.ads1-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script> </div>
</div>
</div> </div>
</aside> </div>
</div></section>
<footer id="section-footer" class="section section-footer">
<div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">
<div id="zone-footer" class="zone zone-footer clearfix container-12">
<div class="grid-12 region region-footer-first" id="region-footer-first">
<div class="region-inner region-footer-first-inner clearfix">
<div class="block block-dropletz-helper alignleft grid-2 block-dh-footer-sublogo block-dropletz-helper-dh-footer-sublogo odd block-without-title" id="block-dropletz-helper-dh-footer-sublogo">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div id="footer-sublogo"><div class="logo-img"><a href="/"><img src="https://www.informe21.com/sites/default/files/styles/dropletz_helper_sublogo/public/logoi21_0.png" alt="Para formar parte de la información" title="Para formar parte de la información" /></a></div><h6 class="site-slogan">Para formar parte de la información</h6></div> </div>
</div>
</div> </div>
</div><div class="grid-2 region region-footer-main-first" id="region-footer-main-first">
<div class="region-inner region-footer-main-first-inner clearfix">
&nbsp; </div>
</div><div class="grid-8 region region-footer-main-second" id="region-footer-main-second">
<div class="region-inner region-footer-main-second-inner clearfix">
<section class="block block-views inline-views block-most-viewed-footer-block block-views-most-viewed-footer-block odd" id="block-views-most-viewed-footer-block">
<div class="block-inner clearfix">
<h2 class='block-title clearfix'><span class='clearfix'>Más vistas</span></h2>
<div class="content clearfix base-wrap">
<div class="view view-most-viewed-footer view-id-most_viewed_footer view-display-id-block view-dom-id-365ee4236ff04cf99effcaec0e80f27a"> <div class="view-content"> <div class="item-list"> <ul class="no-padding"> <li class="views-row views-row-1 views-row-odd views-row-first grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/politica/maduro-bloquea-acceso-de-guaido-y-diputados-de-oposicion-a-asamblea-nacional-e-impone-otro" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/juan_guaido_9.jpg" width="174" height="80" alt="Bloquean acceso de Guaidó y diputados de la oposición a la AN e impone otro presidente" title="Bloquean acceso de Guaidó y diputados de la oposición a la AN e impone otro presidente. Foto: VOA" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/politica/maduro-bloquea-acceso-de-guaido-y-diputados-de-oposicion-a-asamblea-nacional-e-impone-otro">Bloquean acceso de Guaidó y diputados de la oposición a la A...</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jan 5, 2020 </span>
</li> <li class="views-row views-row-2 views-row-even grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/politica/el-chavismo-elige-al-nuevo-presidente-del-parlamento-sin-guaido-ni-opositores" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/90f1a9f05065e19ff8818874b3f5276152fd5cf6w.jpg" width="174" height="80" alt="El chavismo elige al nuevo presidente del Parlamento sin Guaidó ni opositores" title="El chavismo elige al nuevo presidente del Parlamento sin Guaidó ni opositores. EFE" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/politica/el-chavismo-elige-al-nuevo-presidente-del-parlamento-sin-guaido-ni-opositores">El chavismo elige al nuevo presidente del Parlamento sin Gua...</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jan 5, 2020 </span>
</li> <li class="views-row views-row-3 views-row-odd grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/economia/el-bolivar-acelera-su-caida-en-2020-y-queda-casi-vacio-de-valor" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/cfb53bf244d7062fdecbaf700f0ae22efc781392w.jpg" width="174" height="80" alt="El bolívar acelera su caída en 2020 y queda casi vacío de valor" title="El bolívar acelera su caída en 2020 y queda casi vacío de valor. EFE" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/economia/el-bolivar-acelera-su-caida-en-2020-y-queda-casi-vacio-de-valor">El bolívar acelera su caída en 2020 y queda casi vacío de va...</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jan 5, 2020 </span>
</li> <li class="views-row views-row-4 views-row-even views-row-last grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/subastan-por-16-millones-de-euros-el-primer-atun-de-2020-en-tokio" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/4873ee02dd6c6728d2c5274edf2a9020c1c0bd0bw.jpg" width="174" height="80" alt="Subastan por 1,6 millones de euros el primer atún de 2020 en Tokio" title="Subastan por 1,6 millones de euros el primer atún de 2020 en Tokio. EFE" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/subastan-por-16-millones-de-euros-el-primer-atun-de-2020-en-tokio">Subastan por 1,6 millones de euros el primer atún de 2020 en...</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jan 5, 2020 </span>
</li> </ul></div> </div> </div> </div>
</div>
</section> </div>
</div><div class="grid-2 region region-footer-main-third" id="region-footer-main-third">
<div class="region-inner region-footer-main-third-inner clearfix">
<section class="block block-menu blocky-list fancy-list arrow-list alignright block-menu-devel-besolato block-menu-menu-devel-besolato odd" id="block-menu-menu-devel-besolato">
<div class="block-inner clearfix">
<h2 class='block-title clearfix'><span class='clearfix'>Explorar</span></h2>
<div class="content clearfix base-wrap">
<ul class="menu"><li class="first leaf"><a href="/acerca" title="">Acerca de</a></li>
<li class="leaf"><a href="/contact" title="">Anuncie con nosotros</a></li>
<li class="leaf"><a href="/mapa" title="">Mapa del sitio</a></li>
<li class="leaf"><a href="/politicas-uso" title="">Políticas de uso</a></li>
<li class="leaf"><a href="/feed" title="">RSS Feeds</a></li>
<li class="last leaf"><a href="/terminos-y-condiciones" title="">Términos y condiciones</a></li>
</ul> </div>
</div>
</section> </div>
</div> </div>
</div><div id="zone-bottom-bar-wrapper" class="zone-wrapper zone-bottom-bar-wrapper clearfix">
<div id="zone-bottom-bar" class="zone zone-bottom-bar clearfix container-12">
<div class="grid-6 region region-bottom-bar-first" id="region-bottom-bar-first">
<div class="region-inner region-bottom-bar-first-inner clearfix">
<div class="block block-menu no-block-title inline-list block-menu-devel-vadosw block-menu-menu-devel-vadosw odd block-without-title" id="block-menu-menu-devel-vadosw">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<ul class="menu"><li class="first leaf"><a href="/frontpage" title="Ir a la pagina de inicio">Inicio</a></li>
<li class="last leaf"><a href="/contact" title="">Trabaja con nosotros</a></li>
</ul> </div>
</div>
</div> </div>
</div><div class="grid-6 region region-bottom-bar-second" id="region-bottom-bar-second">
<div class="region-inner region-bottom-bar-second-inner clearfix">
<div class="block block-block block-81 block-block-81 odd block-without-title" id="block-block-81">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<p class="no-margin"><span style="color: #333333; font-family: 'Lucida Sans', 'Lucida Grande', 'Lucida Sans Unicode', Verdana, Geneva, sans-serif; font-size: 14px; line-height: 22.3999996185303px; text-align: center;">© 2008 Informe21.com</span></p>
</div>
</div>
</div><div class="block block-block block-58 block-block-58 even block-without-title" id="block-block-58">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mgessen"></script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

  addthis.layers({
    'theme' : 'transparent',  
    'whatsnext' : {}  
  });

//--><!]]>
</script> </div>
</div>
</div><div class="block block-block block-56 block-block-56 odd block-without-title" id="block-block-56">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">

</div>
</div>
</div> </div>
</div> </div>
</div></footer> </div>
</div> <script src="https://www.informe21.com/sites/default/files/js/js_DgOMLrB0OjiCcD2cmT1loWlyilT4kC08zZjnvrF33ac.js"></script>
</body>
</html>