<!DOCTYPE html>
<html lang="es" dir="ltr">
<head>
<meta charset="utf-8" />
<meta property="og:site_name" content="Informe21.com" />
<meta property="og:url" content="https://www.informe21.com/politica/la-gobernadora-de-puerto-rico-aspira-a-una-sociedad-igualitaria-en-la-isla" />
<meta property="fb:admins" content="723942917" />
<script src="/cdn-cgi/apps/head/SdmG64_gw5CtsUDszYKzI4jw8qw.js"></script><link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.informe21.com/sites/default/files/styles/thumbnail/public/images/lgualffdg.jpg" />
<meta property="og:title" content="La gobernadora de Puerto Rico aspira a una sociedad igualitaria en la isla" />
<meta property="og:description" content="A través de un video difundido a través de sus redes sociales dijo que se unía &amp;quot;en solidaridad con quienes luchan a diario por la justicia y la igualdad en todos los frentes. Nuestro mayor agradecimie" />
<link rel="shortcut icon" href="https://www.informe21.com/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="A través de un video difundido a través de sus redes sociales dijo que se unía &quot;en solidaridad con quienes luchan a diario por la justicia y la igualdad en todos los frentes." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.informe21.com/politica/la-gobernadora-de-puerto-rico-aspira-a-una-sociedad-igualitaria-en-la-isla" />
<link rel="shortlink" href="https://www.informe21.com/node/532144" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@informe21" />
<meta name="twitter:url" content="https://www.informe21.com/politica/la-gobernadora-de-puerto-rico-aspira-a-una-sociedad-igualitaria-en-la-isla" />
<meta name="twitter:title" content="La gobernadora de Puerto Rico aspira a una sociedad igualitaria en la" />
<meta name="twitter:description" content="A través de un video difundido a través de sus redes sociales dijo que se unía &quot;en solidaridad con quienes luchan a diario por la justicia y la igualdad en todos los frentes." />
<meta itemprop="name" content="La gobernadora de Puerto Rico aspira a una sociedad igualitaria en la isla" />
<meta itemprop="description" content="A través de un video difundido a través de sus redes sociales dijo que se unía &quot;en solidaridad con quienes luchan a diario por la justicia y la igualdad en todos los frentes." />
<title>La gobernadora de Puerto Rico aspira a una sociedad igualitaria en la isla | Informe21.com</title>
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_p-f4C-6DDEeNUJ6DY6wPb6Hu99vFx8xqrWhYq7IHrb4.css" media="all" />
<style media="all">
<!--/*--><![CDATA[/*><!--*/
body.contextual-links-region{position:static;}

/*]]>*/-->
</style>
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_LN5rIS7glLarYJZEPUjQ2nEOA2dDB4crYoAX-Q8q3ZA.css" media="all" />
<!--[if (lt IE 9)&(!IEMobile)]>
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_VN1VgXG0X96PzfQHnZq0apMWIdwFDxmv9Tq0YsezYCk.css" media="all" />
<![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_Nh0ROLrT2sq84otbtESMj7V8vgroOEN4F23fCMtzF1g.css" media="all" />
<!--<![endif]-->
<script src="https://www.informe21.com/sites/default/files/js/js_x0MhBQfHNAIO1NwkQgzf_TGN4b8eMmKre3nqUfoQv3w.js"></script>
<script src="https://www.informe21.com/sites/default/files/js/js_u275DnA0mCRf7_nDtEZrGsLzsVGsdWFvfIz5hScl_TM.js"></script>
<script src="https://www.informe21.com/sites/default/files/js/js_FlKgYopmnRK1ucB5yLtbLkQYnN8jr_177DPi_qn04-c.js"></script>
<script src="https://www.informe21.com/sites/default/files/js/js_24w_Cqk6pUjs9Ml1lVh2oPe0CXrCAVLD1pyWr1NGPeE.js"></script>
<script>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</script>
<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-532144 node-type-story context-politica blue-stripes">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<div class="page clearfix" id="page">
<div id="page-inner" class="page-inner clearfix">
<header id="section-header" class="section section-header">
<div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">
<div id="zone-user" class="zone zone-user clearfix container-12">
<div class="grid-6 region region-user-first" id="region-user-first">
<div class="region-inner region-user-first-inner clearfix">
<div class="block block-block block-70 block-block-70 odd block-without-title" id="block-block-70">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
</div>
</div>
</div> </div>
</div> </div>
<div class='zone-user-toggle clearfix zone container-12'><h4><a href='#'><span class="icon toggle_btn">&nbsp;</span></a></h4></div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">
<div id="zone-branding" class="zone zone-branding clearfix container-12">
<div class="grid-12 region region-branding" id="region-branding">
<div class="region-inner region-branding-inner clearfix">
<div class="branding-data clearfix first_column grid-6">
<div class="logo-img">
<a href="/" rel="home" title=""><img src="https://www.informe21.com/sites/default/files/logoi21_0.png" alt="" id="logo" /></a> </div>
<hgroup class="site-name-slogan element-invisible">
<h6 class="site-slogan element-invisible">Para formar parte de la información</h6>
</hgroup>
</div>
<div class="clearfix last_column grid-6">
<div class="block block-block block-105 block-block-105 odd block-without-title" id="block-block-105">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/2310336/Informe21_728x90_Internas', [728, 90], 'div-gpt-ad-1496349114338-0').addService(googletag.pubads());
    googletag.defineSlot('/2310336/Informe21_336x280_detalle_noticias', [336, 280], 'div-gpt-ad-1496266079797-0').addService(googletag.pubads());
    googletag.defineSlot('/2310336/informe21_684x60_detalle_noticias', [684, 60], 'div-gpt-ad-1496266535780-0').addService(googletag.pubads());
    googletag.defineSlot('/360613911/GenericDFP2017', [336, 280], 'div-gpt-ad-1506001951668-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1496349114338-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496349114338-0'); });
</script>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0924388023536524",
          enable_page_level_ads: true
     });
</script> </div>
</div>
</div> </div>
</div>
</div> </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">
<div id="zone-menu" class="zone zone-menu clearfix container-12">
<div class="grid-12 region region-menu" id="region-menu">
<div class="region-inner region-menu-inner clearfix">
<nav class="navigation">
<div class="superfish"><ul class="main-menu clearfix"><li class="first leaf"><a href="/actualidad">Actualidad</a></li>
<li class="leaf"><a href="/deportes-0">Deportes</a></li>
<li class="leaf"><a href="/economia">Economía</a></li>
<li class="leaf"><a href="/arte-espectaculos">Espectáculos</a></li>
<li class="leaf"><a href="/gastronomia">Gastronomía</a></li>
<li class="leaf"><a href="/politica">Política</a></li>
<li class="leaf"><a href="/salud-bienestar">Salud</a></li>
<li class="leaf"><a href="/ciencia-tecnologia-1">Tecnología</a></li>
<li class="last leaf"><a href="/blog">Opinión</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</div></header>
<section id="section-content" class="section section-content">
<div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">
<div id="zone-content" class="zone zone-content clearfix container-12">
<div class="grid-8 region region-content" id="region-content">
<div class="region-content-outter">
<div id="breadcrumb"><div class="breadcrumb"><a href="/"><span class="icon home">&nbsp;</span>Home</a></div></div>
<div class="region-inner region-content-inner clearfix">
<a id="main-content"></a>
<div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<article class="node node-story node-published node-not-promoted node-not-sticky author-editor-ir odd clearfix" id="node-story-532144">
<div class='main-content clearfix'>
<h1 class="title" id="page-title"><span class='icon content-type story'>&nbsp;</span>La gobernadora de Puerto Rico aspira a una sociedad igualitaria en la isla</h1>
</header>
<div class="node-meta metadata clearfix">
<ul class="inner clearfix">
<li class='created'>Sun, 08/03/2020 - 13:54</li>
</ul>
</div>
<nav class="links node-links clearfix"></nav>
<figure class="node-image"><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div class="img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/node_default/public/images/lgualffdg.jpg" width="728" height="485" alt="La gobernadora de Puerto Rico aspira a una sociedad igualitaria en la isla" title="La gobernadora de Puerto Rico aspira a una sociedad igualitaria en la isla. EFE" class="large-size" /></div></div></div></div></figure>
<div itemprop="articleBody">
<div class="field field-name-field-summary field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p> La gobernadora de Puerto Rico, Wanda Vázquez, dijo este domingo con motivo del Día Internacional de la Mujer, que desde su Gobierno aspira a conformar una sociedad igualitaria "donde las mujeres disfrutemos de todos los derechos y oportunidades en igualdad de condiciones, sin discrimen, sin prejuicios y sin violencia".</p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>A través de un video difundido a través de sus redes sociales dijo que se unía "en solidaridad con quienes luchan a diario por la justicia y la igualdad en todos los frentes. Nuestro mayor agradecimiento y apoyo a todas las instituciones públicas, privadas y del tercer sector que trabajan a favor del empoderamiento de las mujeres y en contra de todo tipo de violencia".</p>
<p>Además reconoció que <strong>aún queda "mucho camino por recorrer" para lograr la igualdad, pero, insistió, mediante el "esfuerzo colectivo"</strong> se puede seguir avanzando en derechos para la mujer y lograr la "verdadera igualdad".</p>
<p>Por otro lado, se mostró convencida de que se ha "avanzado mucho en establecer leyes que garanticen y protejan los derechos de la mujer".</p>
<h2>Igualdad y equidad para todas</h2>
<p>Finalmente, la gobernadora aseguró que está convencida de que es posible lograr la meta de a <strong>"igual trabajo igual paga" para la mujer,</strong> lograr un futuro igualitario y caminar por las calles "en libertad sin temor de ser acosadas".</p>
<p>Por otro lado, la organización sin fines de lucro creada por mujeres y para las mujeres en el año 2004 en la isla, Proyecto Matria difundió un comunicado en el que denuncian "al Gobierno (Ejecutiva y Legislatura) como agresor constante de nuestras mujeres y del país" a través de sus políticas.</p>
<p>"<strong> Mientras las mujeres sigan viviendo en desigualdad y pobreza, serán las víctimas fatales del machismo mientras el Estado es cómplice"</strong>, dijo Amárilis Pagán, directora de Proyecto Matria.</p>
<p>"Tanto la gobernadora Wanda Vázquez como la Legislatura insisten en negar la realidad y refuerzan con sus actos las desigualdades que nos asesinan", subrayó.</p>
<p>Pagán dijo que este 8 de marzo <strong>"es un día para reconocer nuestras luchas y avances, pero también para denunciar las injusticias</strong>. Seguimos esperando por la Declaración de Emergencia por Violencia de Género. Mientras, la Alerta declarada en septiembre pasado sigue en un limbo sin resultados".</p>
<p>Además, "la gobernadora ora con enemigas de nuestros derechos mientras las organizaciones tratan de hacer lo que le toca al gobierno y sus agencias: proteger, educar, adelantar desarrollo económico y proveer vivienda". EFE</p>
<p>IR</p>
</div></div></div><div class="field field-name-taxonomy-vocabulary-3 field-type-taxonomy-term-reference field-label-above"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/igualdad">Igualdad</a></div><div class="field-item odd"><a href="/dia-la-mujer">Día de la Mujer</a></div><div class="field-item even"><a href="/puerto-rico">Puerto Rico</a></div></div></div><div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above"><div class="field-label">Categoria:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/politica">Política</a></div></div></div> </div>
</div>
<div class="node-bottom-links clearfix"><a class='backtotop' href='#main-content' title="Jump to the top of the page">&uarr; Back to top</a></div>
</article> </div>
</div>
</div><div class="block block-block block-87 block-block-87 even block-without-title" id="block-block-87">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div class="addthis_native_toolbox"></div>
</div>
</div>
</div><div class="block block-block block-111 block-block-111 odd block-without-title" id="block-block-111">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-0924388023536524" data-ad-slot="8771760093"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div><div class="block block-block block-107 block-block-107 even block-without-title" id="block-block-107">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div id="div-gpt-ad-1496266535780-0" style="height:60px; width:684px;">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496266535780-0'); });

//--><!]]>
</script></div>
</div>
</div>
</div><div class="block block-block block-95 block-block-95 odd block-without-title" id="block-block-95">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">

<div id="M165523ScriptRootC52301">
<div id="M165523PreloadC52301">
Loading... </div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M165523ScriptRootC52301")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M165523ScriptRootC52301");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=52301;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/i/n/informe21.com.52301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
 </div>
</div>
</div> </div>
</div>
</div><aside class="grid-4 region region-sidebar-second" id="region-sidebar-second">
<div class="region-inner region-sidebar-second-inner clearfix">
<div class="block block-block block-85 block-block-85 odd block-without-title" id="block-block-85">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0924388023536524" data-ad-slot="3605209659"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div><section class="block block-quicktabs block-sidebar-second-quicktabs block-quicktabs-sidebar-second-quicktabs even" id="block-quicktabs-sidebar-second-quicktabs">
<div class="block-inner clearfix">
<h2 class='block-title clearfix'><span class='clearfix'>sidebar second quicktabs</span></h2>
<div class="content clearfix base-wrap">
<div id="quicktabs-sidebar_second_quicktabs" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/politica/la-gobernadora-de-puerto-rico-aspira-a-una-sociedad-igualitaria-en-la-isla?qt-sidebar_second_quicktabs=0#qt-sidebar_second_quicktabs" id="quicktabs-tab-sidebar_second_quicktabs-0" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-views-delta-most-viewed-block active">Noticias más leídas</a></li><li class="last"><a href="/politica/la-gobernadora-de-puerto-rico-aspira-a-una-sociedad-igualitaria-en-la-isla?qt-sidebar_second_quicktabs=1#qt-sidebar_second_quicktabs" id="quicktabs-tab-sidebar_second_quicktabs-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-views-delta-latest-blog-internos-block active">Blogs más leidos</a></li></ul></div><div id="quicktabs-container-sidebar_second_quicktabs" class="quicktabs_main quicktabs-style-nostyle"><div id="quicktabs-tabpage-sidebar_second_quicktabs-0" class="quicktabs-tabpage "><div class="block block-views block-most-viewed-block block-views-most-viewed-block odd block-without-title" id="block-views-most-viewed-block">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div class="view view-most-viewed view-id-most_viewed view-display-id-block view-dom-id-c41df1d2f2e455d08d4aafea6ec8b7bf"> <div class="view-content"> <div class="item-list"> <ul class="no-padding"> <li class="views-row views-row-1 views-row-odd views-row-first clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/10-frases-de-mujeres-poderosas-que-han-cambiado-al-mundo" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/dia_de_la_mujer.png" width="170" height="113" alt="10 frases de mujeres poderosas que han cambiado al mundo" title="10 frases de mujeres poderosas que han cambiado al mundo. Foto: Pixabay" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/10-frases-de-mujeres-poderosas-que-han-cambiado-al-mundo">10 frases de mujeres poderosas que han cambiado al mundo</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Mar 8, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-2 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/ciencia-y-tecnologia/10-grandes-inventos-creados-por-mujeres" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/tlf.png" width="170" height="113" alt="10 grandes inventos creados por mujeres" title="10 grandes inventos creados por mujeres. Foto: Pixabay" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/ciencia-y-tecnologia/10-grandes-inventos-creados-por-mujeres">10 grandes inventos creados por mujeres</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Mar 8, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-3 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/salud-y-bienestar/asi-lucha-italia-contra-el-coronavirus-16-millones-de-personas-aisladas" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/asdfgthyujkilo.jpg" width="170" height="113" alt="Así lucha Italia contra el coronavirus: 16 millones de personas aisladas" title="Así lucha Italia contra el coronavirus: 16 millones de personas aisladas. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/salud-y-bienestar/asi-lucha-italia-contra-el-coronavirus-16-millones-de-personas-aisladas">Así lucha Italia contra el coronavirus: 16 millones de personas aisladas</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Mar 8, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-4 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/deportes/mas-que-olimpicas-seis-deportistas-que-dejaran-otra-huella-en-tokio-2020" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/7bb0003bfedcef6e0f11c43be7490e5438b521ebw.jpg" width="170" height="113" alt="Más que olímpicas: seis deportistas que dejarán otra huella en Tokio 2020" title="Más que olímpicas: seis deportistas que dejarán otra huella en Tokio 2020.EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/deportes/mas-que-olimpicas-seis-deportistas-que-dejaran-otra-huella-en-tokio-2020">Más que olímpicas: seis deportistas que dejarán otra huella en Tokio 2020</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Mar 8, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-5 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/gastronomia/sandwich-hawaianos-para-festejar" class="medium-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/sandwich_1.png" width="170" height="113" alt="Sándwich hawaianos para festejar " title="Sándwich hawaianos para festejar. Foto: Instagram " class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/gastronomia/sandwich-hawaianos-para-festejar">Sándwich hawaianos para festejar </a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Mar 8, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-6 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/salud-y-bienestar/conte-confirma-el-aislamiento-de-lombardia-y-14-provincias-por-el-coronavirus" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/db1763a007dc0019c4121534da0cd270e765f770w.jpg" width="170" height="113" alt="Conte confirma el aislamiento de Lombardía y 14 provincias por el coronavirus" title="Conte confirma el aislamiento de Lombardía y 14 provincias por el coronavirus. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/salud-y-bienestar/conte-confirma-el-aislamiento-de-lombardia-y-14-provincias-por-el-coronavirus">Conte confirma el aislamiento de Lombardía y 14 provincias por el coronavirus</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Mar 8, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-7 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/gastronomia/croquetas-de-atun-para-compartir" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/croquetas_1.png" width="170" height="113" alt="Croquetas de Atún para compartir " title="Croquetas de Atún para compartir. Foto: Instagram " class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/gastronomia/croquetas-de-atun-para-compartir">Croquetas de Atún para compartir </a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Mar 8, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-8 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/arte-y-espectaculos/dudamel-y-residente-se-funden-en-los-angeles-en-una-noche-para-el-recuerdo" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/73c78834ca4b28568f2ad6db934c5c0556902ccdw.jpg" width="170" height="113" alt="Dudamel y Residente se funden en Los Ángeles en una noche para el recuerdo" title="Dudamel y Residente se funden en Los Ángeles en una noche para el recuerdo. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/arte-y-espectaculos/dudamel-y-residente-se-funden-en-los-angeles-en-una-noche-para-el-recuerdo">Dudamel y Residente se funden en Los Ángeles en una noche para el recuerdo</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Mar 8, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-9 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/arte-y-espectaculos/el-arte-urbano-el-legado-final-de-ernesto-cardenal-en-su-utopica-solentiname" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/80f5ab763cfde89612469d2a39acd6eee20e7a47w.jpg" width="170" height="113" alt="El arte urbano, el legado final de Ernesto Cardenal en su utópica Solentiname" title="El arte urbano, el legado final de Ernesto Cardenal en su utópica Solentiname. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/arte-y-espectaculos/el-arte-urbano-el-legado-final-de-ernesto-cardenal-en-su-utopica-solentiname">El arte urbano, el legado final de Ernesto Cardenal en su utópica Solentiname</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Mar 8, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-10 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/salud-y-bienestar/el-coliseo-los-foros-romanos-las-ruinas-de-pompeyalos-cierres-se-suceden" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/d560daef9c532fc9a779a8a6edce4c69c6e448e3w.jpg" width="170" height="113" alt="El Coliseo, los foros romanos, las ruinas de Pompeya...los cierres se suceden" title="El Coliseo, los foros romanos, las ruinas de Pompeya...los cierres se suceden. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/salud-y-bienestar/el-coliseo-los-foros-romanos-las-ruinas-de-pompeyalos-cierres-se-suceden">El Coliseo, los foros romanos, las ruinas de Pompeya...los cierres se suceden</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Mar 8, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-11 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/salud-y-bienestar/reino-unido-contempla-100000-muertes-por-el-coronavirus-segun-the-times" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/reinouni.jpg" width="170" height="113" alt="Reino Unido contempla 100.000 muertes por el coronavirus, según &quot;The Times&quot;" title="Reino Unido contempla 100.000 muertes por el coronavirus, según &quot;The Times&quot;. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/salud-y-bienestar/reino-unido-contempla-100000-muertes-por-el-coronavirus-segun-the-times">Reino Unido contempla 100.000 muertes por el coronavirus, según &quot;The Times&quot;</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Mar 8, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-12 views-row-even views-row-last clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/salud-y-bienestar/bulgaria-y-moldavia-confirman-sus-primeros-casos-de-coronavirus" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/083874b5966ca025a31aae770f710e92202f7a86w.jpg" width="170" height="113" alt="Bulgaria y Moldavia confirman sus primeros casos de coronavirus" title="Bulgaria y Moldavia confirman sus primeros casos de coronavirus. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/salud-y-bienestar/bulgaria-y-moldavia-confirman-sus-primeros-casos-de-coronavirus">Bulgaria y Moldavia confirman sus primeros casos de coronavirus</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Mar 8, 2020 </span>
<span class="meta-sep">·</span>
</li> </ul></div> </div> </div> </div>
</div>
</div></div><div id="quicktabs-tabpage-sidebar_second_quicktabs-1" class="quicktabs-tabpage quicktabs-hide"><div class="block block-views block-latest-blog-internos-block block-views-latest-blog-internos-block even block-without-title" id="block-views-latest-blog-internos-block">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div class="view view-latest-blog-internos view-id-latest_blog_internos view-display-id-block view-dom-id-7deaa2d453f0e2d8d33a25c60b1c6e2a"> <div class="view-content"> <div class="item-list"> <ul> <li class="views-row views-row-1 views-row-odd views-row-first clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-294-1548731233.jpg" alt="Antonio Ledezma&#039;s picture" title="Antonio Ledezma&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Antonio Ledezma</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/antonio-ledezma/y-la-dignidad-militar">¿Y la dignidad militar?</a></span> </div></li> <li class="views-row views-row-2 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-33-1433559072.jpg" alt="Carlos Alberto Montaner&#039;s picture" title="Carlos Alberto Montaner&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Carlos Alberto ...</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/carlos-alberto-montaner/las-elecciones-de-los-viejos">Las elecciones de los viejos</a></span> </div></li> <li class="views-row views-row-3 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15456-1433978391.jpg" alt="Mitzy C. de Ledezma&#039;s picture" title="Mitzy C. de Ledezma&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Mitzy C. de Ledezma</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/mitzy-c-de-ledezma/parir-dolores">Parir dolores</a></span> </div></li> <li class="views-row views-row-4 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-31358-1571398787.jpg" alt="Daniel Limongi&#039;s picture" title="Daniel Limongi&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Daniel Limongi</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/daniel-limongi/la-leccion-que-dio-el-partido-democrata">La lección que dio el partido demócrata</a></span> </div></li> <li class="views-row views-row-5 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15635-1467144356.jpg" alt="Leandro Rodríguez Linárez&#039;s picture" title="Leandro Rodríguez Linárez&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Leandro Rodrígu...</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/leandro-rodriguez-linarez/electoralmente-cavernicolizados">¡Electoralmente Cavernicolizados!</a></span> </div></li> <li class="views-row views-row-6 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-11417-1487625555.png" alt="Alberto Benegas Lynch&#039;s picture" title="Alberto Benegas Lynch&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Alberto Benegas...</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/alberto-benegas-lynch/un-tributo-al-periodismo-independiente">Un tributo al periodismo independiente</a></span> </div></li> <li class="views-row views-row-7 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15067-1433813314.jpg" alt="Guillermo A. Zurga&#039;s picture" title="Guillermo A. Zurga&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Guillermo A. Zurga</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/guillermo-a-zurga/entonces-quien-defiende-al-gobierno-venezolano">Entonces: ¿Quién defiende al gobierno venezolano?</a></span> </div></li> <li class="views-row views-row-8 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-6621-1435380879.jpg" alt="Manuel Corao&#039;s picture" title="Manuel Corao&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Manuel Corao</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/manuel-corao/renovados-brios-da-donald-trump-a-su-compromiso-con-la-democracia-en-venezuela">Renovados bríos da Donald Trump a su compromiso con la democracia en Venezuela</a></span> </div></li> <li class="views-row views-row-9 views-row-odd views-row-last clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15666-1487521467.jpg" alt="Luis Fuenmayor Toro&#039;s picture" title="Luis Fuenmayor Toro&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Luis Fuenmayor Toro</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/luis-fuenmayor-toro/verdades-que-quitan-mascaras">Verdades que quitan máscaras</a></span> </div></li> </ul></div> </div> </div> </div>
</div>
</div></div></div></div> </div>
</div>
</section><div class="block block-block block-100 block-block-100 odd block-without-title" id="block-block-100">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div id="SC_TBlock_312632" class="SC_TBlock">Cargando...</div>
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "312632",
    domain : "n.ads1-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script> </div>
</div>
</div> </div>
</aside> </div>
</div></section>
<footer id="section-footer" class="section section-footer">
<div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">
<div id="zone-footer" class="zone zone-footer clearfix container-12">
<div class="grid-12 region region-footer-first" id="region-footer-first">
<div class="region-inner region-footer-first-inner clearfix">
<div class="block block-dropletz-helper alignleft grid-2 block-dh-footer-sublogo block-dropletz-helper-dh-footer-sublogo odd block-without-title" id="block-dropletz-helper-dh-footer-sublogo">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div id="footer-sublogo"><div class="logo-img"><a href="/"><img src="https://informe21.com/sites/default/files/styles/dropletz_helper_sublogo/public/logoi21_0.png" alt="Para formar parte de la información" title="Para formar parte de la información" /></a></div><h6 class="site-slogan">Para formar parte de la información</h6></div> </div>
</div>
</div> </div>
</div><div class="grid-2 region region-footer-main-first" id="region-footer-main-first">
<div class="region-inner region-footer-main-first-inner clearfix">
&nbsp; </div>
</div><div class="grid-8 region region-footer-main-second" id="region-footer-main-second">
<div class="region-inner region-footer-main-second-inner clearfix">
<section class="block block-views inline-views block-most-viewed-footer-block block-views-most-viewed-footer-block odd" id="block-views-most-viewed-footer-block">
<div class="block-inner clearfix">
<h2 class='block-title clearfix'><span class='clearfix'>Más vistas</span></h2>
<div class="content clearfix base-wrap">
<div class="view view-most-viewed-footer view-id-most_viewed_footer view-display-id-block view-dom-id-636dd6f74876bebed0e1dd5a04b59bc4"> <div class="view-content"> <div class="item-list"> <ul class="no-padding"> <li class="views-row views-row-1 views-row-odd views-row-first grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/reportan-incendio-en-sede-del-cne-en-mariche" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/esirshkxsae6ttm.jpg" width="174" height="80" alt="Reportan incendio en sede del CNE en Mariche" title="Reportan incendio en sede del CNE en Mariche. Foto: Twitter" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/reportan-incendio-en-sede-del-cne-en-mariche">Reportan incendio en sede del CNE en Mariche</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Mar 7, 2020 </span>
</li> <li class="views-row views-row-2 views-row-even grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/10-frases-de-mujeres-poderosas-que-han-cambiado-al-mundo" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/dia_de_la_mujer.png" width="174" height="80" alt="10 frases de mujeres poderosas que han cambiado al mundo" title="10 frases de mujeres poderosas que han cambiado al mundo. Foto: Pixabay" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/10-frases-de-mujeres-poderosas-que-han-cambiado-al-mundo">10 frases de mujeres poderosas que han cambiado al mundo</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Mar 8, 2020 </span>
</li> <li class="views-row views-row-3 views-row-odd grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/politica/bolsonaro-llega-a-florida-por-la-puerta-grande-con-una-cena-con-trump" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/2ff361d7f8910ae6d8a40e1c9c1b415cb66d9371w.jpg" width="174" height="80" alt="Bolsonaro llega a Florida por la &quot;puerta grande&quot;, con una cena con Trump" title="Bolsonaro llega a Florida por la &quot;puerta grande&quot;, con una cena con Trump. EFE" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/politica/bolsonaro-llega-a-florida-por-la-puerta-grande-con-una-cena-con-trump">Bolsonaro llega a Florida por la &quot;puerta grande&quot;,...</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Mar 7, 2020 </span>
</li> <li class="views-row views-row-4 views-row-even views-row-last grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/muere-un-manifestante-en-chile-tras-un-supuesto-disparo-de-una-lacrimogena-en-la-cabeza" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/0e6290e316ef554a38f19d9c36c361d3d3bc9244w54878.jpg" width="174" height="80" alt="Muere un manifestante en Chile tras un supuesto disparo de una lacrimógena en la cabeza" title="Muere un manifestante en Chile tras un supuesto disparo de una lacrimógena en la cabeza. EFE" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/muere-un-manifestante-en-chile-tras-un-supuesto-disparo-de-una-lacrimogena-en-la-cabeza">Muere un manifestante en Chile tras un supuesto disparo de u...</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Mar 7, 2020 </span>
</li> </ul></div> </div> </div> </div>
</div>
</section> </div>
</div><div class="grid-2 region region-footer-main-third" id="region-footer-main-third">
<div class="region-inner region-footer-main-third-inner clearfix">
<section class="block block-menu blocky-list fancy-list arrow-list alignright block-menu-devel-besolato block-menu-menu-devel-besolato odd" id="block-menu-menu-devel-besolato">
<div class="block-inner clearfix">
<h2 class='block-title clearfix'><span class='clearfix'>Explorar</span></h2>
<div class="content clearfix base-wrap">
<ul class="menu"><li class="first leaf"><a href="/acerca" title="">Acerca de</a></li>
<li class="leaf"><a href="/contact" title="">Anuncie con nosotros</a></li>
<li class="leaf"><a href="/mapa" title="">Mapa del sitio</a></li>
<li class="leaf"><a href="/politicas-uso" title="">Políticas de uso</a></li>
<li class="leaf"><a href="/feed" title="">RSS Feeds</a></li>
<li class="last leaf"><a href="/terminos-y-condiciones" title="">Términos y condiciones</a></li>
</ul> </div>
</div>
</section> </div>
</div> </div>
</div><div id="zone-bottom-bar-wrapper" class="zone-wrapper zone-bottom-bar-wrapper clearfix">
<div id="zone-bottom-bar" class="zone zone-bottom-bar clearfix container-12">
<div class="grid-6 region region-bottom-bar-first" id="region-bottom-bar-first">
<div class="region-inner region-bottom-bar-first-inner clearfix">
<div class="block block-menu no-block-title inline-list block-menu-devel-vadosw block-menu-menu-devel-vadosw odd block-without-title" id="block-menu-menu-devel-vadosw">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<ul class="menu"><li class="first leaf"><a href="/frontpage" title="Ir a la pagina de inicio">Inicio</a></li>
<li class="last leaf"><a href="/contact" title="">Trabaja con nosotros</a></li>
</ul> </div>
</div>
</div> </div>
</div><div class="grid-6 region region-bottom-bar-second" id="region-bottom-bar-second">
<div class="region-inner region-bottom-bar-second-inner clearfix">
<div class="block block-block block-81 block-block-81 odd block-without-title" id="block-block-81">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<p class="no-margin"><span style="color: #333333; font-family: 'Lucida Sans', 'Lucida Grande', 'Lucida Sans Unicode', Verdana, Geneva, sans-serif; font-size: 14px; line-height: 22.3999996185303px; text-align: center;">© 2008 Informe21.com</span></p>
</div>
</div>
</div><div class="block block-block block-58 block-block-58 even block-without-title" id="block-block-58">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mgessen"></script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

  addthis.layers({
    'theme' : 'transparent',  
    'whatsnext' : {}  
  });

//--><!]]>
</script> </div>
</div>
</div><div class="block block-block block-56 block-block-56 odd block-without-title" id="block-block-56">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">

</div>
</div>
</div> </div>
</div> </div>
</div></footer> </div>
</div> <script src="https://www.informe21.com/sites/default/files/js/js_DgOMLrB0OjiCcD2cmT1loWlyilT4kC08zZjnvrF33ac.js"></script>
</body>
</html>