<!DOCTYPE html>
<html lang="es" dir="ltr">
<head>
<meta charset="utf-8" />
<meta property="og:site_name" content="Informe21.com" />
<meta property="og:url" content="https://www.informe21.com/politica/el-presidente-de-peru-cree-buena-alternativa-la-candidatura-del-ex-primer-ministro-salvador" />
<meta property="fb:admins" content="723942917" />
<script src="/cdn-cgi/apps/head/SdmG64_gw5CtsUDszYKzI4jw8qw.js"></script><link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.informe21.com/sites/default/files/styles/thumbnail/public/images/52fde037a81a41e25b3628d24fb909307ed8d1f6w.jpg" />
<meta property="og:title" content="El presidente de Perú cree &amp;quot;buena alternativa&amp;quot; la candidatura del ex primer ministro Salvador del Solar" />
<meta property="og:description" content="En una entrevista publicada este domingo por el diario La República, el gobernante señaló que las propuestas de Del Solar coincidirían con las que ha implementado el Gobierno que comenzó en marzo de 2" />
<link rel="shortcut icon" href="https://www.informe21.com/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="En una entrevista publicada este domingo por el diario La República, el gobernante señaló que las propuestas de Del Solar coincidirían con las que ha implementado el Gobierno que comenzó en marzo de 2" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.informe21.com/politica/el-presidente-de-peru-cree-buena-alternativa-la-candidatura-del-ex-primer-ministro-salvador" />
<link rel="shortlink" href="https://www.informe21.com/node/528982" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@informe21" />
<meta name="twitter:url" content="https://www.informe21.com/politica/el-presidente-de-peru-cree-buena-alternativa-la-candidatura-del-ex-primer-ministro-salvador" />
<meta name="twitter:title" content="El presidente de Perú cree &quot;buena alternativa&quot; la candidatura del ex" />
<meta name="twitter:description" content="En una entrevista publicada este domingo por el diario La República, el gobernante señaló que las propuestas de Del Solar coincidirían con las que ha implementado el Gobierno que comenzó en marzo de 2" />
<meta itemprop="name" content="El presidente de Perú cree &quot;buena alternativa&quot; la candidatura del ex primer ministro Salvador del Solar" />
<meta itemprop="description" content="En una entrevista publicada este domingo por el diario La República, el gobernante señaló que las propuestas de Del Solar coincidirían con las que ha implementado el Gobierno que comenzó en marzo de 2" />
<title>El presidente de Perú cree "buena alternativa" la candidatura del ex primer ministro Salvador del Solar | Informe21.com</title>
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_p-f4C-6DDEeNUJ6DY6wPb6Hu99vFx8xqrWhYq7IHrb4.css" media="all" />
<style media="all">
<!--/*--><![CDATA[/*><!--*/
body.contextual-links-region{position:static;}

/*]]>*/-->
</style>
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_LN5rIS7glLarYJZEPUjQ2nEOA2dDB4crYoAX-Q8q3ZA.css" media="all" />
<!--[if (lt IE 9)&(!IEMobile)]>
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_VN1VgXG0X96PzfQHnZq0apMWIdwFDxmv9Tq0YsezYCk.css" media="all" />
<![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_Nh0ROLrT2sq84otbtESMj7V8vgroOEN4F23fCMtzF1g.css" media="all" />
<!--<![endif]-->
<script src="https://www.informe21.com/sites/default/files/js/js_x0MhBQfHNAIO1NwkQgzf_TGN4b8eMmKre3nqUfoQv3w.js"></script>
<script src="https://www.informe21.com/sites/default/files/js/js_u275DnA0mCRf7_nDtEZrGsLzsVGsdWFvfIz5hScl_TM.js"></script>
<script src="https://www.informe21.com/sites/default/files/js/js_FlKgYopmnRK1ucB5yLtbLkQYnN8jr_177DPi_qn04-c.js"></script>
<script src="https://www.informe21.com/sites/default/files/js/js_24w_Cqk6pUjs9Ml1lVh2oPe0CXrCAVLD1pyWr1NGPeE.js"></script>
<script>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</script>
<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-528982 node-type-story context-politica blue-stripes">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<div class="page clearfix" id="page">
<div id="page-inner" class="page-inner clearfix">
<header id="section-header" class="section section-header">
<div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">
<div id="zone-user" class="zone zone-user clearfix container-12">
<div class="grid-6 region region-user-first" id="region-user-first">
<div class="region-inner region-user-first-inner clearfix">
<div class="block block-block block-70 block-block-70 odd block-without-title" id="block-block-70">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
</div>
</div>
</div> </div>
</div> </div>
<div class='zone-user-toggle clearfix zone container-12'><h4><a href='#'><span class="icon toggle_btn">&nbsp;</span></a></h4></div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">
<div id="zone-branding" class="zone zone-branding clearfix container-12">
<div class="grid-12 region region-branding" id="region-branding">
<div class="region-inner region-branding-inner clearfix">
<div class="branding-data clearfix first_column grid-6">
<div class="logo-img">
<a href="/" rel="home" title=""><img src="https://www.informe21.com/sites/default/files/logoi21_0.png" alt="" id="logo" /></a> </div>
<hgroup class="site-name-slogan element-invisible">
<h6 class="site-slogan element-invisible">Para formar parte de la información</h6>
</hgroup>
</div>
<div class="clearfix last_column grid-6">
<div class="block block-block block-105 block-block-105 odd block-without-title" id="block-block-105">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/2310336/Informe21_728x90_Internas', [728, 90], 'div-gpt-ad-1496349114338-0').addService(googletag.pubads());
    googletag.defineSlot('/2310336/Informe21_336x280_detalle_noticias', [336, 280], 'div-gpt-ad-1496266079797-0').addService(googletag.pubads());
    googletag.defineSlot('/2310336/informe21_684x60_detalle_noticias', [684, 60], 'div-gpt-ad-1496266535780-0').addService(googletag.pubads());
    googletag.defineSlot('/360613911/GenericDFP2017', [336, 280], 'div-gpt-ad-1506001951668-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1496349114338-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496349114338-0'); });
</script>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0924388023536524",
          enable_page_level_ads: true
     });
</script> </div>
</div>
</div> </div>
</div>
</div> </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">
<div id="zone-menu" class="zone zone-menu clearfix container-12">
<div class="grid-12 region region-menu" id="region-menu">
<div class="region-inner region-menu-inner clearfix">
<nav class="navigation">
<div class="superfish"><ul class="main-menu clearfix"><li class="first leaf"><a href="/actualidad">Actualidad</a></li>
<li class="leaf"><a href="/deportes-0">Deportes</a></li>
<li class="leaf"><a href="/economia">Economía</a></li>
<li class="leaf"><a href="/arte-espectaculos">Espectáculos</a></li>
<li class="leaf"><a href="/gastronomia">Gastronomía</a></li>
<li class="leaf"><a href="/politica">Política</a></li>
<li class="leaf"><a href="/salud-bienestar">Salud</a></li>
<li class="leaf"><a href="/ciencia-tecnologia-1">Tecnología</a></li>
<li class="last leaf"><a href="/blog">Opinión</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</div></header>
<section id="section-content" class="section section-content">
<div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">
<div id="zone-content" class="zone zone-content clearfix container-12">
<div class="grid-8 region region-content" id="region-content">
<div class="region-content-outter">
<div id="breadcrumb"><div class="breadcrumb"><a href="/"><span class="icon home">&nbsp;</span>Home</a></div></div>
<div class="region-inner region-content-inner clearfix">
<a id="main-content"></a>
<div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<article class="node node-story node-published node-not-promoted node-not-sticky author-editor-ir odd clearfix" id="node-story-528982">
<div class='main-content clearfix'>
<h1 class="title" id="page-title"><span class='icon content-type story'>&nbsp;</span>El presidente de Perú cree &quot;buena alternativa&quot; la candidatura del ex primer ministro Salvador del Solar</h1>
</header>
<div class="node-meta metadata clearfix">
<ul class="inner clearfix">
<li class='created'>Sun, 02/02/2020 - 16:40</li>
</ul>
</div>
<nav class="links node-links clearfix"></nav>
<figure class="node-image"><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div class="img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/node_default/public/images/52fde037a81a41e25b3628d24fb909307ed8d1f6w.jpg" width="728" height="485" alt="El presidente de Perú cree &quot;buena alternativa&quot; la candidatura del ex primer ministro Salvador del Solar" title="El presidente de Perú cree &quot;buena alternativa&quot; la candidatura del ex primer ministro Salvador del Solar. EFE" class="large-size" /></div></div></div></div></figure>
<div itemprop="articleBody">
<div class="field field-name-field-summary field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>El presidente de Perú, Martín Vizcarra, consideró "una buena alternativa" la eventual candidatura de su ex primer ministro Salvador del Solar en las elecciones generales que se celebrarán el próximo año en su país.</p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>En una entrevista publicada este domingo por el diario La República, el gobernante señaló que las propuestas de Del Solar coincidirían con las que ha implementado el Gobierno que comenzó en marzo de 2018, luego de la dimisión de Pedro Pablo Kuczynski.</p>
<p>"Obviamente, y sería una buena alternativa, como puede haber muchas otras; <strong>pero estamos recién acabando una elección, lo dejamos para un tiempito más adelante</strong>", sostuvo en referencia a los comicios legislativos que se celebraron el pasado domingo en su país.</p>
<p>Vizcarra ratificó que la posibilidad de que vaya a buscar la reelección en 2021 "es absolutamente cero", ya que también se lo impide la Constitución, y matizó que aún se debe esperar a conocer las próximas candidaturas para la jefatura del Estado.</p>
<h2>Una candidatura aún difusa</h2>
<p>Del Solar es un abogado y actor muy reconocido en Perú que dimitió a la presidencia del Consejo de Ministros a fines de septiembre pasado tras considerar que el Congreso, que dominaba la oposición <a href="https://informe21.com/keiko-fujimoriblank" _="">fujimorista</a>, le había negado la confianza a un pedido que hizo para que se suspenda la elección de magistrados del Tribunal Constitución (TC).</p>
<p><strong>Esa medida fue el punto culminante de la crisis entre el Ejecutivo y el Legislativo</strong>, y llevó a Vizcarra a anunciar la disolución del Congreso y a convocar a nuevas elecciones legislativas, que se celebraron el pasado domingo después de que el actual TC considerara que el gobernante no vulneró la Constitución.</p>
<p>Analistas y medios locales señalan que Del Solar, quien aún no se ha pronunciado sobre su eventual candidatura, puede ser uno de favoritos a suceder a Vizcarra, ya que <strong>cuenta con gran apoyo popular</strong>, tal como demuestran los sondeos de opinión que lo colocan a la cabeza de las preferencias para los comicios de 2021.</p>
<h2>Una lista con afinidades</h2>
<p>Ante la posibilidad de que Del Solar se presente acompañado de la actual ministra de la Mujer, Gloria Montenegro, como su candidata a primera vicepresidenta,<strong> Vizcarra ratificó que no puede asegurar si apoyaría una postulación que aún no se ha anunciado.</strong></p>
<p>"Para apoyar a un candidato primero tiene que lanzarse como candidato. Calma y paciencia, hay que esperar", remarcó el gobernante, quien no cuenta con un partido que lo respalde.</p>
<p>A pesar de ello, reconoció que "seguramente" apoyará una lista presidencial que tenga afinidad con las líneas principales de su actual gestión, que hace énfasis en la lucha contra la corrupción y la desigualdad social.</p>
<p>"Pero tendría que ver en función de los candidatos, que <strong>sus propuestas vayan en tono con nuestro gobierno</strong> y forma de pensar, que coincidan con nuestras prioridades y forma de gobierno", sostuvo.</p>
<h2>El legado de su gestión</h2>
<p>A menos de un año y medio de entregar el poder a su sucesor, Vizcarra dijo que espera que su gestión sea recordada como "un gobierno que trabajó para disminuir la desigualdad, para cerrar brechas".</p>
<p>"Segundo, lograr instituciones más sólidas. Tercero, la lucha contra la <a href="https://informe21.com/arte-y-espectaculos/corrupcion-y-violencia-de-genero-a-escena-en-festival-de-teatro-en-panama" _blank="">corrupción</a>. Es difícil, pero si avanzara en eso, quedaría plenamente satisfecho", indicó.</p>
<p>El mandatario también abrió la posibilidad de conformar un partido político después de dejar el cargo, pero matizó que actualmente <strong>ese tema le "haría perder el foco"</strong> de su responsabilidad de sentar "las bases de una sociedad que prospere, pero con justicia, cerrando las brechas y disminuyendo la gran desigualdad que existe".</p>
<p>Tras revelar que trabaja "unas 15 horas al día" y viaja al menos tres veces por semana al interior del país, el mandatario dijo que solo duerme "entre 5 a 6 horas, y es más que suficiente".</p>
<p>"Tengo un sueño profundo, como toda persona que tiene su conciencia tranquila", remarcó. EFE</p>
<p>IR</p>
</div></div></div><div class="field field-name-taxonomy-vocabulary-3 field-type-taxonomy-term-reference field-label-above"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/elecciones">elecciones</a></div><div class="field-item odd"><a href="/peru">Perú</a></div><div class="field-item even"><a href="/category/tags/alternativa">alternativa</a></div></div></div><div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above"><div class="field-label">Categoria:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/politica">Política</a></div></div></div> </div>
</div>
<div class="node-bottom-links clearfix"><a class='backtotop' href='#main-content' title="Jump to the top of the page">&uarr; Back to top</a></div>
</article> </div>
</div>
</div><div class="block block-block block-87 block-block-87 even block-without-title" id="block-block-87">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div class="addthis_native_toolbox"></div>
</div>
</div>
</div><div class="block block-block block-111 block-block-111 odd block-without-title" id="block-block-111">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-0924388023536524" data-ad-slot="8771760093"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div><div class="block block-block block-107 block-block-107 even block-without-title" id="block-block-107">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div id="div-gpt-ad-1496266535780-0" style="height:60px; width:684px;">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496266535780-0'); });

//--><!]]>
</script></div>
</div>
</div>
</div><div class="block block-block block-95 block-block-95 odd block-without-title" id="block-block-95">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">

<div id="M165523ScriptRootC52301">
<div id="M165523PreloadC52301">
Loading... </div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M165523ScriptRootC52301")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M165523ScriptRootC52301");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=52301;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/i/n/informe21.com.52301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
 </div>
</div>
</div> </div>
</div>
</div><aside class="grid-4 region region-sidebar-second" id="region-sidebar-second">
<div class="region-inner region-sidebar-second-inner clearfix">
<div class="block block-block block-85 block-block-85 odd block-without-title" id="block-block-85">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0924388023536524" data-ad-slot="3605209659"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div><section class="block block-quicktabs block-sidebar-second-quicktabs block-quicktabs-sidebar-second-quicktabs even" id="block-quicktabs-sidebar-second-quicktabs">
<div class="block-inner clearfix">
<h2 class='block-title clearfix'><span class='clearfix'>sidebar second quicktabs</span></h2>
<div class="content clearfix base-wrap">
<div id="quicktabs-sidebar_second_quicktabs" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/politica/el-presidente-de-peru-cree-buena-alternativa-la-candidatura-del-ex-primer-ministro-salvador?qt-sidebar_second_quicktabs=0#qt-sidebar_second_quicktabs" id="quicktabs-tab-sidebar_second_quicktabs-0" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-views-delta-most-viewed-block active">Noticias más leídas</a></li><li class="last"><a href="/politica/el-presidente-de-peru-cree-buena-alternativa-la-candidatura-del-ex-primer-ministro-salvador?qt-sidebar_second_quicktabs=1#qt-sidebar_second_quicktabs" id="quicktabs-tab-sidebar_second_quicktabs-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-views-delta-latest-blog-internos-block active">Blogs más leidos</a></li></ul></div><div id="quicktabs-container-sidebar_second_quicktabs" class="quicktabs_main quicktabs-style-nostyle"><div id="quicktabs-tabpage-sidebar_second_quicktabs-0" class="quicktabs-tabpage "><div class="block block-views block-most-viewed-block block-views-most-viewed-block odd block-without-title" id="block-views-most-viewed-block">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div class="view view-most-viewed view-id-most_viewed view-display-id-block view-dom-id-7821dc6b2c1b4991d7f501826fcef78a"> <div class="view-content"> <div class="item-list"> <ul class="no-padding"> <li class="views-row views-row-1 views-row-odd views-row-first clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/7-increibles-curiosidades-sobre-mcdonalds" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/mcdonalds_0.png" width="170" height="113" alt="7 increíbles curiosidades sobre McDonald’s" title="7 increíbles curiosidades sobre McDonald’s. Foto: Pixabay" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/7-increibles-curiosidades-sobre-mcdonalds">7 increíbles curiosidades sobre McDonald’s</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Feb 2, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-2 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/ciencia-y-tecnologia/cual-fue-la-primera-red-social" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/redes.png" width="170" height="113" alt="¿Cuál fue la primera red social?" title="¿Cuál fue la primera red social?. Foto: Pixabay" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/ciencia-y-tecnologia/cual-fue-la-primera-red-social">¿Cuál fue la primera red social?</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Feb 2, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-3 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/gastronomia/pasta-cremosa-con-queso-y-jitomate" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/pasta_8.png" width="170" height="113" alt="Pasta cremosa con queso y jitomate " title="Pasta cremosa con queso y jitomate. foto: Instagram" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/gastronomia/pasta-cremosa-con-queso-y-jitomate">Pasta cremosa con queso y jitomate </a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Feb 2, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-4 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/dos-de-los-evacuados-alemanes-de-wuham-contagiados-con-el-coronavirus" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/6f6f92a9e8bc2288b2d3bfa2d1d3e4b4b3201faew.jpg" width="170" height="113" alt="Dos de los evacuados alemanes de Wuham contagiados con el coronavirus" title="Dos de los evacuados alemanes de Wuham contagiados con el coronavirus. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/dos-de-los-evacuados-alemanes-de-wuham-contagiados-con-el-coronavirus">Dos de los evacuados alemanes de Wuham contagiados con el coronavirus</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Feb 2, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-5 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/deportes/kraft-gana-en-sapporo-y-es-mas-lider" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/034ce9d512aa7680d8db6c81169eb2537d739992w.jpg" width="170" height="113" alt="Kraft gana en Sapporo y es más líder" title="Kraft gana en Sapporo y es más líder. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/deportes/kraft-gana-en-sapporo-y-es-mas-lider">Kraft gana en Sapporo y es más líder</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Feb 2, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-6 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/deportes/ram-y-salisbury-consiguen-su-primer-grande-en-australia" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/becea9c9cad1cde553ab02a1014042549b447312w.jpg" width="170" height="113" alt="Ram y Salisbury consiguen su primer grande en Australia" title="Ram y Salisbury consiguen su primer grande en Australia. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/deportes/ram-y-salisbury-consiguen-su-primer-grande-en-australia">Ram y Salisbury consiguen su primer grande en Australia</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Feb 2, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-7 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/gastronomia/mini-carnitas-rellenas-de-guacamole-yummy" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/carnitas.png" width="170" height="113" alt="Mini carnitas rellenas de Guacamole yummy" title="Mini carnitas rellenas de Guacamole yummy. Foto: Instagram" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/gastronomia/mini-carnitas-rellenas-de-guacamole-yummy">Mini carnitas rellenas de Guacamole yummy</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Feb 2, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-8 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/salud-y-bienestar/india-confirma-un-segundo-caso-de-coronavirus-de-wuhan-en-el-sur-del-pais" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/5495d75d483cc6d1d4d2e68aa6beaa5ccbb12e89w.jpg" width="170" height="113" alt="India confirma un segundo caso de coronavirus de Wuhan en el sur del país" title="India confirma un segundo caso de coronavirus de Wuhan en el sur del país. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/salud-y-bienestar/india-confirma-un-segundo-caso-de-coronavirus-de-wuhan-en-el-sur-del-pais">India confirma un segundo caso de coronavirus de Wuhan en el sur del país</a> </h3>
<div class='metadata clearfix'>
 <span class="views-field views-field-created created"> Feb 2, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-9 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/salud-y-bienestar/uber-mexico-suspende-cuentas-por-un-posible-caso-de-coronavirus" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/3ab22ee94f0c5570956890cc3c68d7ae7b79e84dw.jpg" width="170" height="113" alt="Uber México suspende cuentas por un posible caso de coronavirus" title="Uber México suspende cuentas por un posible caso de coronavirus. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/salud-y-bienestar/uber-mexico-suspende-cuentas-por-un-posible-caso-de-coronavirus">Uber México suspende cuentas por un posible caso de coronavirus</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Feb 2, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-10 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/salud-y-bienestar/mexico-repatria-a-diez-de-sus-ciudadanos-desde-china-por-el-coronavirus-de-wuhan" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/3d2136be01937981cd1c7fa353376fb813c19d21w_1.jpg" width="170" height="113" alt="México repatria a diez de sus ciudadanos desde China por el coronavirus de Wuhan" title="México repatria a diez de sus ciudadanos desde China por el coronavirus de Wuhan. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/salud-y-bienestar/mexico-repatria-a-diez-de-sus-ciudadanos-desde-china-por-el-coronavirus-de-wuhan">México repatria a diez de sus ciudadanos desde China por el coronavirus de Wuhan</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Feb 2, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-11 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/varios-acuchillados-y-un-muerto-en-londres-por-un-incidente-terrorista" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/0a66d682b1344493cf769b2624d8f83d514da0b0w.jpg" width="170" height="113" alt="Varios acuchillados y un muerto en Londres por un incidente &quot;terrorista&quot;" title="Varios acuchillados y un muerto en Londres por un incidente &quot;terrorista&quot;. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/varios-acuchillados-y-un-muerto-en-londres-por-un-incidente-terrorista">Varios acuchillados y un muerto en Londres por un incidente &quot;terrorista&quot;</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Feb 2, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-12 views-row-even views-row-last clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/arte-y-espectaculos/fuel-fandango-desata-en-madrid-una-rave-flamenca-en-medio-del-desierto" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/83fb746903411177ed9b1d69cf569e4ec40ecb9cw.jpg" width="170" height="113" alt="Fuel Fandango desata en Madrid una &quot;rave&quot; flamenca en medio del desierto" title="Fuel Fandango desata en Madrid una &quot;rave&quot; flamenca en medio del desierto. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/arte-y-espectaculos/fuel-fandango-desata-en-madrid-una-rave-flamenca-en-medio-del-desierto">Fuel Fandango desata en Madrid una &quot;rave&quot; flamenca en medio del desierto</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Feb 2, 2020 </span>
<span class="meta-sep">·</span>
</li> </ul></div> </div> </div> </div>
</div>
</div></div><div id="quicktabs-tabpage-sidebar_second_quicktabs-1" class="quicktabs-tabpage quicktabs-hide"><div class="block block-views block-latest-blog-internos-block block-views-latest-blog-internos-block even block-without-title" id="block-views-latest-blog-internos-block">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div class="view view-latest-blog-internos view-id-latest_blog_internos view-display-id-block view-dom-id-c9533e72ae130dd2bbc220eda3ed33b9"> <div class="view-content"> <div class="item-list"> <ul> <li class="views-row views-row-1 views-row-odd views-row-first clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-33-1433559072.jpg" alt="Carlos Alberto Montaner&#039;s picture" title="Carlos Alberto Montaner&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Carlos Alberto ...</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/carlos-alberto-montaner/la-estupidez-y-palestina">La estupidez y Palestina</a></span> </div></li> <li class="views-row views-row-2 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-461-1433770570.jpg" alt="Álvaro Vargas Llosa&#039;s picture" title="Álvaro Vargas Llosa&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Álvaro Vargas Llosa</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/alvaro-vargas-llosa/ganara-trump">¿Ganará Trump?</a></span> </div></li> <li class="views-row views-row-3 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-294-1548731233.jpg" alt="Antonio Ledezma&#039;s picture" title="Antonio Ledezma&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Antonio Ledezma</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/antonio-ledezma/la-estrategia">La estrategia</a></span> </div></li> <li class="views-row views-row-4 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-11417-1487625555.png" alt="Alberto Benegas Lynch&#039;s picture" title="Alberto Benegas Lynch&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Alberto Benegas...</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/alberto-benegas-lynch/un-patan-menos">¿Un patán menos?</a></span> </div></li> <li class="views-row views-row-5 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-2688-1433770500.jpg" alt="Fernando Mires&#039;s picture" title="Fernando Mires&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Fernando Mires</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/fernando-mires/su-historia-de-espana"> “Su&quot; historia de España</a></span> </div></li> <li class="views-row views-row-6 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-14254-1434232848.jpg" alt="Eduardo Fernández&#039;s picture" title="Eduardo Fernández&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Eduardo Fernández</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/eduardo-fernandez/estrategias">Estrategias</a></span> </div></li> <li class="views-row views-row-7 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15666-1487521467.jpg" alt="Luis Fuenmayor Toro&#039;s picture" title="Luis Fuenmayor Toro&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Luis Fuenmayor Toro</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/luis-fuenmayor-toro/comentarios-pertinentes">Comentarios pertinentes</a></span> </div></li> <li class="views-row views-row-8 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15067-1433813314.jpg" alt="Guillermo A. Zurga&#039;s picture" title="Guillermo A. Zurga&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Guillermo A. Zurga</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/guillermo-a-zurga/el-increible-y-desvergonzado-mejor-amigo-del-chavismo">El increíble y desvergonzado mejor amigo del chavismo</a></span> </div></li> <li class="views-row views-row-9 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15456-1433978391.jpg" alt="Mitzy C. de Ledezma&#039;s picture" title="Mitzy C. de Ledezma&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Mitzy C. de Ledezma</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/mitzy-c-de-ledezma/repudio-planetario-0">Repudio planetario</a></span> </div></li> <li class="views-row views-row-10 views-row-even views-row-last clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-179-1554554132.jpg" alt="Adolfo Salgueiro&#039;s picture" title="Adolfo Salgueiro&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Adolfo Salgueiro</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/adolfo-salgueiro/emocionante-fin-de-viaje">Emocionante fin de viaje</a></span> </div></li> </ul></div> </div> </div> </div>
</div>
</div></div></div></div> </div>
</div>
</section><div class="block block-block block-100 block-block-100 odd block-without-title" id="block-block-100">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div id="SC_TBlock_312632" class="SC_TBlock">Cargando...</div>
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "312632",
    domain : "n.ads1-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script> </div>
</div>
</div> </div>
</aside> </div>
</div></section>
<footer id="section-footer" class="section section-footer">
<div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">
<div id="zone-footer" class="zone zone-footer clearfix container-12">
<div class="grid-12 region region-footer-first" id="region-footer-first">
<div class="region-inner region-footer-first-inner clearfix">
<div class="block block-dropletz-helper alignleft grid-2 block-dh-footer-sublogo block-dropletz-helper-dh-footer-sublogo odd block-without-title" id="block-dropletz-helper-dh-footer-sublogo">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div id="footer-sublogo"><div class="logo-img"><a href="/"><img src="https://informe21.com/sites/default/files/styles/dropletz_helper_sublogo/public/logoi21_0.png" alt="Para formar parte de la información" title="Para formar parte de la información" /></a></div><h6 class="site-slogan">Para formar parte de la información</h6></div> </div>
</div>
</div> </div>
</div><div class="grid-2 region region-footer-main-first" id="region-footer-main-first">
<div class="region-inner region-footer-main-first-inner clearfix">
&nbsp; </div>
</div><div class="grid-8 region region-footer-main-second" id="region-footer-main-second">
<div class="region-inner region-footer-main-second-inner clearfix">
<section class="block block-views inline-views block-most-viewed-footer-block block-views-most-viewed-footer-block odd" id="block-views-most-viewed-footer-block">
<div class="block-inner clearfix">
<h2 class='block-title clearfix'><span class='clearfix'>Más vistas</span></h2>
<div class="content clearfix base-wrap">
<div class="view view-most-viewed-footer view-id-most_viewed_footer view-display-id-block view-dom-id-3c5c479cc7dd03ad7df51861172f3825"> <div class="view-content"> <div class="item-list"> <ul class="no-padding"> <li class="views-row views-row-1 views-row-odd views-row-first grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/gastronomia/mini-hamburguesas-para-el-medio-tiempo" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/cena_1.png" width="174" height="80" alt="Mini Hamburguesas para el medio tiempo " title="Mini Hamburguesas para el medio tiempo. Foto: Instagram" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/gastronomia/mini-hamburguesas-para-el-medio-tiempo">Mini Hamburguesas para el medio tiempo </a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Feb 1, 2020 </span>
</li> <li class="views-row views-row-2 views-row-even grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/7-increibles-curiosidades-sobre-mcdonalds" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/mcdonalds_0.png" width="174" height="80" alt="7 increíbles curiosidades sobre McDonald’s" title="7 increíbles curiosidades sobre McDonald’s. Foto: Pixabay" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/7-increibles-curiosidades-sobre-mcdonalds">7 increíbles curiosidades sobre McDonald’s</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Feb 2, 2020 </span>
</li> <li class="views-row views-row-3 views-row-odd grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/politica/cabello-cifra-en-cuatro-millones-los-milicianos-armados-para-defender-el-chavismo" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/0d4978a40584fdd49cec8e6a503ea3a9efb80117w.jpg" width="174" height="80" alt="Cabello cifra en cuatro millones los milicianos armados para defender el chavismo" title="Cabello cifra en cuatro millones los milicianos armados para defender el chavismo. EFE" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/politica/cabello-cifra-en-cuatro-millones-los-milicianos-armados-para-defender-el-chavismo">Cabello cifra en cuatro millones los milicianos armados para...</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Feb 1, 2020 </span>
</li> <li class="views-row views-row-4 views-row-even views-row-last grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/deportes/miami-ya-esta-inmersa-en-la-fiesta-alrededor-del-super-bowl" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/0d4de2ddb6ba2f9991876d23ec814cec388a11f1w.jpg" width="174" height="80" alt="Miami ya está inmersa en la fiesta alrededor del Super Bowl" title="Miami ya está inmersa en la fiesta alrededor del Super Bowl. EFE" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/deportes/miami-ya-esta-inmersa-en-la-fiesta-alrededor-del-super-bowl">Miami ya está inmersa en la fiesta alrededor del Super Bowl</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Feb 1, 2020 </span>
</li> </ul></div> </div> </div> </div>
</div>
</section> </div>
</div><div class="grid-2 region region-footer-main-third" id="region-footer-main-third">
<div class="region-inner region-footer-main-third-inner clearfix">
<section class="block block-menu blocky-list fancy-list arrow-list alignright block-menu-devel-besolato block-menu-menu-devel-besolato odd" id="block-menu-menu-devel-besolato">
<div class="block-inner clearfix">
<h2 class='block-title clearfix'><span class='clearfix'>Explorar</span></h2>
<div class="content clearfix base-wrap">
<ul class="menu"><li class="first leaf"><a href="/acerca" title="">Acerca de</a></li>
<li class="leaf"><a href="/contact" title="">Anuncie con nosotros</a></li>
<li class="leaf"><a href="/mapa" title="">Mapa del sitio</a></li>
<li class="leaf"><a href="/politicas-uso" title="">Políticas de uso</a></li>
<li class="leaf"><a href="/feed" title="">RSS Feeds</a></li>
<li class="last leaf"><a href="/terminos-y-condiciones" title="">Términos y condiciones</a></li>
</ul> </div>
</div>
</section> </div>
</div> </div>
</div><div id="zone-bottom-bar-wrapper" class="zone-wrapper zone-bottom-bar-wrapper clearfix">
<div id="zone-bottom-bar" class="zone zone-bottom-bar clearfix container-12">
<div class="grid-6 region region-bottom-bar-first" id="region-bottom-bar-first">
<div class="region-inner region-bottom-bar-first-inner clearfix">
<div class="block block-menu no-block-title inline-list block-menu-devel-vadosw block-menu-menu-devel-vadosw odd block-without-title" id="block-menu-menu-devel-vadosw">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<ul class="menu"><li class="first leaf"><a href="/frontpage" title="Ir a la pagina de inicio">Inicio</a></li>
<li class="last leaf"><a href="/contact" title="">Trabaja con nosotros</a></li>
</ul> </div>
</div>
</div> </div>
</div><div class="grid-6 region region-bottom-bar-second" id="region-bottom-bar-second">
<div class="region-inner region-bottom-bar-second-inner clearfix">
<div class="block block-block block-81 block-block-81 odd block-without-title" id="block-block-81">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<p class="no-margin"><span style="color: #333333; font-family: 'Lucida Sans', 'Lucida Grande', 'Lucida Sans Unicode', Verdana, Geneva, sans-serif; font-size: 14px; line-height: 22.3999996185303px; text-align: center;">© 2008 Informe21.com</span></p>
</div>
</div>
</div><div class="block block-block block-58 block-block-58 even block-without-title" id="block-block-58">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mgessen"></script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

  addthis.layers({
    'theme' : 'transparent',  
    'whatsnext' : {}  
  });

//--><!]]>
</script> </div>
</div>
</div><div class="block block-block block-56 block-block-56 odd block-without-title" id="block-block-56">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">

</div>
</div>
</div> </div>
</div> </div>
</div></footer> </div>
</div> <script src="https://www.informe21.com/sites/default/files/js/js_DgOMLrB0OjiCcD2cmT1loWlyilT4kC08zZjnvrF33ac.js"></script>
</body>
</html>