<!DOCTYPE html>
<html lang="es" dir="ltr">
<head>
<meta charset="utf-8" />
<meta property="og:site_name" content="Informe21.com" />
<meta property="og:url" content="https://www.informe21.com/politica/el-presidente-chino-agradece-a-kim-jong-un-su-mensaje-de-felicitacion" />
<meta property="fb:admins" content="723942917" />
<script src="/cdn-cgi/apps/head/SdmG64_gw5CtsUDszYKzI4jw8qw.js"></script><link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.informe21.com/sites/default/files/styles/thumbnail/public/images/1c0bdd7241f499d73b4c50693f63c58de2570b6ew.jpg" />
<meta property="og:title" content="El presidente chino &amp;quot;agradece&amp;quot; a Kim Jong-un su mensaje de felicitación" />
<meta property="og:description" content="Se trata de otro &amp;quot;mensaje verbal&amp;quot;, de &amp;quot;agradecimiento&amp;quot;, acota la agencia, en respuesta al que Kim había transmitido a Xi para felicitarle por estar logrando &amp;quot;una oportunidad de victoria en la guerra c" />
<link rel="shortcut icon" href="https://www.informe21.com/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Se trata de otro &quot;mensaje verbal&quot;, de &quot;agradecimiento&quot;, acota la agencia, en respuesta al que Kim había transmitido a Xi para felicitarle por estar logrando &quot;una oportunidad de victoria en la guerra c" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.informe21.com/politica/el-presidente-chino-agradece-a-kim-jong-un-su-mensaje-de-felicitacion" />
<link rel="shortlink" href="https://www.informe21.com/node/538015" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@informe21" />
<meta name="twitter:url" content="https://www.informe21.com/politica/el-presidente-chino-agradece-a-kim-jong-un-su-mensaje-de-felicitacion" />
<meta name="twitter:title" content="El presidente chino &quot;agradece&quot; a Kim Jong-un su mensaje de" />
<meta name="twitter:description" content="Se trata de otro &quot;mensaje verbal&quot;, de &quot;agradecimiento&quot;, acota la agencia, en respuesta al que Kim había transmitido a Xi para felicitarle por estar logrando &quot;una oportunidad de victoria en la guerra c" />
<meta itemprop="name" content="El presidente chino &quot;agradece&quot; a Kim Jong-un su mensaje de felicitación" />
<meta itemprop="description" content="Se trata de otro &quot;mensaje verbal&quot;, de &quot;agradecimiento&quot;, acota la agencia, en respuesta al que Kim había transmitido a Xi para felicitarle por estar logrando &quot;una oportunidad de victoria en la guerra c" />
<title>El presidente chino "agradece" a Kim Jong-un su mensaje de felicitación | Informe21.com</title>
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_p-f4C-6DDEeNUJ6DY6wPb6Hu99vFx8xqrWhYq7IHrb4.css" media="all" />
<style media="all">
<!--/*--><![CDATA[/*><!--*/
body.contextual-links-region{position:static;}

/*]]>*/-->
</style>
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_LN5rIS7glLarYJZEPUjQ2nEOA2dDB4crYoAX-Q8q3ZA.css" media="all" />
<!--[if (lt IE 9)&(!IEMobile)]>
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_VN1VgXG0X96PzfQHnZq0apMWIdwFDxmv9Tq0YsezYCk.css" media="all" />
<![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_Nh0ROLrT2sq84otbtESMj7V8vgroOEN4F23fCMtzF1g.css" media="all" />
<!--<![endif]-->
<script src="https://www.informe21.com/sites/default/files/js/js_x0MhBQfHNAIO1NwkQgzf_TGN4b8eMmKre3nqUfoQv3w.js"></script>
<script src="https://www.informe21.com/sites/default/files/js/js_u275DnA0mCRf7_nDtEZrGsLzsVGsdWFvfIz5hScl_TM.js"></script>
<script src="https://www.informe21.com/sites/default/files/js/js_FlKgYopmnRK1ucB5yLtbLkQYnN8jr_177DPi_qn04-c.js"></script>
<script src="https://www.informe21.com/sites/default/files/js/js_24w_Cqk6pUjs9Ml1lVh2oPe0CXrCAVLD1pyWr1NGPeE.js"></script>
<script>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</script>
<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-538015 node-type-story context-politica blue-stripes">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<div class="page clearfix" id="page">
<div id="page-inner" class="page-inner clearfix">
<header id="section-header" class="section section-header">
<div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">
<div id="zone-user" class="zone zone-user clearfix container-12">
<div class="grid-6 region region-user-first" id="region-user-first">
<div class="region-inner region-user-first-inner clearfix">
<div class="block block-block block-70 block-block-70 odd block-without-title" id="block-block-70">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
</div>
</div>
</div> </div>
</div> </div>
<div class='zone-user-toggle clearfix zone container-12'><h4><a href='#'><span class="icon toggle_btn">&nbsp;</span></a></h4></div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">
<div id="zone-branding" class="zone zone-branding clearfix container-12">
<div class="grid-12 region region-branding" id="region-branding">
<div class="region-inner region-branding-inner clearfix">
<div class="branding-data clearfix first_column grid-6">
<div class="logo-img">
<a href="/" rel="home" title=""><img src="https://www.informe21.com/sites/default/files/logoi21_0.png" alt="" id="logo" /></a> </div>
<hgroup class="site-name-slogan element-invisible">
<h6 class="site-slogan element-invisible">Para formar parte de la información</h6>
</hgroup>
</div>
<div class="clearfix last_column grid-6">
<div class="block block-block block-105 block-block-105 odd block-without-title" id="block-block-105">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/2310336/DoubleClick_sidebar_first_Top_economia', [336, 280], 'div-gpt-ad-1588874792190-0').addService(googletag.pubads());
    googletag.defineSlot('/2310336/Informe21_728x90_Internas', [728, 90], 'div-gpt-ad-1496349114338-0').addService(googletag.pubads());
    googletag.defineSlot('/2310336/Informe21_336x280_detalle_noticias', [336, 280], 'div-gpt-ad-1496266079797-0').addService(googletag.pubads());
    googletag.defineSlot('/2310336/informe21_684x60_detalle_noticias', [684, 60], 'div-gpt-ad-1496266535780-0').addService(googletag.pubads());
    googletag.defineSlot('/360613911/GenericDFP2017', [336, 280], 'div-gpt-ad-1506001951668-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1496349114338-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496349114338-0'); });
</script>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0924388023536524",
          enable_page_level_ads: true
     });
</script> </div>
</div>
</div> </div>
</div>
</div> </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">
<div id="zone-menu" class="zone zone-menu clearfix container-12">
<div class="grid-12 region region-menu" id="region-menu">
<div class="region-inner region-menu-inner clearfix">
<nav class="navigation">
<div class="superfish"><ul class="main-menu clearfix"><li class="first leaf"><a href="/actualidad">Actualidad</a></li>
<li class="leaf"><a href="/deportes-0">Deportes</a></li>
<li class="leaf"><a href="/economia">Economía</a></li>
<li class="leaf"><a href="/arte-espectaculos">Espectáculos</a></li>
<li class="leaf"><a href="/gastronomia">Gastronomía</a></li>
<li class="leaf"><a href="/politica">Política</a></li>
<li class="leaf"><a href="/salud-bienestar">Salud</a></li>
<li class="leaf"><a href="/ciencia-tecnologia-1">Tecnología</a></li>
<li class="last leaf"><a href="/blog">Opinión</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</div></header>
<section id="section-content" class="section section-content">
<div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">
<div id="zone-content" class="zone zone-content clearfix container-12">
<div class="grid-8 region region-content" id="region-content">
<div class="region-content-outter">
<div id="breadcrumb"><div class="breadcrumb"><a href="/"><span class="icon home">&nbsp;</span>Home</a></div></div>
<div class="region-inner region-content-inner clearfix">
<a id="main-content"></a>
<div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<article class="node node-story node-published node-not-promoted node-not-sticky author-editor-ir odd clearfix" id="node-story-538015">
<div class='main-content clearfix'>
<h1 class="title" id="page-title"><span class='icon content-type story'>&nbsp;</span>El presidente chino &quot;agradece&quot; a Kim Jong-un su mensaje de felicitación</h1>
</header>
<div class="node-meta metadata clearfix">
<ul class="inner clearfix">
<li class='created'>Sat, 09/05/2020 - 09:13</li>
</ul>
</div>
<nav class="links node-links clearfix"></nav>
<figure class="node-image"><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div class="img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/node_default/public/images/1c0bdd7241f499d73b4c50693f63c58de2570b6ew.jpg" width="728" height="485" alt="El presidente chino &quot;agradece&quot; a Kim Jong-un su mensaje de felicitación" title="El presidente chino &quot;agradece&quot; a Kim Jong-un su mensaje de felicitación. EFE" class="large-size" /></div></div></div></div></figure>
<div itemprop="articleBody">
<div class="field field-name-field-summary field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>El presidente chino, Xi Jinping, respondió hoy al mensaje de felicitación que le envió el líder de Corea del Norte, Kim Jong-un, por sus "éxitos" a la hora de contener la pandemia del nuevo coronavirus, informó la agencia estatal Xinhua.</p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Se trata de otro "mensaje verbal", de "agradecimiento", acota la agencia, en respuesta al que Kim había transmitido a Xi para felicitarle por estar logrando "una oportunidad de victoria en la guerra contra la epidemia sin precedentes", según informó el viernes la agencia oficial de noticias norcoreana KCNA.</p>
<p>De acuerdo con KCNA, Kim también felicitó a Xi por estar "<strong>controlando la situación general de forma táctica y estratégica mientras lidera al partido y al pueblo de China</strong>".</p>
<p>Asimismo, <a href="https://informe21.com/kim-jong" target="_blank">Kim</a> deseó a Xi "buena salud", y expresó su convicción de que China "cimentará los éxitos logrados hasta ahora y continuará expandiéndolos, hasta lograr una victoria final" bajo la "sabia guía" del líder chino, según el medio estatal norcoreano, que no precisó cuando fue enviado este mensaje a Pekín.</p>
<p>El líder del hermético régimen ya había ensalzado en varias ocasiones la labor del Ejecutivo chino a la hora de controlar la pandemia, cuyo alcance real se desconoce en territorio norcoreano desde que Pionyang decidió cerrar completamente sus fronteras a finales del pasado enero ante el avance del <a href="https://informe21.com/category/tags/coronavirus" target="_blank">coronavirus</a> en el país vecino.</p>
<p><strong>Las alabanzas de Kim a Xi llegaron después de que el dictador norcoreano reapareciera en los medios estatales el pasado sábado 2 tras una ausencia del ojo público de 21 días</strong>, un lapso durante el cual el líder se ausentó de varios eventos clave del régimen.</p>
<p>En ese contexto, marcado además por la <a href="https://informe21.com/pandemia" target="_blank">pandemia</a> y la habitual opacidad del régimen,<strong> distintos medios publicaron informaciones provenientes de fuentes anónimas según las cuales Kim se había sometido a una operación cardíaca, recibió supuesta asistencia de un equipo médico enviado por China o incluso había fallecido.</strong></p>
<p>Los servicios de inteligencia de Seúl restaron credibilidad a estas especulaciones, y después de la reaparición del líder norcoreano descartaron la posibilidad de que éste se hubiera sometido a ningún tratamiento médico. EFE</p>
<p>IR</p>
</div></div></div><div class="field field-name-taxonomy-vocabulary-3 field-type-taxonomy-term-reference field-label-above"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/kim-jong">Kim Jong-un</a></div><div class="field-item odd"><a href="/tags/mensaje-de-felicitacion">mensaje de felicitación</a></div><div class="field-item even"><a href="/china">China</a></div><div class="field-item odd"><a href="/presidente">presidente</a></div></div></div><div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above"><div class="field-label">Categoria:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/politica">Política</a></div></div></div> </div>
</div>
<div class="node-bottom-links clearfix"><a class='backtotop' href='#main-content' title="Jump to the top of the page">&uarr; Back to top</a></div>
</article> </div>
</div>
</div><div class="block block-block block-87 block-block-87 even block-without-title" id="block-block-87">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div class="addthis_native_toolbox"></div>
</div>
</div>
</div><div class="block block-block block-111 block-block-111 odd block-without-title" id="block-block-111">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-0924388023536524" data-ad-slot="8771760093"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div><div class="block block-block block-95 block-block-95 even block-without-title" id="block-block-95">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">

<div id="M165523ScriptRootC52301">
<div id="M165523PreloadC52301">
Loading... </div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M165523ScriptRootC52301")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M165523ScriptRootC52301");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=52301;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/i/n/informe21.com.52301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
 </div>
</div>
</div> </div>
</div>
</div><aside class="grid-4 region region-sidebar-second" id="region-sidebar-second">
<div class="region-inner region-sidebar-second-inner clearfix">
<div class="block block-block block-85 block-block-85 odd block-without-title" id="block-block-85">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0924388023536524" data-ad-slot="3605209659"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div><section class="block block-quicktabs block-sidebar-second-quicktabs block-quicktabs-sidebar-second-quicktabs even" id="block-quicktabs-sidebar-second-quicktabs">
<div class="block-inner clearfix">
<h2 class='block-title clearfix'><span class='clearfix'>sidebar second quicktabs</span></h2>
<div class="content clearfix base-wrap">
<div id="quicktabs-sidebar_second_quicktabs" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/politica/el-presidente-chino-agradece-a-kim-jong-un-su-mensaje-de-felicitacion?qt-sidebar_second_quicktabs=0#qt-sidebar_second_quicktabs" id="quicktabs-tab-sidebar_second_quicktabs-0" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-views-delta-most-viewed-block active">Noticias más leídas</a></li><li class="last"><a href="/politica/el-presidente-chino-agradece-a-kim-jong-un-su-mensaje-de-felicitacion?qt-sidebar_second_quicktabs=1#qt-sidebar_second_quicktabs" id="quicktabs-tab-sidebar_second_quicktabs-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-views-delta-latest-blog-internos-block active">Blogs más leidos</a></li></ul></div><div id="quicktabs-container-sidebar_second_quicktabs" class="quicktabs_main quicktabs-style-nostyle"><div id="quicktabs-tabpage-sidebar_second_quicktabs-0" class="quicktabs-tabpage "><div class="block block-views block-most-viewed-block block-views-most-viewed-block odd block-without-title" id="block-views-most-viewed-block">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div class="view view-most-viewed view-id-most_viewed view-display-id-block view-dom-id-80c175c3bcec1a2b4f405dc15c9391ff"> <div class="view-content"> <div class="item-list"> <ul class="no-padding"> <li class="views-row views-row-1 views-row-odd views-row-first clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/informan-de-siete-nuevos-casos-de-covid-19-en-el-territorio-nacional" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/venezuela_covid-19_coronavirus.jpg" width="170" height="113" alt="Informan de siete nuevos casos de COVID-19 en el territorio nacional" title="Informan de siete nuevos casos de COVID-19 en el territorio nacional. Archivo" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/informan-de-siete-nuevos-casos-de-covid-19-en-el-territorio-nacional">Informan de siete nuevos casos de COVID-19 en el territorio nacional</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> May 8, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-2 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/consejos-para-cuidar-tus-aires-acondicionados" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/588_1.jpg" width="170" height="113" alt="Consejos para cuidar tus aires acondicionados " title="Consejos para cuidar tus aires acondicionados. Foto: Pixabay " class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/consejos-para-cuidar-tus-aires-acondicionados">Consejos para cuidar tus aires acondicionados </a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> May 8, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-3 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/ciencia-y-tecnologia/apple-reabrira-la-proxima-semana-algunas-de-sus-tiendas-en-eeuu" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/ecc74c018afb088e75b5e7879531aeba7fd86bc8m.jpg" width="170" height="113" alt="Apple reabrirá la próxima semana algunas de sus tiendas en EEUU" title="Apple reabrirá la próxima semana algunas de sus tiendas en EEUU. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/ciencia-y-tecnologia/apple-reabrira-la-proxima-semana-algunas-de-sus-tiendas-en-eeuu">Apple reabrirá la próxima semana algunas de sus tiendas en EEUU</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> May 8, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-4 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/salud-y-bienestar/conoce-los-sintomas-diagnostico-y-tratamiento-del-cancer-de-ovario" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/589_0.png" width="170" height="113" alt="Conoce los síntomas, diagnóstico y tratamiento del cáncer de ovario" title="Conoce los síntomas, diagnóstico y tratamiento del cáncer de ovario. Foto: NP" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/salud-y-bienestar/conoce-los-sintomas-diagnostico-y-tratamiento-del-cancer-de-ovario">Conoce los síntomas, diagnóstico y tratamiento del cáncer de ovario</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> May 8, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-5 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/economia/bcv-el-dolar-se-ubica-en-bs-17901926" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/dolar_efe_3_4.jpg" width="170" height="113" alt="BCV: El dólar se ubica en Bs 179.019,26" title="BCV: El dólar se ubica en Bs 179.019,26. Foto: EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/economia/bcv-el-dolar-se-ubica-en-bs-17901926">BCV: El dólar se ubica en Bs 179.019,26</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> May 8, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-6 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/venezolanos-varados-en-rumichaca-regresaran-a-su-pais-en-avion" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/migrantes_efe_6.jpg" width="170" height="113" alt="Venezolanos varados en Rumichaca regresarán a su país en avión" title="Venezolanos varados en Rumichaca regresarán a su país en avión. Foto: EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/venezolanos-varados-en-rumichaca-regresaran-a-su-pais-en-avion">Venezolanos varados en Rumichaca regresarán a su país en avión</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> May 8, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-7 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/ucab-convoca-a-sus-exprofesores-para-que-sean-aliados-a-distancia" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/587_1.jpg" width="170" height="113" alt="UCAB convoca a sus exprofesores para que sean aliados a distancia " title="UCAB convoca a sus exprofesores para que sean aliados a distancia. Foto: NP" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/ucab-convoca-a-sus-exprofesores-para-que-sean-aliados-a-distancia">UCAB convoca a sus exprofesores para que sean aliados a distancia </a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> May 8, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-8 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/ciencia-y-tecnologia/constatan-el-efecto-positivo-de-una-triple-terapia-de-antivirales-para-covid-19" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/c0dd870c1586d605e71655f4a2669f60d94c9953m.jpg" width="170" height="113" alt="Constatan el efecto positivo de una triple terapia de antivirales para COVID" title="Constatan el efecto positivo de una triple terapia de antivirales para COVID. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/ciencia-y-tecnologia/constatan-el-efecto-positivo-de-una-triple-terapia-de-antivirales-para-covid-19">Constatan el efecto positivo de una triple terapia de antivirales para COVID-19</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> May 8, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-9 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/autoridades-colombianas-capturan-la-mano-derecha-de-alias-ivan-marquez" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/586_3.jpg" width="170" height="113" alt="Autoridades colombianas capturan la mano derecha de alias &quot;Iván Márquez&quot;" title="Autoridades colombianas capturan la mano derecha de alias &quot;Iván Márquez&quot;. Foto: EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/autoridades-colombianas-capturan-la-mano-derecha-de-alias-ivan-marquez">Autoridades colombianas capturan la mano derecha de alias &quot;Iván Márquez&quot;</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> May 8, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-10 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/arte-y-espectaculos/artistas-latinos-pondran-musica-al-dia-de-madres-con-shows-en-internet" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/585_2.jpg" width="170" height="113" alt="Artistas latinos pondrán música al Día de Madres con &quot;shows&quot; en internet" title="Artistas latinos pondrán música al Día de Madres con &quot;shows&quot; en internet. Foto: EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/arte-y-espectaculos/artistas-latinos-pondran-musica-al-dia-de-madres-con-shows-en-internet">Artistas latinos pondrán música al Día de Madres con &quot;shows&quot; en internet</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> May 8, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-11 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/economia/wall-street-cierra-en-verde-pese-al-desempleo-en-eeuu-y-el-dow-sube-191" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/2f4ca866407a1961180f51ed14e57196bd322549m.jpg" width="170" height="113" alt="Wall Street cierra en verde pese al desempleo en EEUU y el Dow sube 1,91 %" title="Wall Street cierra en verde pese al desempleo en EEUU y el Dow sube 1,91 %. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/economia/wall-street-cierra-en-verde-pese-al-desempleo-en-eeuu-y-el-dow-sube-191">Wall Street cierra en verde pese al desempleo en EEUU y el Dow sube 1,91 %</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> May 8, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-12 views-row-even views-row-last clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/arte-y-espectaculos/revival-sera-la-proxima-novela-de-stephen-king-que-se-adaptara-al-cine" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/593_2.jpg" width="170" height="113" alt="&quot;Revival&quot; será la próxima novela de Stephen King que se adaptará al cine" title="&quot;Revival&quot; será la próxima novela de Stephen King que se adaptará al cine. Foto: EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/arte-y-espectaculos/revival-sera-la-proxima-novela-de-stephen-king-que-se-adaptara-al-cine">&quot;Revival&quot; será la próxima novela de Stephen King que se adaptará al cine</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> May 8, 2020 </span>
<span class="meta-sep">·</span>
</li> </ul></div> </div> </div> </div>
</div>
</div></div><div id="quicktabs-tabpage-sidebar_second_quicktabs-1" class="quicktabs-tabpage quicktabs-hide"><div class="block block-views block-latest-blog-internos-block block-views-latest-blog-internos-block even block-without-title" id="block-views-latest-blog-internos-block">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div class="view view-latest-blog-internos view-id-latest_blog_internos view-display-id-block view-dom-id-d59b46941a0de30d628cc36effb4b915"> <div class="view-content"> <div class="item-list"> <ul> <li class="views-row views-row-1 views-row-odd views-row-first clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-11417-1487625555.png" alt="Alberto Benegas Lynch&#039;s picture" title="Alberto Benegas Lynch&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Alberto Benegas...</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/alberto-benegas-lynch/una-oportunidad-para-reflexionar-sobre-la-libertad">Una oportunidad para reflexionar sobre la libertad</a></span> </div></li> <li class="views-row views-row-2 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15635-1467144356.jpg" alt="Leandro Rodríguez Linárez&#039;s picture" title="Leandro Rodríguez Linárez&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Leandro Rodrígu...</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/leandro-rodriguez-linarez/venezuela-no-existe">Venezuela no existe</a></span> </div></li> <li class="views-row views-row-3 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-179-1554554132.jpg" alt="Adolfo Salgueiro&#039;s picture" title="Adolfo Salgueiro&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Adolfo Salgueiro</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/adolfo-salgueiro/mi-apreciado-juan">Mi apreciado Juan…</a></span> </div></li> <li class="views-row views-row-4 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15164-1433643943.jpg" alt="Gustavo Tovar-Arroyo&#039;s picture" title="Gustavo Tovar-Arroyo&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Gustavo Tovar-Arroyo</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/gustavo-tovar-arroyo/la-invasion-de-una-ilusion">La invasión de una ilusión…</a></span> </div></li> <li class="views-row views-row-5 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15666-1487521467.jpg" alt="Luis Fuenmayor Toro&#039;s picture" title="Luis Fuenmayor Toro&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Luis Fuenmayor Toro</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/luis-fuenmayor-toro/recapitulemos-sobre-el-extremismo-opositor">Recapitulemos sobre el extremismo opositor</a></span> </div></li> <li class="views-row views-row-6 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15647-1472584523.jpg" alt="Rubén D. Lopera&#039;s picture" title="Rubén D. Lopera&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Rubén D. Lopera</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/ruben-d-lopera/caza-de-brujas-sin-brujula-pero-con-gps">Caza de brujas, sin brújula pero con GPS</a></span> </div></li> <li class="views-row views-row-7 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-92-1479422778.jpg" alt="Aquilino José Mata&#039;s picture" title="Aquilino José Mata&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Aquilino José Mata</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/aquilino-jose-mata/testimonio-de-un-actor-con-covid-19">Testimonio de un actor con Covid-19</a></span> </div></li> <li class="views-row views-row-8 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15670-1492879266.jpg" alt="El arado y el mar&#039;s picture" title="El arado y el mar&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">El arado y el mar</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/el-arado-y-el-mar/de-invasiones-drones-y-otras-ridiculeces">De invasiones, drones y otras ridiculeces</a></span> </div></li> <li class="views-row views-row-9 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-101-1434497547.jpg" alt="Andrés Oppenheimer&#039;s picture" title="Andrés Oppenheimer&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Andrés Oppenheimer</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/andres-oppenheimer/como-sera-el-futuro-economico-de-america-latina-despues-del-covid-19">¿Cómo será el futuro económico de América Latina después del COVID-19?</a></span> </div></li> <li class="views-row views-row-10 views-row-even views-row-last clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-186-1478081223.jpg" alt="Antonio Sánchez García&#039;s picture" title="Antonio Sánchez García&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Antonio Sánchez...</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/antonio-sanchez-garcia/nosotros-los-conversos">Nosotros, los conversos</a></span> </div></li> </ul></div> </div> </div> </div>
</div>
</div></div></div></div> </div>
</div>
</section><div class="block block-block block-100 block-block-100 odd block-without-title" id="block-block-100">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div id="SC_TBlock_312632" class="SC_TBlock">Cargando...</div>
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "312632",
    domain : "n.ads1-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script> </div>
</div>
</div> </div>
</aside> </div>
</div></section>
<footer id="section-footer" class="section section-footer">
<div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">
<div id="zone-footer" class="zone zone-footer clearfix container-12">
<div class="grid-12 region region-footer-first" id="region-footer-first">
<div class="region-inner region-footer-first-inner clearfix">
<div class="block block-dropletz-helper alignleft grid-2 block-dh-footer-sublogo block-dropletz-helper-dh-footer-sublogo odd block-without-title" id="block-dropletz-helper-dh-footer-sublogo">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div id="footer-sublogo"><div class="logo-img"><a href="/"><img src="https://informe21.com/sites/default/files/styles/dropletz_helper_sublogo/public/logoi21_0.png" alt="Para formar parte de la información" title="Para formar parte de la información" /></a></div><h6 class="site-slogan">Para formar parte de la información</h6></div> </div>
</div>
</div> </div>
</div><div class="grid-2 region region-footer-main-first" id="region-footer-main-first">
<div class="region-inner region-footer-main-first-inner clearfix">
&nbsp; </div>
</div><div class="grid-8 region region-footer-main-second" id="region-footer-main-second">
<div class="region-inner region-footer-main-second-inner clearfix">
<section class="block block-views inline-views block-most-viewed-footer-block block-views-most-viewed-footer-block odd" id="block-views-most-viewed-footer-block">
<div class="block-inner clearfix">
<h2 class='block-title clearfix'><span class='clearfix'>Más vistas</span></h2>
<div class="content clearfix base-wrap">
<div class="view view-most-viewed-footer view-id-most_viewed_footer view-display-id-block view-dom-id-1eb376dd7f309f83bd9a2a670f20a3c7"> <div class="view-content"> <div class="item-list"> <ul class="no-padding"> <li class="views-row views-row-1 views-row-odd views-row-first grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/arte-y-espectaculos/la-venezolana-janeth-ruiz-triunfa-a-nivel-internacional-videos-ufff-picantes" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/575_1.png" width="174" height="80" alt="La venezolana Janeth Ruíz triunfa a nivel internacional (+videos ufff picantes)" title="La venezolana Janeth Ruíz triunfa a nivel internacional (+videos ufff picantes). Foto: Instagram " class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/arte-y-espectaculos/la-venezolana-janeth-ruiz-triunfa-a-nivel-internacional-videos-ufff-picantes">La venezolana Janeth Ruíz triunfa a nivel internacional (+vi...</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> May 8, 2020 </span>
</li> <li class="views-row views-row-2 views-row-even grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/quien-es-wilexis-el-nombre-clave-tras-los-dias-de-balas-y-terror-en-petare" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/wilexis_petare_maduro.jpg" width="174" height="80" alt="¿Quién es Wilexis? El nombre clave tras los días de balas y terror en Petare" title="¿Quién es Wilexis? El nombre clave tras los días de balas y terror en Petare. Fuente: 2001" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/quien-es-wilexis-el-nombre-clave-tras-los-dias-de-balas-y-terror-en-petare">¿Quién es Wilexis? El nombre clave tras los días de balas y...</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> May 8, 2020 </span>
</li> <li class="views-row views-row-3 views-row-odd grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/politica/trump-reitera-que-no-tuvo-nada-que-ver-con-operacion-gedeon-en-venezuela" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/1fb66fbfd68919936aa2e39dad46441913e8b385w.jpg" width="174" height="80" alt="Trump dice que si alguna vez interviene en Venezuela sería con una &quot;invasión&quot;" title="Trump dice que si alguna vez interviene en Venezuela sería con una &quot;invasión&quot;. Foto: EFE" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/politica/trump-reitera-que-no-tuvo-nada-que-ver-con-operacion-gedeon-en-venezuela">Trump dice que si alguna vez interviene en Venezuela sería c...</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> May 8, 2020 </span>
</li> <li class="views-row views-row-4 views-row-even views-row-last grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/informan-de-siete-nuevos-casos-de-covid-19-en-el-territorio-nacional" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/venezuela_covid-19_coronavirus.jpg" width="174" height="80" alt="Informan de siete nuevos casos de COVID-19 en el territorio nacional" title="Informan de siete nuevos casos de COVID-19 en el territorio nacional. Archivo" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/informan-de-siete-nuevos-casos-de-covid-19-en-el-territorio-nacional">Informan de siete nuevos casos de COVID-19 en el territorio...</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> May 8, 2020 </span>
</li> </ul></div> </div> </div> </div>
</div>
</section> </div>
</div><div class="grid-2 region region-footer-main-third" id="region-footer-main-third">
<div class="region-inner region-footer-main-third-inner clearfix">
<section class="block block-menu blocky-list fancy-list arrow-list alignright block-menu-devel-besolato block-menu-menu-devel-besolato odd" id="block-menu-menu-devel-besolato">
<div class="block-inner clearfix">
<h2 class='block-title clearfix'><span class='clearfix'>Explorar</span></h2>
<div class="content clearfix base-wrap">
<ul class="menu"><li class="first leaf"><a href="/acerca" title="">Acerca de</a></li>
<li class="leaf"><a href="/contact" title="">Anuncie con nosotros</a></li>
<li class="leaf"><a href="/mapa" title="">Mapa del sitio</a></li>
<li class="leaf"><a href="/politicas-uso" title="">Políticas de uso</a></li>
<li class="leaf"><a href="/feed" title="">RSS Feeds</a></li>
<li class="last leaf"><a href="/terminos-y-condiciones" title="">Términos y condiciones</a></li>
</ul> </div>
</div>
</section> </div>
</div> </div>
</div><div id="zone-bottom-bar-wrapper" class="zone-wrapper zone-bottom-bar-wrapper clearfix">
<div id="zone-bottom-bar" class="zone zone-bottom-bar clearfix container-12">
<div class="grid-6 region region-bottom-bar-first" id="region-bottom-bar-first">
<div class="region-inner region-bottom-bar-first-inner clearfix">
<div class="block block-menu no-block-title inline-list block-menu-devel-vadosw block-menu-menu-devel-vadosw odd block-without-title" id="block-menu-menu-devel-vadosw">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<ul class="menu"><li class="first leaf"><a href="/frontpage" title="Ir a la pagina de inicio">Inicio</a></li>
<li class="last leaf"><a href="/contact" title="">Trabaja con nosotros</a></li>
</ul> </div>
</div>
</div> </div>
</div><div class="grid-6 region region-bottom-bar-second" id="region-bottom-bar-second">
<div class="region-inner region-bottom-bar-second-inner clearfix">
<div class="block block-block block-81 block-block-81 odd block-without-title" id="block-block-81">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<p class="no-margin"><span style="color: #333333; font-family: 'Lucida Sans', 'Lucida Grande', 'Lucida Sans Unicode', Verdana, Geneva, sans-serif; font-size: 14px; line-height: 22.3999996185303px; text-align: center;">© 2008 Informe21.com</span></p>
</div>
</div>
</div><div class="block block-block block-58 block-block-58 even block-without-title" id="block-block-58">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mgessen"></script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

  addthis.layers({
    'theme' : 'transparent',  
    'whatsnext' : {}  
  });

//--><!]]>
</script> </div>
</div>
</div><div class="block block-block block-56 block-block-56 odd block-without-title" id="block-block-56">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">

</div>
</div>
</div> </div>
</div> </div>
</div></footer> </div>
</div> <script src="https://www.informe21.com/sites/default/files/js/js_DgOMLrB0OjiCcD2cmT1loWlyilT4kC08zZjnvrF33ac.js"></script>
</body>
</html>