<!DOCTYPE html>
<html lang="es" dir="ltr">
<head>
<meta charset="utf-8" />
<meta property="og:site_name" content="Informe21.com" />
<meta property="og:url" content="https://www.informe21.com/politica/duque-prolonga-hasta-el-11-de-mayo-la-cuarentena-en-colombia" />
<meta property="fb:admins" content="723942917" />
<script src="/cdn-cgi/apps/head/SdmG64_gw5CtsUDszYKzI4jw8qw.js"></script><link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.informe21.com/sites/default/files/styles/thumbnail/public/images/339_1.jpg" />
<meta property="og:title" content="Duque prolonga hasta el 11 de mayo la cuarentena en Colombia" />
<meta property="og:description" content="&amp;quot;Hemos tomado la decisión de extender el aislamiento preventivo obligatorio, inicialmente hasta el 11 de mayo, dándole cabida a otros sectores que puedan participar con protocolos y responsabilidad&amp;quot;, " />
<link rel="shortcut icon" href="https://www.informe21.com/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="&quot;Hemos tomado la decisión de extender el aislamiento preventivo obligatorio, inicialmente hasta el 11 de mayo, dándole cabida a otros sectores que puedan participar con protocolos y responsabilidad&quot;," />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.informe21.com/politica/duque-prolonga-hasta-el-11-de-mayo-la-cuarentena-en-colombia" />
<link rel="shortlink" href="https://www.informe21.com/node/536196" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@informe21" />
<meta name="twitter:url" content="https://www.informe21.com/politica/duque-prolonga-hasta-el-11-de-mayo-la-cuarentena-en-colombia" />
<meta name="twitter:title" content="Duque prolonga hasta el 11 de mayo la cuarentena en Colombia" />
<meta name="twitter:description" content="&quot;Hemos tomado la decisión de extender el aislamiento preventivo obligatorio, inicialmente hasta el 11 de mayo, dándole cabida a otros sectores que puedan participar con protocolos y responsabilidad&quot;," />
<meta itemprop="name" content="Duque prolonga hasta el 11 de mayo la cuarentena en Colombia" />
<meta itemprop="description" content="&quot;Hemos tomado la decisión de extender el aislamiento preventivo obligatorio, inicialmente hasta el 11 de mayo, dándole cabida a otros sectores que puedan participar con protocolos y responsabilidad&quot;," />
<title>Duque prolonga hasta el 11 de mayo la cuarentena en Colombia | Informe21.com</title>
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_p-f4C-6DDEeNUJ6DY6wPb6Hu99vFx8xqrWhYq7IHrb4.css" media="all" />
<style media="all">
<!--/*--><![CDATA[/*><!--*/
body.contextual-links-region{position:static;}

/*]]>*/-->
</style>
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_LN5rIS7glLarYJZEPUjQ2nEOA2dDB4crYoAX-Q8q3ZA.css" media="all" />
<!--[if (lt IE 9)&(!IEMobile)]>
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_VN1VgXG0X96PzfQHnZq0apMWIdwFDxmv9Tq0YsezYCk.css" media="all" />
<![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_Nh0ROLrT2sq84otbtESMj7V8vgroOEN4F23fCMtzF1g.css" media="all" />
<!--<![endif]-->
<script src="https://www.informe21.com/sites/default/files/js/js_x0MhBQfHNAIO1NwkQgzf_TGN4b8eMmKre3nqUfoQv3w.js"></script>
<script src="https://www.informe21.com/sites/default/files/js/js_u275DnA0mCRf7_nDtEZrGsLzsVGsdWFvfIz5hScl_TM.js"></script>
<script src="https://www.informe21.com/sites/default/files/js/js_FlKgYopmnRK1ucB5yLtbLkQYnN8jr_177DPi_qn04-c.js"></script>
<script src="https://www.informe21.com/sites/default/files/js/js_24w_Cqk6pUjs9Ml1lVh2oPe0CXrCAVLD1pyWr1NGPeE.js"></script>
<script>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</script>
<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-536196 node-type-story context-politica blue-stripes">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<div class="page clearfix" id="page">
<div id="page-inner" class="page-inner clearfix">
<header id="section-header" class="section section-header">
<div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">
<div id="zone-user" class="zone zone-user clearfix container-12">
<div class="grid-6 region region-user-first" id="region-user-first">
<div class="region-inner region-user-first-inner clearfix">
<div class="block block-block block-70 block-block-70 odd block-without-title" id="block-block-70">
<div class="block-inner clearfix">
 <div class="content clearfix base-wrap">
</div>
</div>
</div> </div>
</div> </div>
<div class='zone-user-toggle clearfix zone container-12'><h4><a href='#'><span class="icon toggle_btn">&nbsp;</span></a></h4></div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">
<div id="zone-branding" class="zone zone-branding clearfix container-12">
<div class="grid-12 region region-branding" id="region-branding">
<div class="region-inner region-branding-inner clearfix">
<div class="branding-data clearfix first_column grid-6">
<div class="logo-img">
<a href="/" rel="home" title=""><img src="https://www.informe21.com/sites/default/files/logoi21_0.png" alt="" id="logo" /></a> </div>
<hgroup class="site-name-slogan element-invisible">
<h6 class="site-slogan element-invisible">Para formar parte de la información</h6>
</hgroup>
</div>
<div class="clearfix last_column grid-6">
<div class="block block-block block-105 block-block-105 odd block-without-title" id="block-block-105">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/2310336/Informe21_728x90_Internas', [728, 90], 'div-gpt-ad-1496349114338-0').addService(googletag.pubads());
    googletag.defineSlot('/2310336/Informe21_336x280_detalle_noticias', [336, 280], 'div-gpt-ad-1496266079797-0').addService(googletag.pubads());
    googletag.defineSlot('/2310336/informe21_684x60_detalle_noticias', [684, 60], 'div-gpt-ad-1496266535780-0').addService(googletag.pubads());
    googletag.defineSlot('/360613911/GenericDFP2017', [336, 280], 'div-gpt-ad-1506001951668-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1496349114338-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496349114338-0'); });
</script>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0924388023536524",
          enable_page_level_ads: true
     });
</script> </div>
</div>
</div> </div>
</div>
</div> </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">
<div id="zone-menu" class="zone zone-menu clearfix container-12">
<div class="grid-12 region region-menu" id="region-menu">
<div class="region-inner region-menu-inner clearfix">
<nav class="navigation">
<div class="superfish"><ul class="main-menu clearfix"><li class="first leaf"><a href="/actualidad">Actualidad</a></li>
<li class="leaf"><a href="/deportes-0">Deportes</a></li>
<li class="leaf"><a href="/economia">Economía</a></li>
<li class="leaf"><a href="/arte-espectaculos">Espectáculos</a></li>
<li class="leaf"><a href="/gastronomia">Gastronomía</a></li>
<li class="leaf"><a href="/politica">Política</a></li>
<li class="leaf"><a href="/salud-bienestar">Salud</a></li>
<li class="leaf"><a href="/ciencia-tecnologia-1">Tecnología</a></li>
<li class="last leaf"><a href="/blog">Opinión</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</div></header>
<section id="section-content" class="section section-content">
<div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">
<div id="zone-content" class="zone zone-content clearfix container-12">
<div class="grid-8 region region-content" id="region-content">
<div class="region-content-outter">
<div id="breadcrumb"><div class="breadcrumb"><a href="/"><span class="icon home">&nbsp;</span>Home</a></div></div>
<div class="region-inner region-content-inner clearfix">
<a id="main-content"></a>
<div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<article class="node node-story node-published node-not-promoted node-not-sticky author-editor-ys odd clearfix" id="node-story-536196">
<div class='main-content clearfix'>
<h1 class="title" id="page-title"><span class='icon content-type story'>&nbsp;</span>Duque prolonga hasta el 11 de mayo la cuarentena en Colombia</h1>
</header>
<div class="node-meta metadata clearfix">
<ul class="inner clearfix">
<li class='created'>Mon, 20/04/2020 - 20:22</li>
</ul>
</div>
<nav class="links node-links clearfix"></nav>
<figure class="node-image"><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div class="img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/node_default/public/images/339_1.jpg" width="728" height="485" alt="Duque prolonga hasta el 11 de mayo la cuarentena en Colombia" title="Duque prolonga hasta el 11 de mayo la cuarentena en Colombia. Foto: EFE" class="large-size" /></div></div></div></div></figure>
<div itemprop="articleBody">
<div class="field field-name-field-summary field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>El presidente colombiano, Iván Duque, anunció este lunes que la cuarentena para combatir el coronavirus se prolongará hasta el próximo 11 de mayo y que incluirá entre sus excepciones a los sectores de la construcción y manufacturero.</p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>"Hemos tomado la decisión de extender el aislamiento preventivo obligatorio, inicialmente hasta el 11 de mayo, dándole cabida a otros sectores que puedan participar con protocolos y responsabilidad", dijo <a href="https://informe21.com/actualidad/duque-prolonga-la-cuarentena-obligatoria-en-colombia-hasta-27abr" target="_blank">Duque sobre la cuarentena que comenzó el pasado 25 de marzo y que ya había sido alargada hasta el 27 de abril.</a> </p>
<p>El mandatario aseguró que los trabajadores de la construcción y las manufacturas podrán retomar sus actividades cumpliendo con los protocolos establecidos por el Gobierno y con responsabilidad, y recalcó que no habrá vuelos, ni domésticos ni internacionales, por lo menos hasta finales de mayo. EFE</p>
<p>YS</p>
</div></div></div><div class="field field-name-taxonomy-vocabulary-3 field-type-taxonomy-term-reference field-label-above"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/tags/ivan-duque">Iván Duque</a></div><div class="field-item odd"><a href="/cuarentena">Cuarentena</a></div><div class="field-item even"><a href="/tags/11-de-mayo">11 de mayo</a></div><div class="field-item odd"><a href="/colombia">Colombia</a></div><div class="field-item even"><a href="/category/tags/coronavirus">coronavirus</a></div><div class="field-item odd"><a href="/tags/covid-19">COVID-19</a></div></div></div><div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above"><div class="field-label">Categoria:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/politica">Política</a></div></div></div> </div>
</div>
<div class="node-bottom-links clearfix"><a class='backtotop' href='#main-content' title="Jump to the top of the page">&uarr; Back to top</a></div>
</article> </div>
</div>
</div><div class="block block-block block-87 block-block-87 even block-without-title" id="block-block-87">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div class="addthis_native_toolbox"></div>
</div>
</div>
</div><div class="block block-block block-111 block-block-111 odd block-without-title" id="block-block-111">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-0924388023536524" data-ad-slot="8771760093"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div><div class="block block-block block-95 block-block-95 even block-without-title" id="block-block-95">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">

<div id="M165523ScriptRootC52301">
<div id="M165523PreloadC52301">
Loading... </div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M165523ScriptRootC52301")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M165523ScriptRootC52301");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=52301;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/i/n/informe21.com.52301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
 </div>
</div>
</div> </div>
</div>
</div><aside class="grid-4 region region-sidebar-second" id="region-sidebar-second">
<div class="region-inner region-sidebar-second-inner clearfix">
<div class="block block-block block-85 block-block-85 odd block-without-title" id="block-block-85">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0924388023536524" data-ad-slot="3605209659"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div><section class="block block-quicktabs block-sidebar-second-quicktabs block-quicktabs-sidebar-second-quicktabs even" id="block-quicktabs-sidebar-second-quicktabs">
<div class="block-inner clearfix">
<h2 class='block-title clearfix'><span class='clearfix'>sidebar second quicktabs</span></h2>
<div class="content clearfix base-wrap">
<div id="quicktabs-sidebar_second_quicktabs" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/politica/duque-prolonga-hasta-el-11-de-mayo-la-cuarentena-en-colombia?qt-sidebar_second_quicktabs=0#qt-sidebar_second_quicktabs" id="quicktabs-tab-sidebar_second_quicktabs-0" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-views-delta-most-viewed-block active">Noticias más leídas</a></li><li class="last"><a href="/politica/duque-prolonga-hasta-el-11-de-mayo-la-cuarentena-en-colombia?qt-sidebar_second_quicktabs=1#qt-sidebar_second_quicktabs" id="quicktabs-tab-sidebar_second_quicktabs-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-views-delta-latest-blog-internos-block active">Blogs más leidos</a></li></ul></div><div id="quicktabs-container-sidebar_second_quicktabs" class="quicktabs_main quicktabs-style-nostyle"><div id="quicktabs-tabpage-sidebar_second_quicktabs-0" class="quicktabs-tabpage "><div class="block block-views block-most-viewed-block block-views-most-viewed-block odd block-without-title" id="block-views-most-viewed-block">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div class="view view-most-viewed view-id-most_viewed view-display-id-block view-dom-id-0b22b1c31a2b117ee7f80d686f8376e3"> <div class="view-content"> <div class="item-list"> <ul class="no-padding"> <li class="views-row views-row-1 views-row-odd views-row-first clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/privado-de-libertad-sujeto-que-desollo-un-perro-en-guarico" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/ev_we09waaeiiax.jpg" width="170" height="113" alt="Privado de libertad sujeto que desolló un perro en Guárico. Foto: Twitter" title="Privado de libertad sujeto que desolló un perro en Guárico. Foto: Twitter" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/privado-de-libertad-sujeto-que-desollo-un-perro-en-guarico">Privado de libertad sujeto que desolló un perro en Guárico</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Apr 20, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-2 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/arte-y-espectaculos/la-hermosura-de-kait-esta-que-quema-muy-sexy" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/kait_0.jpg" width="170" height="113" alt="La hermosura de Kait está que quema (muy sexy)" title="La hermosura de Kait está que quema (muy sexy). Instagram: @tru.kait" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/arte-y-espectaculos/la-hermosura-de-kait-esta-que-quema-muy-sexy">La hermosura de Kait está que quema (muy sexy)</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Apr 20, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-3 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/murio-en-espana-el-economista-emeterio-gomez" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/murio_en_espana_el_economista_emeterio_gomez.jpg" width="170" height="113" alt="Murió en España el economista Emeterio Gómez" title="Murió en España el economista Emeterio Gómez.Foto:Twitter" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/murio-en-espana-el-economista-emeterio-gomez">Murió en España el economista Emeterio Gómez</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Apr 20, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-4 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/la-policia-eleva-a-14-el-numero-de-muertos-en-un-tiroteo-en-el-este-de-canada" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/59306a8f7459fce0757e9c008ca77b8da9e44a3fw.jpg" width="170" height="113" alt="Policía eleva al menos a 19 la cifra de muertos en el peor tiroteo de Canadá" title="Policía eleva al menos a 19 la cifra de muertos en el peor tiroteo de Canadá. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/la-policia-eleva-a-14-el-numero-de-muertos-en-un-tiroteo-en-el-este-de-canada">Policía eleva al menos a 19 la cifra de muertos en el peor tiroteo de Canadá</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Apr 20, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-5 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/ciencia-y-tecnologia/nace-en-cuba-un-pollito-con-cuatro-patas" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/589dcd9f42f856e8a97f8ad1f2b0a90cabdf4c1cw.jpg" width="170" height="113" alt="Nace en Cuba un pollito con cuatro patas" title="Nace en Cuba un pollito con cuatro patas. Foto: EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/ciencia-y-tecnologia/nace-en-cuba-un-pollito-con-cuatro-patas">Nace en Cuba un pollito con cuatro patas</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Apr 20, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-6 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/despues-de-100-anos-lograron-ver-un-lobo-gris-en-francia" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/wolves-1308947_640.jpg" width="170" height="113" alt="Después de 100 años lograron ver un lobo gris en Francia" title="Después de 100 años lograron ver un lobo gris en Francia. Foto: Pixabay" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/despues-de-100-anos-lograron-ver-un-lobo-gris-en-francia">Después de 100 años lograron ver un lobo gris en Francia</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Apr 20, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-7 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/salud-y-bienestar/el-jefe-de-la-oms-advierte-que-lo-peor-aun-esta-por-venir-respecto-al-brote-de" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/el_jefe_de_la_oms_advierte_que_lo_peor_aun_esta_por_venir_respecto_al_brote_de_coronavirus.jpg" width="170" height="113" alt="El jefe de la OMS advierte que &quot;lo peor aún está por venir&quot; respecto al brote de coronavirus" title="El jefe de la OMS advierte que &quot;lo peor aún está por venir&quot; respecto al brote de coronavirus.Foto:ActualidadRT" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/salud-y-bienestar/el-jefe-de-la-oms-advierte-que-lo-peor-aun-esta-por-venir-respecto-al-brote-de">El jefe de la OMS advierte que &quot;lo peor aún está por venir&quot; respecto al brote de coronavirus</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Apr 20, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-8 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/economia/por-que-cae-hoy-el-precio-del-petroleo-que-impacto-tiene" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/84cc5fafe0a9690347f57eafb1c6699fc01d221cw_1_2.jpg" width="170" height="113" alt="¿Por qué cae hoy el precio del petróleo? ¿Qué impacto tiene?. Foto: EFE" title="¿Por qué cae hoy el precio del petróleo? ¿Qué impacto tiene?. Foto: EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/economia/por-que-cae-hoy-el-precio-del-petroleo-que-impacto-tiene">¿Por qué cae hoy el precio del petróleo? ¿Qué impacto tiene?</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Apr 20, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-9 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/hombre-de-88-anos-que-usa-una-grua-para-ver-a-su-esposa" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/octogenario.jpg" width="170" height="113" alt="Hombre de 88 años que usa una grúa para ver a su esposa" title="Hombre de 88 años que usa una grúa para ver a su esposa. Foto: Captura " class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/hombre-de-88-anos-que-usa-una-grua-para-ver-a-su-esposa">Hombre de 88 años que usa una grúa para ver a su esposa</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Apr 20, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-10 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/economia/el-mayor-jardin-de-tulipanes-de-asia-se-marchita-en-solitario-por-el-covid-19" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/el_mayor_jardin_de_tulipanes_de_asia_se_marchita_en_solitario_por_el_covid-19.jpg" width="170" height="113" alt="El mayor jardín de tulipanes de Asia se marchita en solitario por el Covid-19" title="El mayor jardín de tulipanes de Asia se marchita en solitario por el Covid-19.Foto:EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/economia/el-mayor-jardin-de-tulipanes-de-asia-se-marchita-en-solitario-por-el-covid-19">El mayor jardín de tulipanes de Asia se marchita en solitario por el Covid-19</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Apr 20, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-11 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/1898-muertos-en-el-mundo-por-covid-19" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/d671b2004a212a879ec30e5c54d3661adb4a90e0w_0.jpg" width="170" height="113" alt="1.898 muertos en el mundo por Covid-19. Foto: EFE" title="1.898 muertos en el mundo por Covid-19. Foto: EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/1898-muertos-en-el-mundo-por-covid-19">164.895 muertos en el mundo por Covid-19</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Apr 20, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-12 views-row-even views-row-last clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/economia/el-petroleo-de-texas-continua-desplomandose-y-llega-a-niveles-de-1986" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/e53a4a3afae406d18bf05461ff0575d9a3dbc501w.jpg" width="170" height="113" alt="El crudo de Texas se desploma un 305 % y el barril queda a -37,63 dólares. Foto: EFE" title="El crudo de Texas se desploma un 305 % y el barril queda a -37,63 dólares. Foto: EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/economia/el-petroleo-de-texas-continua-desplomandose-y-llega-a-niveles-de-1986">El crudo de Texas se desploma un 305 % y el barril queda a -37,63 dólares</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Apr 20, 2020 </span>
<span class="meta-sep">·</span>
</li> </ul></div> </div> </div> </div>
</div>
</div></div><div id="quicktabs-tabpage-sidebar_second_quicktabs-1" class="quicktabs-tabpage quicktabs-hide"><div class="block block-views block-latest-blog-internos-block block-views-latest-blog-internos-block even block-without-title" id="block-views-latest-blog-internos-block">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div class="view view-latest-blog-internos view-id-latest_blog_internos view-display-id-block view-dom-id-1ac68be4360758117f9d81713dc058fe"> <div class="view-content"> <div class="item-list"> <ul> <li class="views-row views-row-1 views-row-odd views-row-first clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-14102-1433559418.jpg" alt="Emilio Nouel&#039;s picture" title="Emilio Nouel&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Emilio Nouel</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/emilio-nouel/se-acabo-la-globaliacion"> ¿Se acabó la globalización? </a></span> </div></li> <li class="views-row views-row-2 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-318-1433770633.jpg" alt="Oswaldo Alvarez Paz&#039;s picture" title="Oswaldo Alvarez Paz&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Oswaldo Alvarez Paz</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/oswaldo-alvarez-paz/maduro-debe-renunciar-0">Maduro debe renunciar</a></span> </div></li> <li class="views-row views-row-3 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-186-1478081223.jpg" alt="Antonio Sánchez García&#039;s picture" title="Antonio Sánchez García&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Antonio Sánchez...</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/antonio-sanchez-garcia/el-desalojo">El desalojo </a></span> </div></li> <li class="views-row views-row-4 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-584-1441667219.jpg" alt="Eduardo Semtei&#039;s picture" title="Eduardo Semtei&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Eduardo Semtei</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/eduardo-semtei/las-estadisticas-del-covid-19-no-sirven-para-nada">Las estadísticas del covid-19 no sirven para nada</a></span> </div></li> <li class="views-row views-row-5 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-87-1456704773.jpg" alt="Asdrúbal Aguiar&#039;s picture" title="Asdrúbal Aguiar&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Asdrúbal Aguiar</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/asdrubal-aguiar/la-pandemia-y-un-dialogo-entre-papas">La pandemia y un diálogo entre Papas</a></span> </div></li> <li class="views-row views-row-6 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-37-1433770244.jpg" alt="Moisés Naím&#039;s picture" title="Moisés Naím&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Moisés Naím</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/moises-naim/problemas-grandes-lideres-pequenos">Problemas grandes, líderes pequeños</a></span> </div></li> <li class="views-row views-row-7 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15453-1433977517.jpg" alt="Rafael Gallegos&#039;s picture" title="Rafael Gallegos&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Rafael Gallegos</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/rafael-gallegos/los-hombres-de-las-transiciones">Los hombres de las &#039;transiciones&#039;</a></span> </div></li> <li class="views-row views-row-8 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-6621-1435380879.jpg" alt="Manuel Corao&#039;s picture" title="Manuel Corao&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Manuel Corao</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/manuel-corao/veinte-anos-tras-una-licencia-medica">Veinte años tras una licencia médica</a></span> </div></li> <li class="views-row views-row-9 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-941-1433770428.jpg" alt="José Guerra&#039;s picture" title="José Guerra&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">José Guerra</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/jose-guerra/puede-maduro-conseguir-financiamiento">¿Puede Maduro conseguir financiamiento?</a></span> </div></li> <li class="views-row views-row-10 views-row-even views-row-last clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-33-1433559072.jpg" alt="Carlos Alberto Montaner&#039;s picture" title="Carlos Alberto Montaner&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Carlos Alberto ...</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/carlos-alberto-montaner/china-y-las-conspiraciones">China y las &#039;conspiraciones&#039;</a></span> </div></li> </ul></div> </div> </div> </div>
</div>
</div></div></div></div> </div>
</div>
</section><div class="block block-block block-100 block-block-100 odd block-without-title" id="block-block-100">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div id="SC_TBlock_312632" class="SC_TBlock">Cargando...</div>
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "312632",
    domain : "n.ads1-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script> </div>
</div>
</div> </div>
</aside> </div>
</div></section>
<footer id="section-footer" class="section section-footer">
<div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">
<div id="zone-footer" class="zone zone-footer clearfix container-12">
<div class="grid-12 region region-footer-first" id="region-footer-first">
<div class="region-inner region-footer-first-inner clearfix">
<div class="block block-dropletz-helper alignleft grid-2 block-dh-footer-sublogo block-dropletz-helper-dh-footer-sublogo odd block-without-title" id="block-dropletz-helper-dh-footer-sublogo">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div id="footer-sublogo"><div class="logo-img"><a href="/"><img src="https://informe21.com/sites/default/files/styles/dropletz_helper_sublogo/public/logoi21_0.png" alt="Para formar parte de la información" title="Para formar parte de la información" /></a></div><h6 class="site-slogan">Para formar parte de la información</h6></div> </div>
</div>
</div> </div>
</div><div class="grid-2 region region-footer-main-first" id="region-footer-main-first">
<div class="region-inner region-footer-main-first-inner clearfix">
&nbsp; </div>
</div><div class="grid-8 region region-footer-main-second" id="region-footer-main-second">
<div class="region-inner region-footer-main-second-inner clearfix">
<section class="block block-views inline-views block-most-viewed-footer-block block-views-most-viewed-footer-block odd" id="block-views-most-viewed-footer-block">
<div class="block-inner clearfix">
<h2 class='block-title clearfix'><span class='clearfix'>Más vistas</span></h2>
<div class="content clearfix base-wrap">
<div class="view view-most-viewed-footer view-id-most_viewed_footer view-display-id-block view-dom-id-acd8530c3d7382ac8a770adfd420660f"> <div class="view-content"> <div class="item-list"> <ul class="no-padding"> <li class="views-row views-row-1 views-row-odd views-row-first grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/privado-de-libertad-sujeto-que-desollo-un-perro-en-guarico" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/ev_we09waaeiiax.jpg" width="174" height="80" alt="Privado de libertad sujeto que desolló un perro en Guárico. Foto: Twitter" title="Privado de libertad sujeto que desolló un perro en Guárico. Foto: Twitter" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/privado-de-libertad-sujeto-que-desollo-un-perro-en-guarico">Privado de libertad sujeto que desolló un perro en Guárico</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Apr 20, 2020 </span>
</li> <li class="views-row views-row-2 views-row-even grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/arte-y-espectaculos/la-hermosura-de-kait-esta-que-quema-muy-sexy" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/kait_0.jpg" width="174" height="80" alt="La hermosura de Kait está que quema (muy sexy)" title="La hermosura de Kait está que quema (muy sexy). Instagram: @tru.kait" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/arte-y-espectaculos/la-hermosura-de-kait-esta-que-quema-muy-sexy">La hermosura de Kait está que quema (muy sexy)</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Apr 20, 2020 </span>
</li> <li class="views-row views-row-3 views-row-odd grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/murio-en-espana-el-economista-emeterio-gomez" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/murio_en_espana_el_economista_emeterio_gomez.jpg" width="174" height="80" alt="Murió en España el economista Emeterio Gómez" title="Murió en España el economista Emeterio Gómez.Foto:Twitter" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/murio-en-espana-el-economista-emeterio-gomez">Murió en España el economista Emeterio Gómez</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Apr 20, 2020 </span>
</li> <li class="views-row views-row-4 views-row-even views-row-last grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/la-policia-eleva-a-14-el-numero-de-muertos-en-un-tiroteo-en-el-este-de-canada" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/59306a8f7459fce0757e9c008ca77b8da9e44a3fw.jpg" width="174" height="80" alt="Policía eleva al menos a 19 la cifra de muertos en el peor tiroteo de Canadá" title="Policía eleva al menos a 19 la cifra de muertos en el peor tiroteo de Canadá. EFE" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/la-policia-eleva-a-14-el-numero-de-muertos-en-un-tiroteo-en-el-este-de-canada">Policía eleva al menos a 19 la cifra de muertos en el peor t...</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Apr 20, 2020 </span>
</li> </ul></div> </div> </div> </div>
</div>
</section> </div>
</div><div class="grid-2 region region-footer-main-third" id="region-footer-main-third">
<div class="region-inner region-footer-main-third-inner clearfix">
<section class="block block-menu blocky-list fancy-list arrow-list alignright block-menu-devel-besolato block-menu-menu-devel-besolato odd" id="block-menu-menu-devel-besolato">
<div class="block-inner clearfix">
<h2 class='block-title clearfix'><span class='clearfix'>Explorar</span></h2>
<div class="content clearfix base-wrap">
<ul class="menu"><li class="first leaf"><a href="/acerca" title="">Acerca de</a></li>
<li class="leaf"><a href="/contact" title="">Anuncie con nosotros</a></li>
<li class="leaf"><a href="/mapa" title="">Mapa del sitio</a></li>
<li class="leaf"><a href="/politicas-uso" title="">Políticas de uso</a></li>
<li class="leaf"><a href="/feed" title="">RSS Feeds</a></li>
<li class="last leaf"><a href="/terminos-y-condiciones" title="">Términos y condiciones</a></li>
</ul> </div>
</div>
</section> </div>
</div> </div>
</div><div id="zone-bottom-bar-wrapper" class="zone-wrapper zone-bottom-bar-wrapper clearfix">
<div id="zone-bottom-bar" class="zone zone-bottom-bar clearfix container-12">
<div class="grid-6 region region-bottom-bar-first" id="region-bottom-bar-first">
<div class="region-inner region-bottom-bar-first-inner clearfix">
<div class="block block-menu no-block-title inline-list block-menu-devel-vadosw block-menu-menu-devel-vadosw odd block-without-title" id="block-menu-menu-devel-vadosw">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<ul class="menu"><li class="first leaf"><a href="/frontpage" title="Ir a la pagina de inicio">Inicio</a></li>
<li class="last leaf"><a href="/contact" title="">Trabaja con nosotros</a></li>
</ul> </div>
</div>
</div> </div>
</div><div class="grid-6 region region-bottom-bar-second" id="region-bottom-bar-second">
<div class="region-inner region-bottom-bar-second-inner clearfix">
<div class="block block-block block-81 block-block-81 odd block-without-title" id="block-block-81">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<p class="no-margin"><span style="color: #333333; font-family: 'Lucida Sans', 'Lucida Grande', 'Lucida Sans Unicode', Verdana, Geneva, sans-serif; font-size: 14px; line-height: 22.3999996185303px; text-align: center;">© 2008 Informe21.com</span></p>
</div>
</div>
</div><div class="block block-block block-58 block-block-58 even block-without-title" id="block-block-58">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mgessen"></script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

  addthis.layers({
    'theme' : 'transparent',  
    'whatsnext' : {}  
  });

//--><!]]>
</script> </div>
</div>
</div><div class="block block-block block-56 block-block-56 odd block-without-title" id="block-block-56">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">

</div>
</div>
</div> </div>
</div> </div>
</div></footer> </div>
</div> <script src="https://www.informe21.com/sites/default/files/js/js_DgOMLrB0OjiCcD2cmT1loWlyilT4kC08zZjnvrF33ac.js"></script>
</body>
</html>