<!DOCTYPE html>
<html lang="es" dir="ltr">
<head>
<meta charset="utf-8" />
<meta property="og:site_name" content="Informe21.com" />
<meta property="og:url" content="https://www.informe21.com/politica/duque-acusa-a-maduro-de-ser-una-amenaza-para-el-mundo" />
<meta property="fb:admins" content="723942917" />
<script src="/cdn-cgi/apps/head/SdmG64_gw5CtsUDszYKzI4jw8qw.js"></script><link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.informe21.com/sites/default/files/styles/thumbnail/public/images/duque_efe_1_4.jpg" />
<meta property="og:title" content="Duque acusa a Maduro de ser &amp;quot;una amenaza&amp;quot; para el mundo" />
<meta property="og:description" content="“El régimen dictatorial de Maduro se sostiene del narcotráfico, alberga terroristas y es una amenaza constante para la democracia en la región y en todo el mundo”, aseguró Duque.   

El mandatario c" />
<link rel="shortcut icon" href="https://www.informe21.com/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="“El régimen dictatorial de Maduro se sostiene del narcotráfico, alberga terroristas y es una amenaza constante para la democracia en la región y en todo el mundo”," />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.informe21.com/politica/duque-acusa-a-maduro-de-ser-una-amenaza-para-el-mundo" />
<link rel="shortlink" href="https://www.informe21.com/node/551500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@informe21" />
<meta name="twitter:url" content="https://www.informe21.com/politica/duque-acusa-a-maduro-de-ser-una-amenaza-para-el-mundo" />
<meta name="twitter:title" content="Duque acusa a Maduro de ser &quot;una amenaza&quot; para el mundo" />
<meta name="twitter:description" content="“El régimen dictatorial de Maduro se sostiene del narcotráfico, alberga terroristas y es una amenaza constante para la democracia en la región y en todo el mundo”," />
<meta itemprop="name" content="Duque acusa a Maduro de ser &quot;una amenaza&quot; para el mundo" />
<meta itemprop="description" content="“El régimen dictatorial de Maduro se sostiene del narcotráfico, alberga terroristas y es una amenaza constante para la democracia en la región y en todo el mundo”," />
<title>Duque acusa a Maduro de ser "una amenaza" para el mundo | Informe21.com</title>
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_p-f4C-6DDEeNUJ6DY6wPb6Hu99vFx8xqrWhYq7IHrb4.css" media="all" />
<style media="all">
<!--/*--><![CDATA[/*><!--*/
body.contextual-links-region{position:static;}

/*]]>*/-->
</style>
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_LN5rIS7glLarYJZEPUjQ2nEOA2dDB4crYoAX-Q8q3ZA.css" media="all" />
<!--[if (lt IE 9)&(!IEMobile)]>
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_VN1VgXG0X96PzfQHnZq0apMWIdwFDxmv9Tq0YsezYCk.css" media="all" />
<![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_Nh0ROLrT2sq84otbtESMj7V8vgroOEN4F23fCMtzF1g.css" media="all" />
<!--<![endif]-->
<script src="https://www.informe21.com/sites/default/files/js/js_x0MhBQfHNAIO1NwkQgzf_TGN4b8eMmKre3nqUfoQv3w.js"></script>
<script src="https://www.informe21.com/sites/default/files/js/js_u275DnA0mCRf7_nDtEZrGsLzsVGsdWFvfIz5hScl_TM.js"></script>
<script src="https://www.informe21.com/sites/default/files/js/js_FlKgYopmnRK1ucB5yLtbLkQYnN8jr_177DPi_qn04-c.js"></script>
<script src="https://www.informe21.com/sites/default/files/js/js_24w_Cqk6pUjs9Ml1lVh2oPe0CXrCAVLD1pyWr1NGPeE.js"></script>
<script>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</script>
<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-551500 node-type-story context-politica blue-stripes">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<div class="page clearfix" id="page">
<div id="page-inner" class="page-inner clearfix">
<header id="section-header" class="section section-header">
<div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">
<div id="zone-user" class="zone zone-user clearfix container-12">
<div class="grid-6 region region-user-first" id="region-user-first">
<div class="region-inner region-user-first-inner clearfix">
<div class="block block-block block-70 block-block-70 odd block-without-title" id="block-block-70">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
</div>
</div>
</div> </div>
</div> </div>
<div class='zone-user-toggle clearfix zone container-12'><h4><a href='#'><span class="icon toggle_btn">&nbsp;</span></a></h4></div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">
<div id="zone-branding" class="zone zone-branding clearfix container-12">
<div class="grid-12 region region-branding" id="region-branding">
<div class="region-inner region-branding-inner clearfix">
<div class="branding-data clearfix first_column grid-6">
<div class="logo-img">
<a href="/" rel="home" title=""><img src="https://www.informe21.com/sites/default/files/logoi21_0.png" alt="" id="logo" /></a> </div>
<hgroup class="site-name-slogan element-invisible">
<h6 class="site-slogan element-invisible">Para formar parte de la información</h6>
</hgroup>
</div>
<div class="clearfix last_column grid-6">
<div class="block block-block block-105 block-block-105 odd block-without-title" id="block-block-105">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/2310336/DoubleClick_sidebar_first_Top_economia', [336, 280], 'div-gpt-ad-1588874792190-0').addService(googletag.pubads());
    googletag.defineSlot('/2310336/Informe21_728x90_Internas', [728, 90], 'div-gpt-ad-1496349114338-0').addService(googletag.pubads());
    googletag.defineSlot('/2310336/Informe21_336x280_detalle_noticias', [336, 280], 'div-gpt-ad-1496266079797-0').addService(googletag.pubads());
    googletag.defineSlot('/2310336/informe21_684x60_detalle_noticias', [684, 60], 'div-gpt-ad-1496266535780-0').addService(googletag.pubads());
    googletag.defineSlot('/360613911/GenericDFP2017', [336, 280], 'div-gpt-ad-1506001951668-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1496349114338-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496349114338-0'); });
</script>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0924388023536524",
          enable_page_level_ads: true
     });
</script> </div>
</div>
</div> </div>
</div>
</div> </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">
<div id="zone-menu" class="zone zone-menu clearfix container-12">
<div class="grid-12 region region-menu" id="region-menu">
<div class="region-inner region-menu-inner clearfix">
<nav class="navigation">
<div class="superfish"><ul class="main-menu clearfix"><li class="first leaf"><a href="/actualidad">Actualidad</a></li>
<li class="leaf"><a href="/deportes-0">Deportes</a></li>
<li class="leaf"><a href="/economia">Economía</a></li>
<li class="leaf"><a href="/arte-espectaculos">Espectáculos</a></li>
<li class="leaf"><a href="/gastronomia">Gastronomía</a></li>
<li class="leaf"><a href="/politica">Política</a></li>
<li class="leaf"><a href="/salud-bienestar">Salud</a></li>
<li class="leaf"><a href="/ciencia-tecnologia-1">Tecnología</a></li>
<li class="last leaf"><a href="/blog">Opinión</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</div></header>
<section id="section-content" class="section section-content">
<div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">
<div id="zone-content" class="zone zone-content clearfix container-12">
<div class="grid-8 region region-content" id="region-content">
<div class="region-content-outter">
<div id="breadcrumb"><div class="breadcrumb"><a href="/"><span class="icon home">&nbsp;</span>Home</a></div></div>
<div class="region-inner region-content-inner clearfix">
<a id="main-content"></a>
<div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<article class="node node-story node-published node-not-promoted node-not-sticky author-editor-ys odd clearfix" id="node-story-551500">
<div class='main-content clearfix'>
<h1 class="title" id="page-title"><span class='icon content-type story'>&nbsp;</span>Duque acusa a Maduro de ser &quot;una amenaza&quot; para el mundo</h1>
</header>
<div class="node-meta metadata clearfix">
<ul class="inner clearfix">
<li class='created'>Tue, 22/09/2020 - 16:23</li>
</ul>
</div>
<nav class="links node-links clearfix"></nav>
<figure class="node-image"><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div class="img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/node_default/public/images/duque_efe_1_4.jpg" width="728" height="485" alt="Duque acusa a Maduro de ser &quot;una amenaza&quot; para el mundo" title="Duque acusa a Maduro de ser &quot;una amenaza&quot; para el mundo. Foto: EFE" class="large-size" /></div></div></div></div></figure>
<div itemprop="articleBody">
<div class="field field-name-field-summary field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>El presidente de Colombia, Iván Duque, dijo este martes en la 75ª Asamblea General de las Naciones Unidas que el gobierno del presidente en disputa de Venezuela, Nicolás Maduro, es "una amenaza" para el mundo.</p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>“El régimen dictatorial de Maduro se sostiene del narcotráfico, alberga terroristas y es una amenaza constante para la democracia en la región y en todo el mundo”, <a href="https://twitter.com/IvanDuque?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" target="_blank">aseguró Duque.</a> </p>
<p>El mandatario colombiano señaló que “las constantes violaciones a los derechos humanos por parte de la dictadura”, denunciadas por el Estado de Colombia, han sido confirmadas recientemente <a href="https://www.un.org/es/ga/" target="_blank"> por la ONU.</a> </p>
<p>Duque sostuvo, además, que <strong> “lo que se busca en Venezuela con los crímenes de lesa humanidad es perpetuar la tiranía”.</strong> </p>
<p>El presidente Duque pidió al conjunto de la comunidad internacional “rechazar esa situación”, para lo que llamó a reclamar “elecciones verdaderamente libres y no la orquesta prefabricada electoral a la que se quiere llevar al pueblo venezolano en este mes de diciembre”, informa la <a href="https://www.voanoticias.com/venezuela/duque-acusa-maduro-onu?fbclid=IwAR3rL5qCfWpXbXSU21AN5s5vUHskpD4bT0DGohNYbfG5P9fK4fKvklGH-Qg" target="_blank"> VOA. </a></p>
<p>“Tenemos que rechazar ese proceso que busca legitimar la dictadura de Maduro”, concluyó Duque. <a href="https://www.voanoticias.com/" target="_blank">VOA.</a> </p>
<blockquote class="twitter-tweet"><p lang="es" dir="ltr" xml:lang="es"><a href="https://twitter.com/hashtag/22Sep?src=hash&amp;ref_src=twsrc%5Etfw">#22Sep</a> <a href="https://twitter.com/hashtag/AsambleaGeneralONU?src=hash&amp;ref_src=twsrc%5Etfw">#AsambleaGeneralONU</a> <br />Pdte. Iván Duque: "Necesitamos hacer un llamado enérgico a todas las naciones del mundo para que eleven sus voces reclamando elecciones verdaderamente libres en Veenzuela" - <a href="https://twitter.com/CELIAMENDOZA25?ref_src=twsrc%5Etfw">@CELIAMENDOZA25</a> <a href="https://t.co/j41LX9w6Aq">pic.twitter.com/j41LX9w6Aq</a></p>
<p>— Reporte Ya (@ReporteYa) <a href="https://twitter.com/ReporteYa/status/1308494657467236352?ref_src=twsrc%5Etfw">September 22, 2020</a></p></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>
YS </p>
</div></div></div><div class="field field-name-taxonomy-vocabulary-3 field-type-taxonomy-term-reference field-label-above"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/tags/ivan-duque">Iván Duque</a></div><div class="field-item odd"><a href="/conflicto">conflicto</a></div><div class="field-item even"><a href="/nicolas-maduro">Nicolás Maduro</a></div></div></div><div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above"><div class="field-label">Categoria:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/politica">Política</a></div></div></div> </div>
</div>
<div class="node-bottom-links clearfix"><a class='backtotop' href='#main-content' title="Jump to the top of the page">&uarr; Back to top</a></div>
</article> </div>
</div>
</div><div class="block block-block block-87 block-block-87 even block-without-title" id="block-block-87">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div class="addthis_native_toolbox"></div>
</div>
</div>
</div><div class="block block-block block-111 block-block-111 odd block-without-title" id="block-block-111">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-0924388023536524" data-ad-slot="8771760093"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div><div class="block block-block block-95 block-block-95 even block-without-title" id="block-block-95">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">

<div id="M165523ScriptRootC52301">
<div id="M165523PreloadC52301">
Loading... </div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M165523ScriptRootC52301")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M165523ScriptRootC52301");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=52301;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/i/n/informe21.com.52301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>


<div id="M165523ScriptRootC950856">
</div>
<script src="https://jsc.mgid.com/i/n/informe21.com.950856.js" async></script>
 </div>
</div>
</div> </div>
</div>
</div><aside class="grid-4 region region-sidebar-second" id="region-sidebar-second">
<div class="region-inner region-sidebar-second-inner clearfix">
<div class="block block-block block-85 block-block-85 odd block-without-title" id="block-block-85">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0924388023536524" data-ad-slot="3605209659"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div><section class="block block-quicktabs block-sidebar-second-quicktabs block-quicktabs-sidebar-second-quicktabs even" id="block-quicktabs-sidebar-second-quicktabs">
<div class="block-inner clearfix">
<h2 class='block-title clearfix'><span class='clearfix'>sidebar second quicktabs</span></h2>
<div class="content clearfix base-wrap">
<div id="quicktabs-sidebar_second_quicktabs" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/politica/duque-acusa-a-maduro-de-ser-una-amenaza-para-el-mundo?qt-sidebar_second_quicktabs=0#qt-sidebar_second_quicktabs" id="quicktabs-tab-sidebar_second_quicktabs-0" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-views-delta-most-viewed-block active">Noticias más leídas</a></li><li class="last"><a href="/politica/duque-acusa-a-maduro-de-ser-una-amenaza-para-el-mundo?qt-sidebar_second_quicktabs=1#qt-sidebar_second_quicktabs" id="quicktabs-tab-sidebar_second_quicktabs-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-views-delta-latest-blog-internos-block active">Blogs más leidos</a></li></ul></div><div id="quicktabs-container-sidebar_second_quicktabs" class="quicktabs_main quicktabs-style-nostyle"><div id="quicktabs-tabpage-sidebar_second_quicktabs-0" class="quicktabs-tabpage "><div class="block block-views block-most-viewed-block block-views-most-viewed-block odd block-without-title" id="block-views-most-viewed-block">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div class="view view-most-viewed view-id-most_viewed view-display-id-block view-dom-id-274b8d0e9bfc2f07014dc97ee04b3a72"> <div class="view-content"> <div class="item-list"> <ul class="no-padding"> <li class="views-row views-row-1 views-row-odd views-row-first clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/gastronomia/esponjosos-golfeados" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/dsc04034_0.jpg" width="170" height="113" alt="Prueba estos esponjosos golfeados a los que no te podrás resistir" title="Prueba estos esponjosos golfeados a los que no te podrás resistir. Foto: Archivo" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/gastronomia/esponjosos-golfeados">Prueba estos esponjosos golfeados a los que no te podrás resistir</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Sep 22, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-2 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/la-covid-19-no-ha-devastado-africa-para-sorpresa-de-muchos-por-que" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/0899351b5a11c8367e8f21e2e3e2c70f78faa62ew.jpg" width="170" height="113" alt="La COVID-19 no ha devastado África para sorpresa de muchos, ¿por qué?" title="La COVID-19 no ha devastado África para sorpresa de muchos, ¿por qué?. Foto: EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/la-covid-19-no-ha-devastado-africa-para-sorpresa-de-muchos-por-que">La COVID-19 no ha devastado África para sorpresa de muchos, ¿por qué?</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Sep 22, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-3 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/politica/abogados-de-maduro-dicen-que-el-reino-unido-lo-reconoce-como-lider-de-facto" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/01234044c82a1ee86a1da2690ec60ab85bc61183w_1_0.jpg" width="170" height="113" alt="Abogados de Maduro dicen que el Reino Unido lo reconoce como líder &quot;de facto&quot;" title="Abogados de Maduro dicen que el Reino Unido lo reconoce como líder &quot;de facto&quot;. Foto: EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/politica/abogados-de-maduro-dicen-que-el-reino-unido-lo-reconoce-como-lider-de-facto">Abogados de Maduro dicen que el Reino Unido lo reconoce como líder &quot;de facto&quot;</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Sep 22, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-4 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/politica/cuatro-decadas-despues-de-la-invasion-de-sadam-husein-iran-esta-en-irak" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/a968aab89ab35b21b0eb2429d02e8bb50e223524w.jpg" width="170" height="113" alt="Cuatro décadas después de la invasión de Sadam Husein, Irán está en Irak. Foto: EFE" title="Cuatro décadas después de la invasión de Sadam Husein, Irán está en Irak. Foto: EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/politica/cuatro-decadas-despues-de-la-invasion-de-sadam-husein-iran-esta-en-irak">Cuatro décadas después de la invasión de Sadam Husein, Irán está en Irak</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Sep 22, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-5 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/salud-y-bienestar/oms-recomienda-ventilacion-natural-frecuente-en-la-lucha-contra-la-pandemia" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/0e4dbd549c352567a400aff7dff2521567caac63w.jpg" width="170" height="113" alt="OMS recomienda ventilación natural frecuente en la lucha contra la pandemia" title="OMS recomienda ventilación natural frecuente en la lucha contra la pandemia. Foto: EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/salud-y-bienestar/oms-recomienda-ventilacion-natural-frecuente-en-la-lucha-contra-la-pandemia">OMS recomienda ventilación natural frecuente en la lucha contra la pandemia</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Sep 22, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-6 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/arte-y-espectaculos/la-inedita-cara-musical-de-picasso-expuesta-en-la-filarmonica-de-paris" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/b0c7b6ca8d820e3abdb6c6d1b7018a6eea244910w.jpg" width="170" height="113" alt="La inédita cara musical de Picasso expuesta en la Filarmónica de París. Foto: efe" title="La inédita cara musical de Picasso expuesta en la Filarmónica de París. Foto: efe" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/arte-y-espectaculos/la-inedita-cara-musical-de-picasso-expuesta-en-la-filarmonica-de-paris">La inédita cara musical de Picasso expuesta en la Filarmónica de París</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Sep 22, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-7 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/politica/dpto-del-tesoro-sanciona-a-dirigentes-opositores-por-sus-vinculos-con-maduro" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/67383e5869b2ee243e3ad4816934d5d21147ea32w.jpg" width="170" height="113" alt="Dpto del Tesoro sanciona a dirigentes opositores por sus vínculos con Maduro " title="Dpto del Tesoro sanciona a dirigentes opositores por sus vínculos con Maduro . Foto: EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/politica/dpto-del-tesoro-sanciona-a-dirigentes-opositores-por-sus-vinculos-con-maduro">Dpto del Tesoro sanciona a dirigentes opositores por sus vínculos con Maduro </a> </h3>
<div class='metadata clearfix'>
 <span class="views-field views-field-created created"> Sep 22, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-8 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/politica/trump-pide-a-la-onu-que-haga-a-china-rendir-cuentas-por-infectar-al-mundo" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/6b93ac1d21821a5a3df406d2ec0c7bdca19f2811w.jpg" width="170" height="113" alt="Trump pide a la ONU que haga a China &quot;rendir cuentas&quot; por &quot;infectar al mundo&quot;.FOTO:EFE" title="Trump pide a la ONU que haga a China &quot;rendir cuentas&quot; por &quot;infectar al mundo&quot;.FOTO:EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/politica/trump-pide-a-la-onu-que-haga-a-china-rendir-cuentas-por-infectar-al-mundo">Trump pide a la ONU que haga a China &quot;rendir cuentas&quot; por &quot;infectar al mundo&quot;</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Sep 22, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-9 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/venezuela-se-acerca-a-los-68000-contagios-de-covid-19" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/1b7518236f2191a8d7092a0041ae9e4f76a05877w.jpg" width="170" height="113" alt="Venezuela se acerca a los 68.000 contagios de COVID-19. Foto: EFE" title="Venezuela se acerca a los 68.000 contagios de COVID-19. Foto: EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/venezuela-se-acerca-a-los-68000-contagios-de-covid-19">Venezuela se acerca a los 68.000 contagios de COVID-19</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Sep 22, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-10 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/politica/mike-pence-a-guaido-y-a-los-venezolanos-estamos-con-ustedes" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/72cb7d5f8cc33e77afa89e056751efad1ee60400w_0.jpg" width="170" height="113" alt="Mike Pence a Guaidó y a los venezolanos: &quot;Estamos con ustedes&quot;" title="Mike Pence a Guaidó y a los venezolanos: &quot;Estamos con ustedes&quot;. Foto: EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/politica/mike-pence-a-guaido-y-a-los-venezolanos-estamos-con-ustedes">Mike Pence a Guaidó y a los venezolanos: &quot;Estamos con ustedes&quot;</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Sep 22, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-11 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/ciencia-y-tecnologia/el-cerebro-es-capaz-de-prescindir-del-tiempo-para-tomar-decisiones-rapidas" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/ada13819b8ce8fe50fa2ca4fbe3bd46e65c0fe81w.jpg" width="170" height="113" alt="El cerebro es capaz de prescindir del tiempo para tomar decisiones rápidas" title="El cerebro es capaz de prescindir del tiempo para tomar decisiones rápidas. Foto: EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/ciencia-y-tecnologia/el-cerebro-es-capaz-de-prescindir-del-tiempo-para-tomar-decisiones-rapidas">El cerebro es capaz de prescindir del tiempo para tomar decisiones rápidas</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Sep 22, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-12 views-row-even views-row-last clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/politica/china-no-aceptara-un-acuerdo-desigual-en-tiktok-global-segun-el-diario-oficial" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/45d83abf016ef1a8461c245dc638e796347de17ew.jpg" width="170" height="113" alt="China no aceptará un &quot;acuerdo desigual&quot; en TikTok Global, según el diario oficial. Foto: EFE" title="China no aceptará un &quot;acuerdo desigual&quot; en TikTok Global, según el diario oficial. Foto: EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/politica/china-no-aceptara-un-acuerdo-desigual-en-tiktok-global-segun-el-diario-oficial">China no aceptará un &quot;acuerdo desigual&quot; en TikTok Global, según el diario oficial</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Sep 22, 2020 </span>
<span class="meta-sep">·</span>
</li> </ul></div> </div> </div> </div>
</div>
</div></div><div id="quicktabs-tabpage-sidebar_second_quicktabs-1" class="quicktabs-tabpage quicktabs-hide"><div class="block block-views block-latest-blog-internos-block block-views-latest-blog-internos-block even block-without-title" id="block-views-latest-blog-internos-block">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div class="view view-latest-blog-internos view-id-latest_blog_internos view-display-id-block view-dom-id-161d3e209ae8ea00c6d2b415cd21822d"> <div class="view-content"> <div class="item-list"> <ul> <li class="views-row views-row-1 views-row-odd views-row-first clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-31365-1599584312.jpg" alt="Juanette Juan Eduardo Fernández&#039;s picture" title="Juanette Juan Eduardo Fernández&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Juanette Juan E...</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/juanette-juan-eduardo-fernandez/ser-o-no-ser-youtuber">Ser o no ser… YouTuber</a></span> </div></li> <li class="views-row views-row-2 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15453-1433977517.jpg" alt="Rafael Gallegos&#039;s picture" title="Rafael Gallegos&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Rafael Gallegos</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/rafael-gallegos/mensaje-a-la-asamblea-nacional-nueva-ley-de-hidrocarburos-o-el-gobierno">Mensaje a la Asamblea Nacional: Nueva Ley de Hidrocarburos o el Gobierno Operador</a></span> </div></li> <li class="views-row views-row-3 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15211-1433813898.jpg" alt="Jesús Petit Da Costa&#039;s picture" title="Jesús Petit Da Costa&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Jesús Petit Da Costa</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/jesus-petit-da-costa/ganar-y-cobrar-de-inmediato">Ganar y cobrar de inmediato</a></span> </div></li> <li class="views-row views-row-4 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-31359-1559614463.jpg" alt="Ernesto Andrés Fuenmayor&#039;s picture" title="Ernesto Andrés Fuenmayor&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Ernesto Andrés ...</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/ernesto-andres-fuenmayor/los-virreinatos-y-sus-espacios-culturales">Los virreinatos y sus espacios culturales</a></span> </div></li> <li class="views-row views-row-5 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15548-1441576767.jpg" alt="Omar Ávila&#039;s picture" title="Omar Ávila&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Omar Ávila</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/omar-avila/les-llego-la-hora">Les llegó la hora</a></span> </div></li> <li class="views-row views-row-6 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15215-1433643357.jpg" alt="Víctor Corcoba Herrero&#039;s picture" title="Víctor Corcoba Herrero&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Víctor Corcoba ...</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/victor-corcoba-herrero/un-mundo-armonico-para-todos">Un mundo armónico para todos</a></span> </div></li> <li class="views-row views-row-7 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-11417-1487625555.png" alt="Alberto Benegas Lynch&#039;s picture" title="Alberto Benegas Lynch&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Alberto Benegas...</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/alberto-benegas-lynch/el-fuero-interno-de-un-liberal-una-nota">El fuero interno de un liberal: Una nota</a></span> </div></li> <li class="views-row views-row-8 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15647-1472584523.jpg" alt="Rubén D. Lopera&#039;s picture" title="Rubén D. Lopera&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Rubén D. Lopera</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/ruben-d-lopera/el-martillo-de-reflejos-la-aguja-y-la-escobilla">El martillo de reflejos, la aguja y la escobilla</a></span> </div></li> <li class="views-row views-row-9 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15527-1435013015.jpg" alt="Noel Alvarez&#039;s picture" title="Noel Alvarez&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Noel Alvarez</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/noel-alvarez/un-mundo-feliz">Un mundo feliz</a></span> </div></li> <li class="views-row views-row-10 views-row-even views-row-last clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-101-1434497547.jpg" alt="Andrés Oppenheimer&#039;s picture" title="Andrés Oppenheimer&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Andrés Oppenheimer</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/andres-oppenheimer/covid-19-impactara-el-sistema-educativo-de-america-latina-durante-decadas">COVID-19 impactará el sistema educativo de América Latina durante décadas</a></span> </div></li> </ul></div> </div> </div> </div>
</div>
</div></div></div></div> </div>
</div>
</section><div class="block block-block block-100 block-block-100 odd block-without-title" id="block-block-100">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div id="SC_TBlock_312632" class="SC_TBlock">Cargando...</div>
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "312632",
    domain : "n.ads1-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script> </div>
</div>
</div> </div>
</aside> </div>
</div></section>
<footer id="section-footer" class="section section-footer">
<div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">
<div id="zone-footer" class="zone zone-footer clearfix container-12">
<div class="grid-12 region region-footer-first" id="region-footer-first">
<div class="region-inner region-footer-first-inner clearfix">
<div class="block block-dropletz-helper alignleft grid-2 block-dh-footer-sublogo block-dropletz-helper-dh-footer-sublogo odd block-without-title" id="block-dropletz-helper-dh-footer-sublogo">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div id="footer-sublogo"><div class="logo-img"><a href="/"><img src="https://informe21.com/sites/default/files/styles/dropletz_helper_sublogo/public/logoi21_0.png" alt="Para formar parte de la información" title="Para formar parte de la información" /></a></div><h6 class="site-slogan">Para formar parte de la información</h6></div> </div>
</div>
</div> </div>
</div><div class="grid-2 region region-footer-main-first" id="region-footer-main-first">
<div class="region-inner region-footer-main-first-inner clearfix">
&nbsp; </div>
</div><div class="grid-8 region region-footer-main-second" id="region-footer-main-second">
<div class="region-inner region-footer-main-second-inner clearfix">
<section class="block block-views inline-views block-most-viewed-footer-block block-views-most-viewed-footer-block odd" id="block-views-most-viewed-footer-block">
<div class="block-inner clearfix">
<h2 class='block-title clearfix'><span class='clearfix'>Más vistas</span></h2>
<div class="content clearfix base-wrap">
<div class="view view-most-viewed-footer view-id-most_viewed_footer view-display-id-block view-dom-id-7d49ce0c6cec06d15f71ab648173e2c3"> <div class="view-content"> <div class="item-list"> <ul class="no-padding"> <li class="views-row views-row-1 views-row-odd views-row-first grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/gastronomia/esponjosos-golfeados" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/dsc04034_0.jpg" width="174" height="80" alt="Prueba estos esponjosos golfeados a los que no te podrás resistir" title="Prueba estos esponjosos golfeados a los que no te podrás resistir. Foto: Archivo" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/gastronomia/esponjosos-golfeados">Prueba estos esponjosos golfeados a los que no te podrás res...</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Sep 22, 2020 </span>
</li> <li class="views-row views-row-2 views-row-even grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/arte-y-espectaculos/daniela-alvarado-mostro-los-resultados-en-su-rostro-tras-inyectarse-botox" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/17_18.png" width="174" height="80" alt="Daniela Alvarado mostró los resultados en su rostro tras inyectarse botox " title="Daniela Alvarado mostró los resultados en su rostro tras inyectarse botox. Foto: Instagram " class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/arte-y-espectaculos/daniela-alvarado-mostro-los-resultados-en-su-rostro-tras-inyectarse-botox">Daniela Alvarado mostró los resultados en su rostro tras iny...</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Sep 21, 2020 </span>
</li> <li class="views-row views-row-3 views-row-odd grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/arte-y-espectaculos/el-miss-venezuela-en-pandemia-un-show-preparado" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/811f2e3040f719300e3120e7361d37701f23b059w.jpg" width="174" height="80" alt="La pandemia no logró quitarle el Miss Venezuela a los venezolanos . Foto: EFE" title="La pandemia no logró quitarle el Miss Venezuela a los venezolanos . Foto: EFE" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/arte-y-espectaculos/el-miss-venezuela-en-pandemia-un-show-preparado">La pandemia no logró quitarle el Miss Venezuela a los venezo...</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Sep 21, 2020 </span>
</li> <li class="views-row views-row-4 views-row-even views-row-last grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/salud-y-bienestar/la-pielonefritis-es-una-de-las-varias-patologias-que-puede-terminar-siendo-mortal" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/urologia.jpg" width="174" height="80" alt="La Pielonefritis es una de las varias patologías que puede terminar siendo mortal" title="La Pielonefritis es una de las varias patologías que puede terminar siendo mortal. Foto: NP" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/salud-y-bienestar/la-pielonefritis-es-una-de-las-varias-patologias-que-puede-terminar-siendo-mortal">La Pielonefritis es una de las varias patologías que puede t...</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Sep 21, 2020 </span>
</li> </ul></div> </div> </div> </div>
</div>
</section> </div>
</div><div class="grid-2 region region-footer-main-third" id="region-footer-main-third">
<div class="region-inner region-footer-main-third-inner clearfix">
<section class="block block-menu blocky-list fancy-list arrow-list alignright block-menu-devel-besolato block-menu-menu-devel-besolato odd" id="block-menu-menu-devel-besolato">
<div class="block-inner clearfix">
<h2 class='block-title clearfix'><span class='clearfix'>Explorar</span></h2>
<div class="content clearfix base-wrap">
<ul class="menu"><li class="first leaf"><a href="/acerca" title="">Acerca de</a></li>
<li class="leaf"><a href="/contact" title="">Anuncie con nosotros</a></li>
<li class="leaf"><a href="/mapa" title="">Mapa del sitio</a></li>
<li class="leaf"><a href="/politicas-uso" title="">Políticas de uso</a></li>
<li class="leaf"><a href="/feed" title="">RSS Feeds</a></li>
<li class="last leaf"><a href="/terminos-y-condiciones" title="">Términos y condiciones</a></li>
</ul> </div>
</div>
</section> </div>
</div> </div>
</div><div id="zone-bottom-bar-wrapper" class="zone-wrapper zone-bottom-bar-wrapper clearfix">
<div id="zone-bottom-bar" class="zone zone-bottom-bar clearfix container-12">
<div class="grid-6 region region-bottom-bar-first" id="region-bottom-bar-first">
<div class="region-inner region-bottom-bar-first-inner clearfix">
<div class="block block-menu no-block-title inline-list block-menu-devel-vadosw block-menu-menu-devel-vadosw odd block-without-title" id="block-menu-menu-devel-vadosw">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<ul class="menu"><li class="first leaf"><a href="/frontpage" title="Ir a la pagina de inicio">Inicio</a></li>
<li class="last leaf"><a href="/contact" title="">Trabaja con nosotros</a></li>
</ul> </div>
</div>
</div> </div>
</div><div class="grid-6 region region-bottom-bar-second" id="region-bottom-bar-second">
<div class="region-inner region-bottom-bar-second-inner clearfix">
<div class="block block-block block-81 block-block-81 odd block-without-title" id="block-block-81">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<p class="no-margin"><span style="color: #333333; font-family: 'Lucida Sans', 'Lucida Grande', 'Lucida Sans Unicode', Verdana, Geneva, sans-serif; font-size: 14px; line-height: 22.3999996185303px; text-align: center;">© 2008 Informe21.com</span></p>
</div>
</div>
</div><div class="block block-block block-58 block-block-58 even block-without-title" id="block-block-58">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mgessen"></script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

  addthis.layers({
    'theme' : 'transparent',  
    'whatsnext' : {}  
  });

//--><!]]>
</script> </div>
</div>
</div><div class="block block-block block-56 block-block-56 odd block-without-title" id="block-block-56">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">

</div>
</div>
</div> </div>
</div> </div>
</div></footer> </div>
</div> <script src="https://www.informe21.com/sites/default/files/js/js_DgOMLrB0OjiCcD2cmT1loWlyilT4kC08zZjnvrF33ac.js"></script>
</body>
</html>