<!DOCTYPE html>
<html lang="es" dir="ltr">
<head>
<meta charset="utf-8" />
<meta property="og:site_name" content="Informe21.com" />
<meta property="og:url" content="https://www.informe21.com/economia/ovsp-437-de-los-venezolanos-reciben-gas-una-vez-cada-tres-meses" />
<meta property="fb:admins" content="723942917" />
<script src="/cdn-cgi/apps/head/SdmG64_gw5CtsUDszYKzI4jw8qw.js"></script><link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.informe21.com/sites/default/files/styles/thumbnail/public/images/foto_ovsp_electricidad_nov_2020_12.jpg" />
<meta property="og:title" content="OVSP: 43,7% de los venezolanos reciben gas una vez cada tres meses" />
<meta property="og:description" content="Seguidamente, los mayores índices relacionados con las frecuencias de recepción de “una vez cada tres meses o más” y “casi nunca” se observaron en los usuarios que habitan en las ciudades de San Ferna" />
<link rel="shortcut icon" href="https://www.informe21.com/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Seguidamente, los mayores índices relacionados con las frecuencias de recepción de “una vez cada tres meses o más” y “casi nunca” se observaron en los usuarios que habitan en las ciud" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.informe21.com/economia/ovsp-437-de-los-venezolanos-reciben-gas-una-vez-cada-tres-meses" />
<link rel="shortlink" href="https://www.informe21.com/node/561691" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@informe21" />
<meta name="twitter:url" content="https://www.informe21.com/economia/ovsp-437-de-los-venezolanos-reciben-gas-una-vez-cada-tres-meses" />
<meta name="twitter:title" content="OVSP: 43,7% de los venezolanos reciben gas una vez cada tres meses" />
<meta name="twitter:description" content="Seguidamente, los mayores índices relacionados con las frecuencias de recepción de “una vez cada tres meses o más” y “casi nunca” se observaron en los usuarios que habitan en las ciud" />
<meta itemprop="name" content="OVSP: 43,7% de los venezolanos reciben gas una vez cada tres meses" />
<meta itemprop="description" content="Seguidamente, los mayores índices relacionados con las frecuencias de recepción de “una vez cada tres meses o más” y “casi nunca” se observaron en los usuarios que habitan en las ciud" />
<title>OVSP: 43,7% de los venezolanos reciben gas una vez cada tres meses | Informe21.com</title>
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_p-f4C-6DDEeNUJ6DY6wPb6Hu99vFx8xqrWhYq7IHrb4.css" media="all" />
<style media="all">
<!--/*--><![CDATA[/*><!--*/
body.contextual-links-region{position:static;}

/*]]>*/-->
</style>
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_LN5rIS7glLarYJZEPUjQ2nEOA2dDB4crYoAX-Q8q3ZA.css" media="all" />
<!--[if (lt IE 9)&(!IEMobile)]>
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_VN1VgXG0X96PzfQHnZq0apMWIdwFDxmv9Tq0YsezYCk.css" media="all" />
<![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_Nh0ROLrT2sq84otbtESMj7V8vgroOEN4F23fCMtzF1g.css" media="all" />
<!--<![endif]-->
<script src="https://www.informe21.com/sites/default/files/js/js_x0MhBQfHNAIO1NwkQgzf_TGN4b8eMmKre3nqUfoQv3w.js"></script>
<script src="https://www.informe21.com/sites/default/files/js/js_u275DnA0mCRf7_nDtEZrGsLzsVGsdWFvfIz5hScl_TM.js"></script>
<script src="https://www.informe21.com/sites/default/files/js/js_FlKgYopmnRK1ucB5yLtbLkQYnN8jr_177DPi_qn04-c.js"></script>
<script src="https://www.informe21.com/sites/default/files/js/js_24w_Cqk6pUjs9Ml1lVh2oPe0CXrCAVLD1pyWr1NGPeE.js"></script>
<script>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</script>
<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-561691 node-type-story context-economia blue-stripes">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<div class="page clearfix" id="page">
<div id="page-inner" class="page-inner clearfix">
<header id="section-header" class="section section-header">
<div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">
<div id="zone-user" class="zone zone-user clearfix container-12">
<div class="grid-6 region region-user-first" id="region-user-first">
<div class="region-inner region-user-first-inner clearfix">
<div class="block block-block block-70 block-block-70 odd block-without-title" id="block-block-70">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
</div>
</div>
</div> </div>
</div> </div>
<div class='zone-user-toggle clearfix zone container-12'><h4><a href='#'><span class="icon toggle_btn">&nbsp;</span></a></h4></div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">
<div id="zone-branding" class="zone zone-branding clearfix container-12">
<div class="grid-12 region region-branding" id="region-branding">
<div class="region-inner region-branding-inner clearfix">
<div class="branding-data clearfix first_column grid-6">
<div class="logo-img">
<a href="/" rel="home" title=""><img src="https://www.informe21.com/sites/default/files/logoi21_0.png" alt="" id="logo" /></a> </div>
<hgroup class="site-name-slogan element-invisible">
<h6 class="site-slogan element-invisible">Para formar parte de la información</h6>
</hgroup>
</div>
<div class="clearfix last_column grid-6">
<div class="block block-block block-105 block-block-105 odd block-without-title" id="block-block-105">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/2310336/DoubleClick_sidebar_first_Top_economia', [336, 280], 'div-gpt-ad-1588874792190-0').addService(googletag.pubads());
    googletag.defineSlot('/2310336/Informe21_728x90_Internas', [728, 90], 'div-gpt-ad-1496349114338-0').addService(googletag.pubads());
    googletag.defineSlot('/2310336/Informe21_336x280_detalle_noticias', [336, 280], 'div-gpt-ad-1496266079797-0').addService(googletag.pubads());
    googletag.defineSlot('/2310336/informe21_684x60_detalle_noticias', [684, 60], 'div-gpt-ad-1496266535780-0').addService(googletag.pubads());
    googletag.defineSlot('/360613911/GenericDFP2017', [336, 280], 'div-gpt-ad-1506001951668-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1496349114338-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496349114338-0'); });
</script>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0924388023536524",
          enable_page_level_ads: true
     });
</script> </div>
</div>
</div> </div>
</div>
</div> </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">
<div id="zone-menu" class="zone zone-menu clearfix container-12">
<div class="grid-12 region region-menu" id="region-menu">
<div class="region-inner region-menu-inner clearfix">
<nav class="navigation">
<div class="superfish"><ul class="main-menu clearfix"><li class="first leaf"><a href="/actualidad">Actualidad</a></li>
<li class="leaf"><a href="/deportes-0">Deportes</a></li>
<li class="leaf"><a href="/economia">Economía</a></li>
<li class="leaf"><a href="/arte-espectaculos">Espectáculos</a></li>
<li class="leaf"><a href="/gastronomia">Gastronomía</a></li>
<li class="leaf"><a href="/politica">Política</a></li>
<li class="leaf"><a href="/salud-bienestar">Salud</a></li>
<li class="leaf"><a href="/ciencia-tecnologia-1">Tecnología</a></li>
<li class="last leaf"><a href="/blog">Opinión</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</div></header>
<section id="section-content" class="section section-content">
<div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">
<div id="zone-content" class="zone zone-content clearfix container-12">
<div class="grid-8 region region-content" id="region-content">
<div class="region-content-outter">
<div id="breadcrumb"><div class="breadcrumb"><a href="/"><span class="icon home">&nbsp;</span>Home</a></div></div>
<div class="region-inner region-content-inner clearfix">
<a id="main-content"></a>
<div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<article class="node node-story node-published node-not-promoted node-not-sticky author-editor-ea odd clearfix" id="node-story-561691">
<div class='main-content clearfix'>
<h1 class="title" id="page-title"><span class='icon content-type story'>&nbsp;</span>OVSP: 43,7% de los venezolanos reciben gas una vez cada tres meses</h1>
</header>
<div class="node-meta metadata clearfix">
<ul class="inner clearfix">
<li class='created'>Thu, 07/01/2021 - 17:09</li>
</ul>
</div>
<nav class="links node-links clearfix"></nav>
<figure class="node-image"><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div class="img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/node_default/public/images/foto_ovsp_electricidad_nov_2020_12.jpg" width="728" height="485" alt="OVSP: 43,7% de los venezolanos reciben gas una vez cada tres meses" title="OVSP: 43,7% de los venezolanos reciben gas una vez cada tres meses. Foto: OVSP" class="large-size" /></div></div></div></div></figure>
<div itemprop="articleBody">
<div class="field field-name-field-summary field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Un 43,7% de las personas encuestadas que indicó utilizar el método de recarga de bombonas de propano para realizar actividades domésticas, expresó que reciben los cilindros una vez cada tres meses o más (25,9%) sumado con las respuestas donde se indicó que el recurso “casi nunca” (17,8%) llega a la comunidad. Esta afirmación se extrae a través de los datos recopilados en el más reciente estudio realizado por el Observatorio Venezolano de Servicios Públicos (OVSP) en doce de las principales del país, durante los meses de octubre y noviembre del 2020.</p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Seguidamente, los mayores índices relacionados con las frecuencias de recepción de “<strong>una vez cada tres meses o más</strong>” y “casi nunca” se observaron en los usuarios que habitan en las ciudades de San Fernando de Apure, Barinas y Barquisimeto, con 64,7%, 63,9% y 57,4% aproximadamente. Por su parte, los más bajos porcentajes se concentraron en las ciudades Caracas con un 14,8%, Barcelona con 24,8% y Porlamar 33,6%.</p>
<p>Entre otros datos sobre la frecuencia de recepción de las recargas, obtener el cilindro “<strong>una vez cada dos meses</strong>” ocupó un 13,3% de las respuestas, representado en Porlamar con 28,4%, Caracas con 16,5% y Punto Fijo con el 16,0%. </p>
<p>Por su parte, la frecuencia de recepción de la recarga “una vez al mes” obtuvo un 15,3% de las menciones, “cada quince días” un 4,7% y finalmente “una vez a la semana” y las frecuencias mayores a esta, apenas se acercaron al 1,0% de las respuestas cada una.</p>
<p>Asimismo, en el estudio destacó que un 20,3% del total general de encuestados en las urbes evaluadas informó que <strong>los cilindros de gas doméstico no llegan a su comunidad,</strong> lo cual obliga a realizar prácticas alternativas para conseguir el combustible.</p>
<p>Según los reportes de medios de comunicación recopilados por el Observatorio de Redes del <a href="https://twitter.com/observatoriovsp" target="_blank">OVSP</a>, los habitantes en diversos estados del país han recurrido a <strong>mecheros que funcionan con gasoil, hornillas eléctricas, también han construido fogones de barro</strong> o han modificado artefactos como tambores de lavadoras o secadoras para utilizar leña y preparar sus alimentos ante la escasez de gas doméstico. En el caso de la compra de las hornillas, se registraron reportes en los que <strong>los electrodomésticos quedan inutilizables debido a las interrupciones en la electricidad.</strong></p>
<p>Comentando sobre otras informaciones recopiladas, con respecto a la forma de pago de los cilindros de gas doméstico, el 78,2% de los usuarios encuestados indicó cancelar la recarga bajo la modalidad de bolívares en efectivo, un 15,5% en transferencia o pago móvil; 4,1% expresó realizarla en dólares en efectivo o euros y menos del 1,0% indicó que cancela la recarga en pesos colombianos, <strong>observándose esta modalidad con mayor frecuencia en los municipios fronterizos</strong>, especialmente en San Cristóbal, estado Táchira.</p>
<p>Finalmente, Julio Cubas, presidente y vocero de la organización, señaló: “<strong>El 78,3% de la totalidad de las personas encuestadas señaló que el pago para obtener las recargas de bombonas deben realizarlo ‘antes’</strong> de entregar los cilindros vacíos a las empresas encargadas de la distribución, frente a un 17,0% que indicó hacerlo ‘después’ de la entrega siendo la excepción más destacable Ciudad Bolívar con el 31,1%. NP/@observatoriovsp</p>
<p>EA</p>
</div></div></div><div class="field field-name-taxonomy-vocabulary-3 field-type-taxonomy-term-reference field-label-above"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/tags/observatorio-venezolano-de-servicios-publicos-ovsp">Observatorio Venezolano de Servicios Públicos (OVSP)</a></div><div class="field-item odd"><a href="/tags/ovsp">OVSP</a></div><div class="field-item even"><a href="/gas">gas</a></div></div></div><div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above"><div class="field-label">Categoria:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/economia">Economía</a></div></div></div> </div>
</div>
<div class="node-bottom-links clearfix"><a class='backtotop' href='#main-content' title="Jump to the top of the page">&uarr; Back to top</a></div>
</article> </div>
</div>
</div><div class="block block-block block-111 block-block-111 even block-without-title" id="block-block-111">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-0924388023536524" data-ad-slot="8771760093"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div><div class="block block-block block-95 block-block-95 odd block-without-title" id="block-block-95">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">

<div id="M165523ScriptRootC52301">
<div id="M165523PreloadC52301">
Loading... </div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M165523ScriptRootC52301")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M165523ScriptRootC52301");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=52301;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/i/n/informe21.com.52301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>


<div id="M165523ScriptRootC950856">
</div>
<script src="https://jsc.mgid.com/i/n/informe21.com.950856.js" async></script>
 </div>
</div>
</div> </div>
</div>
</div><aside class="grid-4 region region-sidebar-second" id="region-sidebar-second">
<div class="region-inner region-sidebar-second-inner clearfix">
<div class="block block-block block-85 block-block-85 odd block-without-title" id="block-block-85">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0924388023536524" data-ad-slot="3605209659"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div><div class="block block-block block-118 block-block-118 even block-without-title" id="block-block-118">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">

<div id='div-gpt-ad-1588874792190-0' style='width: 336px; height: 280px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588874792190-0'); });
  </script>
</div> </div>
</div>
</div><section class="block block-quicktabs block-sidebar-second-quicktabs block-quicktabs-sidebar-second-quicktabs odd" id="block-quicktabs-sidebar-second-quicktabs">
<div class="block-inner clearfix">
<h2 class='block-title clearfix'><span class='clearfix'>sidebar second quicktabs</span></h2>
<div class="content clearfix base-wrap">
<div id="quicktabs-sidebar_second_quicktabs" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/economia/ovsp-437-de-los-venezolanos-reciben-gas-una-vez-cada-tres-meses?qt-sidebar_second_quicktabs=0#qt-sidebar_second_quicktabs" id="quicktabs-tab-sidebar_second_quicktabs-0" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-views-delta-most-viewed-block active">Noticias más leídas</a></li><li class="last"><a href="/economia/ovsp-437-de-los-venezolanos-reciben-gas-una-vez-cada-tres-meses?qt-sidebar_second_quicktabs=1#qt-sidebar_second_quicktabs" id="quicktabs-tab-sidebar_second_quicktabs-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-views-delta-latest-blog-internos-block active">Blogs más leidos</a></li></ul></div><div id="quicktabs-container-sidebar_second_quicktabs" class="quicktabs_main quicktabs-style-nostyle"><div id="quicktabs-tabpage-sidebar_second_quicktabs-0" class="quicktabs-tabpage "><div class="block block-views block-most-viewed-block block-views-most-viewed-block odd block-without-title" id="block-views-most-viewed-block">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div class="view view-most-viewed view-id-most_viewed view-display-id-block view-dom-id-91ff29878ce205c2e37ba1d9d34632b6"> <div class="view-content"> <div class="item-list"> <ul class="no-padding"> <li class="views-row views-row-1 views-row-odd views-row-first clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/gastronomia/7-almuerzos-saludables-y-faciles-que-son-ideales-para-la-oficina" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/wraps-2144113_640.jpg" width="170" height="113" alt="7 almuerzos saludables y fáciles que son ideales para la oficina" title="7 almuerzos saludables y fáciles que son ideales para la oficina. Foto: Pixabay" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/gastronomia/7-almuerzos-saludables-y-faciles-que-son-ideales-para-la-oficina">7 almuerzos saludables y fáciles que son ideales para la oficina</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jan 7, 2021 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-2 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/gastronomia/delicioso-pastel-de-carne-la-receta-que-nunca-falla" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/pexels-photo-103888.jpeg" width="170" height="113" alt="Delicioso Pastel de carne. La receta que nunca falla" title="Delicioso Pastel de carne. La receta que nunca falla. Foto: Pexels" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/gastronomia/delicioso-pastel-de-carne-la-receta-que-nunca-falla">Delicioso Pastel de carne, la receta que nunca falla</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jan 6, 2021 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-3 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/tribunal-de-cabo-verde-da-via-libre-a-extradicion-de-alex-saab-a-eeuu" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/alexsaab.jpg" width="170" height="113" alt="Continúa en suspenso la extradición de Saab" title="Continúa en suspenso la extradición de Saab Foto: VOA" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/tribunal-de-cabo-verde-da-via-libre-a-extradicion-de-alex-saab-a-eeuu">Continúa en suspenso la extradición de Saab</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jan 6, 2021 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-4 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/ciencia-y-tecnologia/por-que-ya-no-hay-covid-19-en-taiwan" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/virus-4931227_640.jpg" width="170" height="113" alt="¿Por qué ya no hay COVID-19 en Taiwán?" title="¿Por qué ya no hay COVID-19 en Taiwán?. Foto: Pixabay" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/ciencia-y-tecnologia/por-que-ya-no-hay-covid-19-en-taiwan">¿Por qué ya no hay COVID-19 en Taiwán?</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jan 6, 2021 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-5 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/estallan-los-disturbios-en-washington-eeuu" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/disturbioswashignton877097908.jpg" width="170" height="113" alt="Estallan los disturbios en Washington, EEUU" title="Estallan los disturbios en Washington, EEUU. Foto: VOA" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/estallan-los-disturbios-en-washington-eeuu">Estallan los disturbios en Washington, EEUU</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jan 6, 2021 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-6 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/gastronomia/para-la-merienda-de-hoy-6ene-roscon-de-reyes" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/roscon-artesano-de-levadura-madre-1-620x413_0.jpg" width="170" height="113" alt="Para la merienda de hoy #6ene, roscón de Reyes" title="Para la merienda de hoy #6ene, roscón de Reyes. Foto: Archivo" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/gastronomia/para-la-merienda-de-hoy-6ene-roscon-de-reyes">Para la merienda de hoy #6ene, roscón de Reyes</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jan 6, 2021 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-7 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/politica/que-significa-la-inedita-continuidad-del-parlamento-venezolano-de-2015" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/asamblea_nacional_archivo_efe_8_0.png" width="170" height="113" alt="¿Qué significa la inédita “continuidad” del Parlamento venezolano de 2015?" title="¿Qué significa la inédita “continuidad” del Parlamento venezolano de 2015?. Foto: Archivo" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/politica/que-significa-la-inedita-continuidad-del-parlamento-venezolano-de-2015">¿Qué significa la inédita “continuidad” del Parlamento venezolano de 2015?</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jan 6, 2021 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-8 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/politica/congreso-de-eeuu-certifica-resultados-de-eleccion-presidencial" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/el_congreso_de_eeuu_incluye_400_millones_para_venezuela_en_nuevos_presupuestos_0.jpg" width="170" height="113" alt="Congreso de EEUU certifica resultados de elección presidencial" title="Congreso de EEUU certifica resultados de elección presidencial. Foto: Archivo" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/politica/congreso-de-eeuu-certifica-resultados-de-eleccion-presidencial">Congreso de EEUU certifica resultados de elección presidencial</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jan 6, 2021 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-9 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/ciencia-y-tecnologia/verdades-y-cuentos-sobre-las-vacunas-anti-covid-19" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/vacunacion_rumania_efe.jpg" width="170" height="113" alt="Verdades y cuentos sobre las vacunas anti COVID-19" title="Verdades y cuentos sobre las vacunas anti COVID-19 Foto: Efe archivo" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/ciencia-y-tecnologia/verdades-y-cuentos-sobre-las-vacunas-anti-covid-19">Verdades y cuentos sobre las vacunas anti COVID-19</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jan 6, 2021 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-10 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/politica/la-an-de-guaido-recibe-respaldo-internacional" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/leo_alvarez_an_502_1.jpeg" width="170" height="113" alt="La AN de Guaidó recibe respaldo internacional" title="La AN de Guaidó recibe respaldo internacional. Foto: Cortesía NP" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/politica/la-an-de-guaido-recibe-respaldo-internacional">La AN de Guaidó recibe respaldo internacional</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jan 6, 2021 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-11 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/twitter-deshabilita-funciones-a-donald-trump-por-riesgo-de-generar-violencia" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/tduutumptwitter.jpg" width="170" height="113" alt="Twitter deshabilita funciones a Donald Trump “por riesgo de generar violencia”" title="Twitter deshabilita funciones a Donald Trump “por riesgo de generar violencia”. Foto: Captura Twitter" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/twitter-deshabilita-funciones-a-donald-trump-por-riesgo-de-generar-violencia">Twitter bloqueó por doce horas la cuenta de Trump</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jan 7, 2021 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-12 views-row-even views-row-last clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/arte-y-espectaculos/el-cantante-venezolano-chyno-miranda-regresa-a-los-estudios" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/chyno_miranda.jpg" width="170" height="113" alt="El cantante venezolano Chyno Miranda regresa a los estudios " title="El cantante venezolano Chyno Miranda regresa a los estudios . Foto: Instagram" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/arte-y-espectaculos/el-cantante-venezolano-chyno-miranda-regresa-a-los-estudios">El cantante venezolano Chyno Miranda regresa a los estudios </a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jan 6, 2021 </span>
<span class="meta-sep">·</span>
</li> </ul></div> </div> </div> </div>
</div>
</div></div><div id="quicktabs-tabpage-sidebar_second_quicktabs-1" class="quicktabs-tabpage quicktabs-hide"><div class="block block-views block-latest-blog-internos-block block-views-latest-blog-internos-block even block-without-title" id="block-views-latest-blog-internos-block">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div class="view view-latest-blog-internos view-id-latest_blog_internos view-display-id-block view-dom-id-a2d7e4382fe14216cc1495d4d3c1fc3e"> <div class="view-content"> <div class="item-list"> <ul> <li class="views-row views-row-1 views-row-odd views-row-first clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-31364-1570215742.jpg" alt="Omar Estacio Z.&#039;s picture" title="Omar Estacio Z.&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Omar Estacio Z.</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/omar-estacio-z/senor-trump-usted-esta-cesanteado">Señor Trump: Usted está cesanteado</a></span> </div></li> <li class="views-row views-row-2 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-1456-1460671002.jpg" alt="Luis Ugalde&#039;s picture" title="Luis Ugalde&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Luis Ugalde</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/luis-ugalde/el-renacer-de-la-politica">El renacer de la política</a></span> </div></li> <li class="views-row views-row-3 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-154-1466433645.jpg" alt="Trino Márquez&#039;s picture" title="Trino Márquez&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Trino Márquez</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/trino-marquez/el-panorama-politico-al-comenzar-2021">El panorama político al comenzar 2021</a></span> </div></li> <li class="views-row views-row-4 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15306-1443739412.jpg" alt="Ricardo Hausmann&#039;s picture" title="Ricardo Hausmann&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Ricardo Hausmann</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/ricardo-hausmann/el-eslabon-perdido-en-el-desarrollo-economico">El eslabón perdido en el desarrollo económico</a></span> </div></li> <li class="views-row views-row-5 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15662-1484876692.jpg" alt="Javier Antonio Vivas Santana&#039;s picture" title="Javier Antonio Vivas Santana&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Javier Antonio ...</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/javier-antonio-vivas-santana/lo-que-viene-con-jorge-rodriguez-en-la-an">Lo que viene con Jorge Rodríguez en la AN</a></span> </div></li> <li class="views-row views-row-6 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-73-1434751173.jpg" alt="Carlos Blanco&#039;s picture" title="Carlos Blanco&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Carlos Blanco</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/carlos-blanco/nuestras-derrotas">Nuestras derrotas</a></span> </div></li> <li class="views-row views-row-7 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-127-1462801366.jpg" alt="El Tiempo&#039;s picture" title="El Tiempo&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">El Tiempo</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/el-tiempo/editorial-una-noche-muy-oscura">Editorial: Una noche muy oscura</a></span> </div></li> <li class="views-row views-row-8 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15548-1441576767.jpg" alt="Omar Ávila&#039;s picture" title="Omar Ávila&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Omar Ávila</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/omar-avila/pacto-multilateral-para-venezuela">Pacto multilateral para Venezuela</a></span> </div></li> <li class="views-row views-row-9 views-row-odd views-row-last clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-186-1478081223.jpg" alt="Antonio Sánchez García&#039;s picture" title="Antonio Sánchez García&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Antonio Sánchez...</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/antonio-sanchez-garcia/venezuela-no-tiene-quien-le-escriba">Venezuela no tiene quién le escriba</a></span> </div></li> </ul></div> </div> </div> </div>
</div>
</div></div></div></div> </div>
</div>
</section><div class="block block-block block-100 block-block-100 even block-without-title" id="block-block-100">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div id="SC_TBlock_312632" class="SC_TBlock">Cargando...</div>
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "312632",
    domain : "n.ads1-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script> </div>
</div>
</div> </div>
</aside> </div>
</div></section>
<footer id="section-footer" class="section section-footer">
<div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">
<div id="zone-footer" class="zone zone-footer clearfix container-12">
<div class="grid-12 region region-footer-first" id="region-footer-first">
<div class="region-inner region-footer-first-inner clearfix">
<div class="block block-dropletz-helper alignleft grid-2 block-dh-footer-sublogo block-dropletz-helper-dh-footer-sublogo odd block-without-title" id="block-dropletz-helper-dh-footer-sublogo">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div id="footer-sublogo"><div class="logo-img"><a href="/"><img src="https://informe21.com/sites/default/files/styles/dropletz_helper_sublogo/public/logoi21_0.png" alt="Para formar parte de la información" title="Para formar parte de la información" /></a></div><h6 class="site-slogan">Para formar parte de la información</h6></div> </div>
</div>
</div> </div>
</div><div class="grid-2 region region-footer-main-first" id="region-footer-main-first">
<div class="region-inner region-footer-main-first-inner clearfix">
&nbsp; </div>
</div><div class="grid-8 region region-footer-main-second" id="region-footer-main-second">
<div class="region-inner region-footer-main-second-inner clearfix">
<section class="block block-views inline-views block-most-viewed-footer-block block-views-most-viewed-footer-block odd" id="block-views-most-viewed-footer-block">
<div class="block-inner clearfix">
<h2 class='block-title clearfix'><span class='clearfix'>Más vistas</span></h2>
<div class="content clearfix base-wrap">
<div class="view view-most-viewed-footer view-id-most_viewed_footer view-display-id-block view-dom-id-cee63d77e8453066087468d563e0d559"> <div class="view-content"> <div class="item-list"> <ul class="no-padding"> <li class="views-row views-row-1 views-row-odd views-row-first grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/gastronomia/7-almuerzos-saludables-y-faciles-que-son-ideales-para-la-oficina" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/wraps-2144113_640.jpg" width="174" height="80" alt="7 almuerzos saludables y fáciles que son ideales para la oficina" title="7 almuerzos saludables y fáciles que son ideales para la oficina. Foto: Pixabay" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/gastronomia/7-almuerzos-saludables-y-faciles-que-son-ideales-para-la-oficina">7 almuerzos saludables y fáciles que son ideales para la ofi...</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jan 7, 2021 </span>
</li> <li class="views-row views-row-2 views-row-even grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/twitter-deshabilita-funciones-a-donald-trump-por-riesgo-de-generar-violencia" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/tduutumptwitter.jpg" width="174" height="80" alt="Twitter deshabilita funciones a Donald Trump “por riesgo de generar violencia”" title="Twitter deshabilita funciones a Donald Trump “por riesgo de generar violencia”. Foto: Captura Twitter" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/twitter-deshabilita-funciones-a-donald-trump-por-riesgo-de-generar-violencia">Twitter bloqueó por doce horas la cuenta de Trump</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jan 7, 2021 </span>
</li> <li class="views-row views-row-3 views-row-odd grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/quienes-son-como-viven-y-cuanto-ganan-los-venezolanos-en-chile" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/15623675w_0.jpg" width="174" height="80" alt="Quiénes son, cómo viven y cuánto ganan los venezolanos en Chile" title="Quiénes son, cómo viven y cuánto ganan los venezolanos en Chile. Foto: Archivo EFE" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/quienes-son-como-viven-y-cuanto-ganan-los-venezolanos-en-chile">Quiénes son, cómo viven y cuánto ganan los venezolanos en Ch...</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jan 7, 2021 </span>
</li> <li class="views-row views-row-4 views-row-even views-row-last grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/economia/bcv-el-dolar-oficial-cierra-en-bs-123120611" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/usd-2874026_640_0.jpg" width="174" height="80" alt="BCV: El dólar oficial cierra en Bs. 1.231.206,11" title="BCV: El dólar oficial cierra en Bs. 1.231.206,11. Foto: Pixabay" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/economia/bcv-el-dolar-oficial-cierra-en-bs-123120611">BCV: El dólar oficial cierra en Bs. 1.231.206,11</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jan 6, 2021 </span>
</li> </ul></div> </div> </div> </div>
</div>
</section> </div>
</div><div class="grid-2 region region-footer-main-third" id="region-footer-main-third">
<div class="region-inner region-footer-main-third-inner clearfix">
<section class="block block-menu blocky-list fancy-list arrow-list alignright block-menu-devel-besolato block-menu-menu-devel-besolato odd" id="block-menu-menu-devel-besolato">
<div class="block-inner clearfix">
<h2 class='block-title clearfix'><span class='clearfix'>Explorar</span></h2>
<div class="content clearfix base-wrap">
<ul class="menu"><li class="first leaf"><a href="/acerca" title="">Acerca de</a></li>
<li class="leaf"><a href="/contact" title="">Anuncie con nosotros</a></li>
<li class="leaf"><a href="/mapa" title="">Mapa del sitio</a></li>
<li class="leaf"><a href="/politicas-uso" title="">Políticas de uso</a></li>
<li class="leaf"><a href="/feed" title="">RSS Feeds</a></li>
<li class="last leaf"><a href="/terminos-y-condiciones" title="">Términos y condiciones</a></li>
</ul> </div>
</div>
</section> </div>
</div> </div>
</div><div id="zone-bottom-bar-wrapper" class="zone-wrapper zone-bottom-bar-wrapper clearfix">
<div id="zone-bottom-bar" class="zone zone-bottom-bar clearfix container-12">
<div class="grid-6 region region-bottom-bar-first" id="region-bottom-bar-first">
<div class="region-inner region-bottom-bar-first-inner clearfix">
<div class="block block-menu no-block-title inline-list block-menu-devel-vadosw block-menu-menu-devel-vadosw odd block-without-title" id="block-menu-menu-devel-vadosw">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<ul class="menu"><li class="first leaf"><a href="/frontpage" title="Ir a la pagina de inicio">Inicio</a></li>
<li class="last leaf"><a href="/contact" title="">Trabaja con nosotros</a></li>
</ul> </div>
</div>
</div> </div>
</div><div class="grid-6 region region-bottom-bar-second" id="region-bottom-bar-second">
<div class="region-inner region-bottom-bar-second-inner clearfix">
<div class="block block-block block-81 block-block-81 odd block-without-title" id="block-block-81">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<p class="no-margin"><span style="color: #333333; font-family: 'Lucida Sans', 'Lucida Grande', 'Lucida Sans Unicode', Verdana, Geneva, sans-serif; font-size: 14px; line-height: 22.3999996185303px; text-align: center;">© 2008 Informe21.com</span></p>
</div>
</div>
</div><div class="block block-block block-58 block-block-58 even block-without-title" id="block-block-58">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mgessen"></script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

  addthis.layers({
    'theme' : 'transparent',  
    'whatsnext' : {}  
  });

//--><!]]>
</script> </div>
</div>
</div><div class="block block-block block-56 block-block-56 odd block-without-title" id="block-block-56">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">

</div>
</div>
</div> </div>
</div> </div>
</div></footer> </div>
</div> <script src="https://www.informe21.com/sites/default/files/js/js_DgOMLrB0OjiCcD2cmT1loWlyilT4kC08zZjnvrF33ac.js"></script>
</body>
</html>