<!DOCTYPE html>
<html lang="es" dir="ltr">
<head>
<meta charset="utf-8" />
<meta property="og:site_name" content="Informe21.com" />
<meta property="og:url" content="https://www.informe21.com/economia/la-ue-ultima-un-acuerdo-para-reabrir-sus-fronteras-exteriores-el-1-de-julio" />
<meta property="fb:admins" content="723942917" />
<script src="/cdn-cgi/apps/head/SdmG64_gw5CtsUDszYKzI4jw8qw.js"></script><link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.informe21.com/sites/default/files/styles/thumbnail/public/images/b334c9769b0b24dc3464ff445cc4d9f2458acceaw.jpg" />
<meta property="og:title" content="La UE ultima un acuerdo para reabrir sus fronteras exteriores el 1 de julio" />
<meta property="og:description" content="Los Veintisiete trabajan sobre una lista que prevé autorizar las llegadas de apenas una veintena de países, entre los que estaría China, pero no Estados Unidos, que se ha convertido en el epicentro de" />
<link rel="shortcut icon" href="https://www.informe21.com/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Los Veintisiete trabajan sobre una lista que prevé autorizar las llegadas de apenas una veintena de países, entre los que estaría China, pero no Estados Unidos, que se ha convertido en el epicentro de" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.informe21.com/economia/la-ue-ultima-un-acuerdo-para-reabrir-sus-fronteras-exteriores-el-1-de-julio" />
<link rel="shortlink" href="https://www.informe21.com/node/542892" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@informe21" />
<meta name="twitter:url" content="https://www.informe21.com/economia/la-ue-ultima-un-acuerdo-para-reabrir-sus-fronteras-exteriores-el-1-de-julio" />
<meta name="twitter:title" content="La UE ultima un acuerdo para reabrir sus fronteras exteriores el 1 de" />
<meta name="twitter:description" content="Los Veintisiete trabajan sobre una lista que prevé autorizar las llegadas de apenas una veintena de países, entre los que estaría China, pero no Estados Unidos, que se ha convertido en el epicentro de" />
<meta itemprop="name" content="La UE ultima un acuerdo para reabrir sus fronteras exteriores el 1 de julio" />
<meta itemprop="description" content="Los Veintisiete trabajan sobre una lista que prevé autorizar las llegadas de apenas una veintena de países, entre los que estaría China, pero no Estados Unidos, que se ha convertido en el epicentro de" />
<title>La UE ultima un acuerdo para reabrir sus fronteras exteriores el 1 de julio | Informe21.com</title>
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_p-f4C-6DDEeNUJ6DY6wPb6Hu99vFx8xqrWhYq7IHrb4.css" media="all" />
<style media="all">
<!--/*--><![CDATA[/*><!--*/
body.contextual-links-region{position:static;}

/*]]>*/-->
</style>
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_LN5rIS7glLarYJZEPUjQ2nEOA2dDB4crYoAX-Q8q3ZA.css" media="all" />
<!--[if (lt IE 9)&(!IEMobile)]>
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_VN1VgXG0X96PzfQHnZq0apMWIdwFDxmv9Tq0YsezYCk.css" media="all" />
<![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_Nh0ROLrT2sq84otbtESMj7V8vgroOEN4F23fCMtzF1g.css" media="all" />
<!--<![endif]-->
<script src="https://www.informe21.com/sites/default/files/js/js_x0MhBQfHNAIO1NwkQgzf_TGN4b8eMmKre3nqUfoQv3w.js"></script>
<script src="https://www.informe21.com/sites/default/files/js/js_u275DnA0mCRf7_nDtEZrGsLzsVGsdWFvfIz5hScl_TM.js"></script>
<script src="https://www.informe21.com/sites/default/files/js/js_FlKgYopmnRK1ucB5yLtbLkQYnN8jr_177DPi_qn04-c.js"></script>
<script src="https://www.informe21.com/sites/default/files/js/js_24w_Cqk6pUjs9Ml1lVh2oPe0CXrCAVLD1pyWr1NGPeE.js"></script>
<script>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</script>
<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-542892 node-type-story context-economia blue-stripes">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<div class="page clearfix" id="page">
<div id="page-inner" class="page-inner clearfix">
<header id="section-header" class="section section-header">
<div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">
<div id="zone-user" class="zone zone-user clearfix container-12">
<div class="grid-6 region region-user-first" id="region-user-first">
<div class="region-inner region-user-first-inner clearfix">
<div class="block block-block block-70 block-block-70 odd block-without-title" id="block-block-70">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
</div>
</div>
</div> </div>
</div> </div>
<div class='zone-user-toggle clearfix zone container-12'><h4><a href='#'><span class="icon toggle_btn">&nbsp;</span></a></h4></div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">
<div id="zone-branding" class="zone zone-branding clearfix container-12">
<div class="grid-12 region region-branding" id="region-branding">
<div class="region-inner region-branding-inner clearfix">
<div class="branding-data clearfix first_column grid-6">
<div class="logo-img">
<a href="/" rel="home" title=""><img src="https://www.informe21.com/sites/default/files/logoi21_0.png" alt="" id="logo" /></a> </div>
<hgroup class="site-name-slogan element-invisible">
<h6 class="site-slogan element-invisible">Para formar parte de la información</h6>
</hgroup>
</div>
<div class="clearfix last_column grid-6">
<div class="block block-block block-105 block-block-105 odd block-without-title" id="block-block-105">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/2310336/DoubleClick_sidebar_first_Top_economia', [336, 280], 'div-gpt-ad-1588874792190-0').addService(googletag.pubads());
    googletag.defineSlot('/2310336/Informe21_728x90_Internas', [728, 90], 'div-gpt-ad-1496349114338-0').addService(googletag.pubads());
    googletag.defineSlot('/2310336/Informe21_336x280_detalle_noticias', [336, 280], 'div-gpt-ad-1496266079797-0').addService(googletag.pubads());
    googletag.defineSlot('/2310336/informe21_684x60_detalle_noticias', [684, 60], 'div-gpt-ad-1496266535780-0').addService(googletag.pubads());
    googletag.defineSlot('/360613911/GenericDFP2017', [336, 280], 'div-gpt-ad-1506001951668-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1496349114338-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496349114338-0'); });
</script>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0924388023536524",
          enable_page_level_ads: true
     });
</script> </div>
</div>
</div> </div>
</div>
</div> </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">
<div id="zone-menu" class="zone zone-menu clearfix container-12">
<div class="grid-12 region region-menu" id="region-menu">
<div class="region-inner region-menu-inner clearfix">
<nav class="navigation">
<div class="superfish"><ul class="main-menu clearfix"><li class="first leaf"><a href="/actualidad">Actualidad</a></li>
<li class="leaf"><a href="/deportes-0">Deportes</a></li>
<li class="leaf"><a href="/economia">Economía</a></li>
<li class="leaf"><a href="/arte-espectaculos">Espectáculos</a></li>
<li class="leaf"><a href="/gastronomia">Gastronomía</a></li>
<li class="leaf"><a href="/politica">Política</a></li>
<li class="leaf"><a href="/salud-bienestar">Salud</a></li>
<li class="leaf"><a href="/ciencia-tecnologia-1">Tecnología</a></li>
<li class="last leaf"><a href="/blog">Opinión</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</div></header>
<section id="section-content" class="section section-content">
<div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">
<div id="zone-content" class="zone zone-content clearfix container-12">
<div class="grid-8 region region-content" id="region-content">
<div class="region-content-outter">
<div id="breadcrumb"><div class="breadcrumb"><a href="/"><span class="icon home">&nbsp;</span>Home</a></div></div>
<div class="region-inner region-content-inner clearfix">
<a id="main-content"></a>
<div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<article class="node node-story node-published node-not-promoted node-not-sticky author-editor-ir odd clearfix" id="node-story-542892">
<div class='main-content clearfix'>
<h1 class="title" id="page-title"><span class='icon content-type story'>&nbsp;</span>La UE ultima un acuerdo para reabrir sus fronteras exteriores el 1 de julio</h1>
</header>
<div class="node-meta metadata clearfix">
<ul class="inner clearfix">
<li class='created'>Sun, 28/06/2020 - 11:27</li>
</ul>
</div>
<nav class="links node-links clearfix"></nav>
<figure class="node-image"><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div class="img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/node_default/public/images/b334c9769b0b24dc3464ff445cc4d9f2458acceaw.jpg" width="728" height="485" alt="La UE ultima un acuerdo para reabrir sus fronteras exteriores el 1 de julio" title="La UE ultima un acuerdo para reabrir sus fronteras exteriores el 1 de julio. EFE" class="large-size" /></div></div></div></div></figure>
<div itemprop="articleBody">
<div class="field field-name-field-summary field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Los Estados de la Unión Europea (UE) ultimaban hoy los detalles de un acuerdo para reabrir el 1 de julio sus fronteras exteriores, cerradas desde mediados de marzo, para los ciudadanos de algunos países dónde la situación sanitaria con respecto al coronavirus se considere segura.</p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Los Veintisiete trabajan sobre una lista que prevé autorizar las llegadas de apenas una veintena de países, entre los que estaría China, pero no Estados Unidos, que se ha convertido en el epicentro de la pandemia y el país más afectado, con más de 2,5 millones de contagiados y más de 125.000 muertos.</p>
<p><strong>Los embajadores de los Veintisiete intentaron el viernes sin éxito llegar a un acuerdo, por lo que la presidencia de la UE</strong>, que ahora ostenta Croacia, abrió un periodo de consultas entre las capitales hasta el sábado a las 18.00 horas.</p>
<p>Terminado el plazo, sin embargo, no se había alcanzado consenso, por lo que las consultas sobre el texto con los criterios y la lista de países han continuado este domingo, con el fin de que mañana pueda ponerse en marcha el procedimiento para que los Estados lo aprueben por escrito.</p>
<p><strong>Durante el domingo la situación no había variado, aunque todavía se espera lanzar el proceso de aprobación el lunes</strong>, explicaron a Efe fuentes de la presidencia croata.</p>
<h2>Reapertura para el 1 julio</h2>
<p>Los países confían en tener la mayoría necesaria para respaldar el texto antes del 1 de julio, indicó otra fuente diplomática.</p>
<p><strong>El listado que se contempla prevé abrir las fronteras a los ciudadanos de Australia, Argelia, Canadá, China, Corea del Sur, Georgia, Japón, Marruecos, Montenegro, Nueva Zelanda, Serbia, Tailandia, Túnez, Uruguay y Ruanda</strong>.</p>
<p>Además de para Estados Unidos, las fronteras permanecerían cerradas para Rusia, el país más impactado en Europa, con más de 627.000 infectados y 9.000 muertos; y Brasil, el más afectado de Latinoamérica, con 1,3 millones de contagiados y más de 57.000 fallecidos.</p>
<p>Se quedarían fuera asimismo la mayoría de países de Latinoamerica, considerada por la <a href="https://www.who.int/es" target="_blank">Organización Mundial de la Salud</a> epicentro mundial de la pandemia (acumula el 25 % de los casos a nivel global) y dónde la curva de contagios sigue siendo ascendente.</p>
<p>La propuesta inicial de Bruselas para armonizar este proceso era que los miembros de la UE seleccionasen juntos a qué países debían levantarse las restricciones siguiendo criterios como "<strong>la situación sanitaria, la capacidad de aplicar medidas de contención durante los viajes y consideraciones de reciprocidad</strong>".</p>
<p>Bruselas considera que debe retirarse el veto a los ciudadanos de países cuya situación fuera "similar" a la media europea en cuanto a la cantidad y la tendencia de los nuevos contagios y en su respuesta a la pandemia, esto es, su nivel de vigilancia, testeo, rastreo de contactos y su publicación de datos sobre el avance del virus, entre otros criterios.</p>
<p>Las discusiones de los Estados miembros el viernes giraron en torno a si se tiene suficiente información como para tener una visión real de la situación epidemiológica de algunos países y la necesidad de asegurarse de que esos datos son fiables.</p>
<p><strong>La UE cerró sus fronteras exteriores el 16 de marzo por 30 días para contener la expansión de la pandemia</strong>, una medida que se ha prolongado en varias ocasiones.</p>
<p>Las competencias en el control de las fronteras están en manos de los Gobiernos nacionales, pero la UE quiere coordinar la reapertura con el exterior para evitar el descontrol que se dio al inicio de la pandemia, cuando cada Estado cerró unilaterlamente sus puertas.</p>
<p>Con el desconfinamiento, la <strong>Comisión Europea recomendó a los Estados abrir sus fronteras con otros países comunitarios a partir del 15 de junio</strong>, pero se teme que si cada uno autoriza las llegadas del exterior de forma individual, acaben reintroduciéndose controles internos en el espacio de libre circulación Schengen para prevenir la propagación del COVID-19.</p>
<p>La UE ha conseguido aplanar la curva del <a href="https://informe21.com/category/tags/coronavirus" target="_blank">coronavirus</a> y los Veintisiete no quieren que los viajes desde terceros países pongan en peligro esta tendencia.</p>
<p>Al mismo tiempo, la llegada de turistas extracomunitarios es importante para los países que más dependen del turismo:<strong> la UE recibió 500 millones de visitantes de terceros países (la mayoría con destino al sur del continente) que gastaron 342.000 millones de euros en 2016</strong>, lo que la convierte en el primer destino turístico global, según datos de la Organización Mundial del Turismo. EFE</p>
<p>IR</p>
</div></div></div><div class="field field-name-taxonomy-vocabulary-3 field-type-taxonomy-term-reference field-label-above"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/category/tags/fronteras">fronteras</a></div><div class="field-item odd"><a href="/category/tags/reapertura">Reapertura</a></div><div class="field-item even"><a href="/ue">UE</a></div><div class="field-item odd"><a href="/1-julio">1 de julio</a></div><div class="field-item even"><a href="/pandemia">Pandemia</a></div></div></div><div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above"><div class="field-label">Categoria:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/economia">Economía</a></div></div></div> </div>
</div>
<div class="node-bottom-links clearfix"><a class='backtotop' href='#main-content' title="Jump to the top of the page">&uarr; Back to top</a></div>
</article> </div>
</div>
</div><div class="block block-block block-87 block-block-87 even block-without-title" id="block-block-87">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div class="addthis_native_toolbox"></div>
</div>
</div>
</div><div class="block block-block block-111 block-block-111 odd block-without-title" id="block-block-111">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-0924388023536524" data-ad-slot="8771760093"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div><div class="block block-block block-95 block-block-95 even block-without-title" id="block-block-95">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">

<div id="M165523ScriptRootC52301">
<div id="M165523PreloadC52301">
Loading... </div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M165523ScriptRootC52301")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M165523ScriptRootC52301");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=52301;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/i/n/informe21.com.52301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
 </div>
</div>
</div> </div>
</div>
</div><aside class="grid-4 region region-sidebar-second" id="region-sidebar-second">
<div class="region-inner region-sidebar-second-inner clearfix">
<div class="block block-block block-85 block-block-85 odd block-without-title" id="block-block-85">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0924388023536524" data-ad-slot="3605209659"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div><div class="block block-block block-118 block-block-118 even block-without-title" id="block-block-118">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">

<div id='div-gpt-ad-1588874792190-0' style='width: 336px; height: 280px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588874792190-0'); });
  </script>
</div> </div>
</div>
</div><section class="block block-quicktabs block-sidebar-second-quicktabs block-quicktabs-sidebar-second-quicktabs odd" id="block-quicktabs-sidebar-second-quicktabs">
<div class="block-inner clearfix">
<h2 class='block-title clearfix'><span class='clearfix'>sidebar second quicktabs</span></h2>
<div class="content clearfix base-wrap">
<div id="quicktabs-sidebar_second_quicktabs" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/economia/la-ue-ultima-un-acuerdo-para-reabrir-sus-fronteras-exteriores-el-1-de-julio?qt-sidebar_second_quicktabs=0#qt-sidebar_second_quicktabs" id="quicktabs-tab-sidebar_second_quicktabs-0" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-views-delta-most-viewed-block active">Noticias más leídas</a></li><li class="last"><a href="/economia/la-ue-ultima-un-acuerdo-para-reabrir-sus-fronteras-exteriores-el-1-de-julio?qt-sidebar_second_quicktabs=1#qt-sidebar_second_quicktabs" id="quicktabs-tab-sidebar_second_quicktabs-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-views-delta-latest-blog-internos-block active">Blogs más leidos</a></li></ul></div><div id="quicktabs-container-sidebar_second_quicktabs" class="quicktabs_main quicktabs-style-nostyle"><div id="quicktabs-tabpage-sidebar_second_quicktabs-0" class="quicktabs-tabpage "><div class="block block-views block-most-viewed-block block-views-most-viewed-block odd block-without-title" id="block-views-most-viewed-block">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div class="view view-most-viewed view-id-most_viewed view-display-id-block view-dom-id-65c39ff5fbf815a8c2c7ce70b81e9815"> <div class="view-content"> <div class="item-list"> <ul class="no-padding"> <li class="views-row views-row-1 views-row-odd views-row-first clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/salud-y-bienestar/ministro-carlos-alvarado-en-las-ultimas-24-horas-anunciamos-351-nuevos-de-covid-19" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/2dc21405e20fdeef164235228e6ab98bceea20c3w.jpg" width="170" height="113" alt="Venezuela supera los 5.000 casos de COVID-19 en el día con más contagios" title="Venezuela supera los 5.000 casos de COVID-19 en el día con más contagios. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/salud-y-bienestar/ministro-carlos-alvarado-en-las-ultimas-24-horas-anunciamos-351-nuevos-de-covid-19">Venezuela supera los 5.000 casos de COVID-19 en el día con más contagios</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jun 27, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-2 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/leer-es-una-rutina-que-debes-incluir-vida" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/lectura_0.png" width="170" height="113" alt="Leer es una rutina que debes incluir vida " title="Leer es una rutina que debes incluir vida. Foto: Pixabay" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/leer-es-una-rutina-que-debes-incluir-vida">Leer es una rutina que debes incluir vida </a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jun 27, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-3 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/deportes/venezolano-sosa-de-secundario-a-renacido-protagonista-en-el-tramo-final" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/f50c687c2aacadfe909c88c96489399bcc72bf99w.jpg" width="170" height="113" alt="Venezolano Sosa, de secundario a renacido protagonista en el tramo final" title="Venezolano Sosa, de secundario a renacido protagonista en el tramo final. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/deportes/venezolano-sosa-de-secundario-a-renacido-protagonista-en-el-tramo-final">Venezolano Sosa, de secundario a renacido protagonista en el tramo final</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jun 28, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-4 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/salud-y-bienestar/armenia-pide-la-reclusion-voluntaria-a-sus-habitantes-ante-la-crisis-de-covid-19" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/b806a6867a86f5eda21388d0670bc58104d3f78cw_0.jpg" width="170" height="113" alt="Armenia pide la reclusión voluntaria a sus habitantes ante la crisis de COVID-19" title="Armenia pide la reclusión voluntaria a sus habitantes ante la crisis de COVID-19. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/salud-y-bienestar/armenia-pide-la-reclusion-voluntaria-a-sus-habitantes-ante-la-crisis-de-covid-19">Armenia pide la reclusión voluntaria a sus habitantes ante la crisis de COVID-19</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jun 28, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-5 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/politica/santos-asegura-que-las-farc-no-va-a-volver-al-monte-y-aboga-por-cercania-con-cuba" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/0e121aaa65053c21add1b29b99a64b6ec15b9cc4w.jpg" width="170" height="113" alt="Santos asegura que las FARC &quot;no va a volver al monte&quot; y aboga por cercanía con Cuba" title="Santos asegura que las FARC &quot;no va a volver al monte&quot; y aboga por cercanía con Cuba. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/politica/santos-asegura-que-las-farc-no-va-a-volver-al-monte-y-aboga-por-cercania-con-cuba">Santos asegura que las FARC &quot;no va a volver al monte&quot; y aboga por cercanía con Cuba</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jun 28, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-6 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/salud-y-bienestar/indigenas-queman-autos-y-atacan-casas-en-protesta-por-la-desinfeccion-en-el" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/e36ad04bcfb1f43d5ecedf91a07f6617e043780ew.jpg" width="170" height="113" alt="Indígenas queman autos y atacan casas en protesta por la desinfección en el sureste de México" title="Indígenas queman autos y atacan casas en protesta por la desinfección en el sureste de México. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/salud-y-bienestar/indigenas-queman-autos-y-atacan-casas-en-protesta-por-la-desinfeccion-en-el">Indígenas queman autos y atacan casas en protesta por la desinfección en el sureste de México</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jun 28, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-7 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/salud-y-bienestar/argelia-registra-un-fuerte-aumento-de-los-contagios-y-reconsidera-la-apertura" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/a6151cabc612f78396b30c715f18ba4adf7b4b05w.jpg" width="170" height="113" alt="Argelia registra un fuerte aumento de los contagios y reconsidera la apertura" title="Argelia registra un fuerte aumento de los contagios y reconsidera la apertura. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/salud-y-bienestar/argelia-registra-un-fuerte-aumento-de-los-contagios-y-reconsidera-la-apertura">Argelia registra un fuerte aumento de los contagios y reconsidera la apertura</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jun 28, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-8 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/la-policia-identifica-al-agresor-de-glasgow-como-el-sudanes-badreddin-abadlla" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/cd4754f3328aa7fa40a60ab24d4f76915a9f6af5w.jpg" width="170" height="113" alt="La Policía identifica al agresor de Glasgow como el sudanés Badreddin Abadlla" title="La Policía identifica al agresor de Glasgow como el sudanés Badreddin Abadlla. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/la-policia-identifica-al-agresor-de-glasgow-como-el-sudanes-badreddin-abadlla">La Policía identifica al agresor de Glasgow como el sudanés Badreddin Abadlla</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jun 28, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-9 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/gastronomia/prepara-un-baguette-de-jamon-serrano-huevo-y-queso" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/oan.png" width="170" height="113" alt="Prepara un baguette de jamón serrano, huevo y queso" title="Prepara un baguette de jamón serrano, huevo y queso. Foto: Instagram" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/gastronomia/prepara-un-baguette-de-jamon-serrano-huevo-y-queso">Prepara un baguette de jamón serrano, huevo y queso</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jun 28, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-10 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/arte-y-espectaculos/los-rolling-stones-advierten-a-trump-con-una-demanda-si-utiliza-sus-canciones" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/c048e958eb8f67a3c990835ee051b5b9b400c728w.jpg" width="170" height="113" alt="Los Rolling Stones advierten a Trump con una demanda si utiliza sus canciones" title="Los Rolling Stones advierten a Trump con una demanda si utiliza sus canciones. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/arte-y-espectaculos/los-rolling-stones-advierten-a-trump-con-una-demanda-si-utiliza-sus-canciones">Los Rolling Stones advierten a Trump con una demanda si utiliza sus canciones</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jun 28, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-11 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/se-registran-dos-temblores-de-48-y-47-en-la-costa-suroeste-de-puerto-rico" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/94d25ed4773cb0f0dee8d87bf8e2f956d827afc6w_1.jpg" width="170" height="113" alt="Se registran dos temblores de 4,8 y 4,7 en la costa suroeste de Puerto Rico" title="Se registran dos temblores de 4,8 y 4,7 en la costa suroeste de Puerto Rico. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/se-registran-dos-temblores-de-48-y-47-en-la-costa-suroeste-de-puerto-rico">Se registran dos temblores de 4,8 y 4,7 en la costa suroeste de Puerto Rico</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jun 28, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-12 views-row-even views-row-last clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/el-papa-critica-el-nepotismo-como-forma-de-corrupcion-en-los-gobiernos" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/395dc3baba4a62e7e5557e009f5e254f6b4ec6e8w.jpg" width="170" height="113" alt="El papa critica el nepotismo como forma de corrupción en los Gobiernos" title="El papa critica el nepotismo como forma de corrupción en los Gobiernos. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/el-papa-critica-el-nepotismo-como-forma-de-corrupcion-en-los-gobiernos">El papa critica el nepotismo como forma de corrupción en los Gobiernos</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jun 28, 2020 </span>
<span class="meta-sep">·</span>
</li> </ul></div> </div> </div> </div>
</div>
</div></div><div id="quicktabs-tabpage-sidebar_second_quicktabs-1" class="quicktabs-tabpage quicktabs-hide"><div class="block block-views block-latest-blog-internos-block block-views-latest-blog-internos-block even block-without-title" id="block-views-latest-blog-internos-block">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div class="view view-latest-blog-internos view-id-latest_blog_internos view-display-id-block view-dom-id-40cabc2efea1f674a95d4ed194f24f00"> <div class="view-content"> <div class="item-list"> <ul> <li class="views-row views-row-1 views-row-odd views-row-first clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-31364-1570215742.jpg" alt="Omar Estacio Z.&#039;s picture" title="Omar Estacio Z.&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Omar Estacio Z.</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/omar-estacio-z/el-caso-saab-y-el-alerta-azul-de-interpol">El caso Saab y el alerta azul de Interpol </a></span> </div></li> <li class="views-row views-row-2 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15067-1433813314.jpg" alt="Guillermo A. Zurga&#039;s picture" title="Guillermo A. Zurga&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Guillermo A. Zurga</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/guillermo-a-zurga/las-naciones-del-mundo-libre-deben-reaccionar">Las naciones del mundo libre deben reaccionar</a></span> </div></li> <li class="views-row views-row-3 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-33-1433559072.jpg" alt="Carlos Alberto Montaner&#039;s picture" title="Carlos Alberto Montaner&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Carlos Alberto ...</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/carlos-alberto-montaner/republica-dominicana-elecciones-y-corrupcion">República Dominicana: Elecciones y corrupción</a></span> </div></li> <li class="views-row views-row-4 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15164-1433643943.jpg" alt="Gustavo Tovar-Arroyo&#039;s picture" title="Gustavo Tovar-Arroyo&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Gustavo Tovar-Arroyo</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/gustavo-tovar-arroyo/temblor">Temblor</a></span> </div></li> <li class="views-row views-row-5 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-941-1433770428.jpg" alt="José Guerra&#039;s picture" title="José Guerra&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">José Guerra</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/jose-guerra/los-salarios-en-venezuela">Los salarios en Venezuela</a></span> </div></li> <li class="views-row views-row-6 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15291-1433889115.jpg" alt="David Bonyuet&#039;s picture" title="David Bonyuet&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">David Bonyuet</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/david-bonyuet/la-guerra-de-campanas-mediaticas">La guerra de campañas mediáticas</a></span> </div></li> <li class="views-row views-row-7 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-31368-1592053741.jpg" alt="Rudi Cressa&#039;s picture" title="Rudi Cressa&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Rudi Cressa</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/rudi-cressa/fmi-pronostica-un-mayor-colapso-de-la-economia-global">FMI pronostica un mayor colapso de la economía global </a></span> </div></li> <li class="views-row views-row-8 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15608-1456876174.jpg" alt="Egildo Luján Nava&#039;s picture" title="Egildo Luján Nava&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Egildo Luján Nava</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/egildo-lujan-nava/no-hay-mal-que-por-bien-no-venga">No hay mal que por bien no venga</a></span> </div></li> <li class="views-row views-row-9 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-179-1554554132.jpg" alt="Adolfo Salgueiro&#039;s picture" title="Adolfo Salgueiro&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Adolfo Salgueiro</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/adolfo-salgueiro/la-cosa-no-viene-facil">La cosa no viene fácil</a></span> </div></li> <li class="views-row views-row-10 views-row-even views-row-last clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-203-1433813433.jpg" alt="Gina Montaner&#039;s picture" title="Gina Montaner&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Gina Montaner</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/gina-montaner/el-poderoso-brazo-economico-de-china-pone-a-zoom-de-rodillas">El poderoso brazo económico de China pone a Zoom de rodillas</a></span> </div></li> </ul></div> </div> </div> </div>
</div>
</div></div></div></div> </div>
</div>
</section><div class="block block-block block-100 block-block-100 even block-without-title" id="block-block-100">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div id="SC_TBlock_312632" class="SC_TBlock">Cargando...</div>
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "312632",
    domain : "n.ads1-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script> </div>
</div>
</div> </div>
</aside> </div>
</div></section>
<footer id="section-footer" class="section section-footer">
<div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">
<div id="zone-footer" class="zone zone-footer clearfix container-12">
<div class="grid-12 region region-footer-first" id="region-footer-first">
<div class="region-inner region-footer-first-inner clearfix">
<div class="block block-dropletz-helper alignleft grid-2 block-dh-footer-sublogo block-dropletz-helper-dh-footer-sublogo odd block-without-title" id="block-dropletz-helper-dh-footer-sublogo">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div id="footer-sublogo"><div class="logo-img"><a href="/"><img src="https://informe21.com/sites/default/files/styles/dropletz_helper_sublogo/public/logoi21_0.png" alt="Para formar parte de la información" title="Para formar parte de la información" /></a></div><h6 class="site-slogan">Para formar parte de la información</h6></div> </div>
</div>
</div> </div>
</div><div class="grid-2 region region-footer-main-first" id="region-footer-main-first">
<div class="region-inner region-footer-main-first-inner clearfix">
&nbsp; </div>
</div><div class="grid-8 region region-footer-main-second" id="region-footer-main-second">
<div class="region-inner region-footer-main-second-inner clearfix">
<section class="block block-views inline-views block-most-viewed-footer-block block-views-most-viewed-footer-block odd" id="block-views-most-viewed-footer-block">
<div class="block-inner clearfix">
<h2 class='block-title clearfix'><span class='clearfix'>Más vistas</span></h2>
<div class="content clearfix base-wrap">
<div class="view view-most-viewed-footer view-id-most_viewed_footer view-display-id-block view-dom-id-9e23e1a63204e71436144b6501365f6c"> <div class="view-content"> <div class="item-list"> <ul class="no-padding"> <li class="views-row views-row-1 views-row-odd views-row-first grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/salud-y-bienestar/ministro-carlos-alvarado-en-las-ultimas-24-horas-anunciamos-351-nuevos-de-covid-19" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/2dc21405e20fdeef164235228e6ab98bceea20c3w.jpg" width="174" height="80" alt="Venezuela supera los 5.000 casos de COVID-19 en el día con más contagios" title="Venezuela supera los 5.000 casos de COVID-19 en el día con más contagios. EFE" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/salud-y-bienestar/ministro-carlos-alvarado-en-las-ultimas-24-horas-anunciamos-351-nuevos-de-covid-19">Venezuela supera los 5.000 casos de COVID-19 en el día con m...</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jun 27, 2020 </span>
</li> <li class="views-row views-row-2 views-row-even grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/leer-es-una-rutina-que-debes-incluir-vida" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/lectura_0.png" width="174" height="80" alt="Leer es una rutina que debes incluir vida " title="Leer es una rutina que debes incluir vida. Foto: Pixabay" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/leer-es-una-rutina-que-debes-incluir-vida">Leer es una rutina que debes incluir vida </a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jun 27, 2020 </span>
</li> <li class="views-row views-row-3 views-row-odd grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/salud-y-bienestar/brasil-llega-a-un-acuerdo-para-tener-100-millones-de-vacunas-contra-el-covid-19" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/cc4f1ae09d618dd057dd1e54210d7c6c34ad79d4w.jpg" width="174" height="80" alt="Brasil llega a un acuerdo para tener 100 millones de vacunas contra el COVID-19" title="Brasil llega a un acuerdo para tener 100 millones de vacunas contra el COVID-19. EFE" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/salud-y-bienestar/brasil-llega-a-un-acuerdo-para-tener-100-millones-de-vacunas-contra-el-covid-19">Brasil llega a un acuerdo para tener 100 millones de vacunas...</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jun 27, 2020 </span>
</li> <li class="views-row views-row-4 views-row-even views-row-last grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/deportes/2-2-iago-aspas-frustra-al-barcelona" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/6a782f9065de0d0970a2e7258e86c34bf9b10e4aw.jpg" width="174" height="80" alt="2-2. Iago Aspas frustra al Barcelona" title="2-2. Iago Aspas frustra al Barcelona. EFE" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/deportes/2-2-iago-aspas-frustra-al-barcelona">2-2. Iago Aspas frustra al Barcelona</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jun 27, 2020 </span>
</li> </ul></div> </div> </div> </div>
</div>
</section> </div>
</div><div class="grid-2 region region-footer-main-third" id="region-footer-main-third">
<div class="region-inner region-footer-main-third-inner clearfix">
<section class="block block-menu blocky-list fancy-list arrow-list alignright block-menu-devel-besolato block-menu-menu-devel-besolato odd" id="block-menu-menu-devel-besolato">
<div class="block-inner clearfix">
<h2 class='block-title clearfix'><span class='clearfix'>Explorar</span></h2>
<div class="content clearfix base-wrap">
<ul class="menu"><li class="first leaf"><a href="/acerca" title="">Acerca de</a></li>
<li class="leaf"><a href="/contact" title="">Anuncie con nosotros</a></li>
<li class="leaf"><a href="/mapa" title="">Mapa del sitio</a></li>
<li class="leaf"><a href="/politicas-uso" title="">Políticas de uso</a></li>
<li class="leaf"><a href="/feed" title="">RSS Feeds</a></li>
<li class="last leaf"><a href="/terminos-y-condiciones" title="">Términos y condiciones</a></li>
</ul> </div>
</div>
</section> </div>
</div> </div>
</div><div id="zone-bottom-bar-wrapper" class="zone-wrapper zone-bottom-bar-wrapper clearfix">
<div id="zone-bottom-bar" class="zone zone-bottom-bar clearfix container-12">
<div class="grid-6 region region-bottom-bar-first" id="region-bottom-bar-first">
<div class="region-inner region-bottom-bar-first-inner clearfix">
<div class="block block-menu no-block-title inline-list block-menu-devel-vadosw block-menu-menu-devel-vadosw odd block-without-title" id="block-menu-menu-devel-vadosw">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<ul class="menu"><li class="first leaf"><a href="/frontpage" title="Ir a la pagina de inicio">Inicio</a></li>
<li class="last leaf"><a href="/contact" title="">Trabaja con nosotros</a></li>
</ul> </div>
</div>
</div> </div>
</div><div class="grid-6 region region-bottom-bar-second" id="region-bottom-bar-second">
<div class="region-inner region-bottom-bar-second-inner clearfix">
<div class="block block-block block-81 block-block-81 odd block-without-title" id="block-block-81">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<p class="no-margin"><span style="color: #333333; font-family: 'Lucida Sans', 'Lucida Grande', 'Lucida Sans Unicode', Verdana, Geneva, sans-serif; font-size: 14px; line-height: 22.3999996185303px; text-align: center;">© 2008 Informe21.com</span></p>
</div>
</div>
</div><div class="block block-block block-58 block-block-58 even block-without-title" id="block-block-58">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mgessen"></script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

  addthis.layers({
    'theme' : 'transparent',  
    'whatsnext' : {}  
  });

//--><!]]>
</script> </div>
</div>
</div><div class="block block-block block-56 block-block-56 odd block-without-title" id="block-block-56">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">

</div>
</div>
</div> </div>
</div> </div>
</div></footer> </div>
</div> <script src="https://www.informe21.com/sites/default/files/js/js_DgOMLrB0OjiCcD2cmT1loWlyilT4kC08zZjnvrF33ac.js"></script>
</body>
</html>