<!DOCTYPE html>
<html lang="es" dir="ltr">
<head>
<meta charset="utf-8" />
<meta property="og:site_name" content="Informe21.com" />
<meta property="og:url" content="https://www.informe21.com/deportes/el-ecuatoriano-antonio-valencia-ficha-por-el-queretaro-mexicano" />
<meta property="fb:admins" content="723942917" />
<script src="/cdn-cgi/apps/head/SdmG64_gw5CtsUDszYKzI4jw8qw.js"></script><link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.informe21.com/sites/default/files/styles/thumbnail/public/images/b057b55367f5e9ba2505dd5543852f32c759ec06m.jpg" />
<meta property="og:title" content="El ecuatoriano Antonio Valencia ficha por el Querétaro mexicano" />
<meta property="og:description" content="&amp;quot;¡El tren llegó para pintarse de azul y negro! Bienvenido a casa, Antonio Valencia&amp;quot;, presentaron los gallos en redes sociales al lateral de 35 años que pasó una década en el Manchester United.

Vale" />
<link rel="shortcut icon" href="https://www.informe21.com/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="&quot;¡El tren llegó para pintarse de azul y negro!" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.informe21.com/deportes/el-ecuatoriano-antonio-valencia-ficha-por-el-queretaro-mexicano" />
<link rel="shortlink" href="https://www.informe21.com/node/558539" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@informe21" />
<meta name="twitter:url" content="https://www.informe21.com/deportes/el-ecuatoriano-antonio-valencia-ficha-por-el-queretaro-mexicano" />
<meta name="twitter:title" content="El ecuatoriano Antonio Valencia ficha por el Querétaro mexicano" />
<meta name="twitter:description" content="&quot;¡El tren llegó para pintarse de azul y negro!" />
<meta itemprop="name" content="El ecuatoriano Antonio Valencia ficha por el Querétaro mexicano" />
<meta itemprop="description" content="&quot;¡El tren llegó para pintarse de azul y negro!" />
<title>El ecuatoriano Antonio Valencia ficha por el Querétaro mexicano | Informe21.com</title>
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_p-f4C-6DDEeNUJ6DY6wPb6Hu99vFx8xqrWhYq7IHrb4.css" media="all" />
<style media="all">
<!--/*--><![CDATA[/*><!--*/
body.contextual-links-region{position:static;}

/*]]>*/-->
</style>
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_LN5rIS7glLarYJZEPUjQ2nEOA2dDB4crYoAX-Q8q3ZA.css" media="all" />
<!--[if (lt IE 9)&(!IEMobile)]>
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_VN1VgXG0X96PzfQHnZq0apMWIdwFDxmv9Tq0YsezYCk.css" media="all" />
<![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_Nh0ROLrT2sq84otbtESMj7V8vgroOEN4F23fCMtzF1g.css" media="all" />
<!--<![endif]-->
<script src="https://www.informe21.com/sites/default/files/js/js_x0MhBQfHNAIO1NwkQgzf_TGN4b8eMmKre3nqUfoQv3w.js"></script>
<script src="https://www.informe21.com/sites/default/files/js/js_u275DnA0mCRf7_nDtEZrGsLzsVGsdWFvfIz5hScl_TM.js"></script>
<script src="https://www.informe21.com/sites/default/files/js/js_FlKgYopmnRK1ucB5yLtbLkQYnN8jr_177DPi_qn04-c.js"></script>
<script src="https://www.informe21.com/sites/default/files/js/js_24w_Cqk6pUjs9Ml1lVh2oPe0CXrCAVLD1pyWr1NGPeE.js"></script>
<script>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</script>
<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-558539 node-type-story context-deportes blue-stripes">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<div class="page clearfix" id="page">
<div id="page-inner" class="page-inner clearfix">
<header id="section-header" class="section section-header">
<div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">
<div id="zone-user" class="zone zone-user clearfix container-12">
<div class="grid-6 region region-user-first" id="region-user-first">
<div class="region-inner region-user-first-inner clearfix">
<div class="block block-block block-70 block-block-70 odd block-without-title" id="block-block-70">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
</div>
</div>
</div> </div>
</div> </div>
<div class='zone-user-toggle clearfix zone container-12'><h4><a href='#'><span class="icon toggle_btn">&nbsp;</span></a></h4></div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">
<div id="zone-branding" class="zone zone-branding clearfix container-12">
<div class="grid-12 region region-branding" id="region-branding">
<div class="region-inner region-branding-inner clearfix">
<div class="branding-data clearfix first_column grid-6">
<div class="logo-img">
<a href="/" rel="home" title=""><img src="https://www.informe21.com/sites/default/files/logoi21_0.png" alt="" id="logo" /></a> </div>
<hgroup class="site-name-slogan element-invisible">
<h6 class="site-slogan element-invisible">Para formar parte de la información</h6>
</hgroup>
</div>
<div class="clearfix last_column grid-6">
<div class="block block-block block-102 block-block-102 odd block-without-title" id="block-block-102">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/2310336/informe21_728x90_deportes', [728, 90], 'div-gpt-ad-1492354644608-0').addService(googletag.pubads());
    googletag.defineSlot('/2310336/informe21_336x280_deportes', [336, 280], 'div-gpt-ad-1492354726511-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1492354644608-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492354644608-0'); });
</script>
</div> </div>
</div>
</div> </div>
</div>
</div> </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">
<div id="zone-menu" class="zone zone-menu clearfix container-12">
<div class="grid-12 region region-menu" id="region-menu">
<div class="region-inner region-menu-inner clearfix">
<nav class="navigation">
<div class="superfish"><ul class="main-menu clearfix"><li class="first leaf"><a href="/actualidad">Actualidad</a></li>
<li class="leaf"><a href="/deportes-0">Deportes</a></li>
<li class="leaf"><a href="/economia">Economía</a></li>
<li class="leaf"><a href="/arte-espectaculos">Espectáculos</a></li>
<li class="leaf"><a href="/gastronomia">Gastronomía</a></li>
<li class="leaf"><a href="/politica">Política</a></li>
<li class="leaf"><a href="/salud-bienestar">Salud</a></li>
<li class="leaf"><a href="/ciencia-tecnologia-1">Tecnología</a></li>
<li class="last leaf"><a href="/blog">Opinión</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</div></header>
<section id="section-content" class="section section-content">
<div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">
<div id="zone-content" class="zone zone-content clearfix container-12">
<div class="grid-8 region region-content" id="region-content">
<div class="region-content-outter">
<div id="breadcrumb"><div class="breadcrumb"><a href="/"><span class="icon home">&nbsp;</span>Home</a></div></div>
<div class="region-inner region-content-inner clearfix">
<a id="main-content"></a>
<div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<article class="node node-story node-promoted node-published node-not-sticky author-editor-mv2 odd clearfix" id="node-story-558539">
<div class='main-content clearfix'>
<h1 class="title" id="page-title"><span class='icon content-type story'>&nbsp;</span>El ecuatoriano Antonio Valencia ficha por el Querétaro mexicano</h1>
</header>
<div class="node-meta metadata clearfix">
<ul class="inner clearfix">
<li class='created'>Fri, 27/11/2020 - 16:06</li>
</ul>
</div>
<nav class="links node-links clearfix"></nav>
<figure class="node-image"><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div class="img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/node_default/public/images/b057b55367f5e9ba2505dd5543852f32c759ec06m.jpg" width="728" height="485" alt="El ecuatoriano Antonio Valencia ficha por el Querétaro mexicano" title="El ecuatoriano Antonio Valencia ficha por el Querétaro mexicano. EFE" class="large-size" /></div></div></div></div></figure>
<div itemprop="articleBody">
<div class="field field-name-field-summary field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>El lateral ecuatoriano Luis Antonio Valencia, dos veces mundialista, fichó este viernes por el Querétaro del fútbol mexicano para reforzarlo en el torneo Clausura 2021.</p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>"¡El tren llegó para pintarse de azul y negro! Bienvenido a casa, Antonio Valencia", presentaron los gallos en redes sociales al <strong>lateral de 35 años que pasó una década en el Manchester United.</strong></p>
<p>Valencia llega al balompié mexicano después de una larga trayectoria en el fútbol europeo, en el que destacó con el Manchester United, del que fue capitán y con el que consiguió dos Ligas, una Liga Europa y una FA Cup (Copa de Ingleterra) y dos entorchados de Copa de la Liga.</p>
<p>Con 98 partidos y 11 goles con su selección, <strong>Valencia se unirá en los gallos blancos a su compatriota Jefferson Montero,</strong> quien el viernes pasado fue anunciado como refuerzo para el Clausura 2021.</p>
<p>Dirigido por el mexicano Héctor Altamirano, el Querétaro pretende que los dos ecuatorianos sean los fichajes estelares que regresen al equipo del centro del país a una fase final.</p>
<p>En el Apertura 2020, los gallos finalizaron en el antepenúltimo puesto de la clasificación al sumar 13 puntos producto de tres victorias, cuatro empates y 10 derrotas.</p>
<p>Valencia tendrá como una de sus responsabilidades mejorar a la defensa del Querétaro, que permitió 28 goles en 17 partidos, la tercera peor cifra del Apertura.</p>
<p>El último equipo del oriundo de Nueva Loja fue la Liga Deportiva Universitaria de Quito de su país, conjunto del que salió libre y en el que en 32 encuentros marcó un gol y dio tres asistencias.</p>
<p>Además del <strong><a href="https://informe21.com/manchester-united" target="_blank">Manchester United</a></strong>, Valencia perteneció al Villarreal y el Recreativo españoles y al Wigan inglés para sumar más de 300 partidos en ligas europeas.</p>
<p>Con la llegada de Montero y Valencia, Altamirano fortaleció su base de jugadores sudamericanos, entre los que destacan los uruguayos Kevin Ramírez, Gonzalo Montes y Hugo Silveira.</p>
<p>EFE / MV</p>
</div></div></div><div class="field field-name-taxonomy-vocabulary-3 field-type-taxonomy-term-reference field-label-above"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/ecuador">Ecuador</a></div><div class="field-item odd"><a href="/antonio-valencia">Antonio Valencia</a></div><div class="field-item even"><a href="/tags/queretaro">Querétaro</a></div><div class="field-item odd"><a href="/mexico">Mexico</a></div></div></div><div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above"><div class="field-label">Categoria:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/deportes-0">Deportes</a></div></div></div> </div>
</div>
<div class="node-bottom-links clearfix"><a class='backtotop' href='#main-content' title="Jump to the top of the page">&uarr; Back to top</a></div>
</article> </div>
</div>
</div><div class="block block-block block-111 block-block-111 even block-without-title" id="block-block-111">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-0924388023536524" data-ad-slot="8771760093"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div><div class="block block-block block-95 block-block-95 odd block-without-title" id="block-block-95">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">

<div id="M165523ScriptRootC52301">
<div id="M165523PreloadC52301">
Loading... </div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M165523ScriptRootC52301")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M165523ScriptRootC52301");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=52301;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/i/n/informe21.com.52301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>


<div id="M165523ScriptRootC950856">
</div>
<script src="https://jsc.mgid.com/i/n/informe21.com.950856.js" async></script>
 </div>
</div>
</div> </div>
</div>
</div><aside class="grid-4 region region-sidebar-second" id="region-sidebar-second">
<div class="region-inner region-sidebar-second-inner clearfix">
<div class="block block-block block-101 block-block-101 odd block-without-title" id="block-block-101">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">

<div id='div-gpt-ad-1492354726511-0' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492354726511-0'); });
</script>
</div> </div>
</div>
</div><section class="block block-quicktabs block-sidebar-second-quicktabs block-quicktabs-sidebar-second-quicktabs even" id="block-quicktabs-sidebar-second-quicktabs">
<div class="block-inner clearfix">
<h2 class='block-title clearfix'><span class='clearfix'>sidebar second quicktabs</span></h2>
<div class="content clearfix base-wrap">
<div id="quicktabs-sidebar_second_quicktabs" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/deportes/el-ecuatoriano-antonio-valencia-ficha-por-el-queretaro-mexicano?qt-sidebar_second_quicktabs=0#qt-sidebar_second_quicktabs" id="quicktabs-tab-sidebar_second_quicktabs-0" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-views-delta-most-viewed-block active">Noticias más leídas</a></li><li class="last"><a href="/deportes/el-ecuatoriano-antonio-valencia-ficha-por-el-queretaro-mexicano?qt-sidebar_second_quicktabs=1#qt-sidebar_second_quicktabs" id="quicktabs-tab-sidebar_second_quicktabs-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-views-delta-latest-blog-internos-block active">Blogs más leidos</a></li></ul></div><div id="quicktabs-container-sidebar_second_quicktabs" class="quicktabs_main quicktabs-style-nostyle"><div id="quicktabs-tabpage-sidebar_second_quicktabs-0" class="quicktabs-tabpage "><div class="block block-views block-most-viewed-block block-views-most-viewed-block odd block-without-title" id="block-views-most-viewed-block">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div class="view view-most-viewed view-id-most_viewed view-display-id-block view-dom-id-21838c4c82ba7f915fabbdf39cb490c6"> <div class="view-content"> <div class="item-list"> <ul class="no-padding"> <li class="views-row views-row-1 views-row-odd views-row-first clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/gastronomia/6-recetas-que-puedes-preparar-con-las-sobras-de-accion-de-gracias" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/american-1238698_640.jpg" width="170" height="113" alt="6 recetas que puedes preparar con las sobras de Acción de gracias" title="6 recetas que puedes preparar con las sobras de Acción de gracias. Foto: Pixabay" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/gastronomia/6-recetas-que-puedes-preparar-con-las-sobras-de-accion-de-gracias">6 recetas que puedes preparar con las sobras de Acción de gracias</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Nov 27, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-2 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/ciencia-y-tecnologia/sudamerica-se-prepara-para-disfrutar-de-un-eclipse-solar-total" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/solar-eclipse-1482921_640.jpg" width="170" height="113" alt="Sudamérica se prepara para disfrutar de un eclipse solar total" title="Sudamérica se prepara para disfrutar de un eclipse solar total. Foto: Pixabay" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/ciencia-y-tecnologia/sudamerica-se-prepara-para-disfrutar-de-un-eclipse-solar-total">Sudamérica se prepara para disfrutar de un eclipse solar total</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Nov 27, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-3 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/deportes/hoy-comienza-la-pelota-criolla-en-condiciones-especiales" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/beisbol_6.jpg" width="170" height="113" alt="Hoy comienza la pelota criolla en condiciones especiales" title="Hoy comienza la pelota criolla en condiciones especiales Foto: Instagram" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/deportes/hoy-comienza-la-pelota-criolla-en-condiciones-especiales">Venezuela: Hoy comienza la pelota criolla en condiciones especiales</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Nov 27, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-4 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/azafata-muestra-un-extrano-fenomeno-natural-en-pleno-vuelo" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/aircraft-3542681_640.jpg" width="170" height="113" alt="Azafata muestra un extraño fenómeno natural en pleno vuelo" title="Azafata muestra un extraño fenómeno natural en pleno vuelo. Foto: Pixabay" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/azafata-muestra-un-extrano-fenomeno-natural-en-pleno-vuelo">Azafata muestra un extraño fenómeno natural en pleno vuelo</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Nov 27, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-5 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/deportes/el-retorno-de-mike-tyson-amanecer-y-ocaso-de-un-mito" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/el_retorno_de_mike_tyson_amanecer_y_ocaso_de_un_mito.jpg" width="170" height="113" alt="El retorno de Mike Tyson, amanecer y ocaso de un mito" title="El retorno de Mike Tyson, amanecer y ocaso de un mito.Foto:EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/deportes/el-retorno-de-mike-tyson-amanecer-y-ocaso-de-un-mito">El retorno de Mike Tyson, amanecer y ocaso de un mito</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Nov 27, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-6 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/los-muertos-en-honduras-por-la-covid-19-suman-2892-y-los-contagios-106681" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/los_muertos_en_honduras_por_la_covid-19_suman_2.892_y_los_contagios_106.681.jpg" width="170" height="113" alt="Los muertos en Honduras por la covid-19 suman 2.892 y los contagios 106.681" title="Los muertos en Honduras por la covid-19 suman 2.892 y los contagios 106.681.Foto:EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/los-muertos-en-honduras-por-la-covid-19-suman-2892-y-los-contagios-106681">Los muertos en Honduras por la covid-19 suman 2.892 y los contagios 106.681</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Nov 27, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-7 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/gambito-de-quien" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/gambito_de_quien.jpg" width="170" height="113" alt="Gambito ¿de quién?" title="Gambito ¿de quién?.Foto:EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/gambito-de-quien">Gambito ¿de quién?</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Nov 27, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-8 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/condenan-a-prision-a-seis-exdirectivos-de-filial-de-estatal-venezolana-pdvsa" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/65a161f0cbd3e3fc26d9f688a053ae337f9bf4d0w.jpg" width="170" height="113" alt="Condenan a prisión a seis exdirectivos de CITGO filial de estatal venezolana PDVSA" title="Condenan a prisión a seis exdirectivos de CITGO filial de estatal venezolana PDVSA. Foto: EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/condenan-a-prision-a-seis-exdirectivos-de-filial-de-estatal-venezolana-pdvsa">Condenan a prisión a seis exdirectivos de CITGO filial de estatal venezolana PDVSA</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Nov 27, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-9 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/salud-y-bienestar/londres-solicita-al-regulador-que-evalue-la-eficacia-de-la-vacuna-de-astrazeneca" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/londres_solicita_al_regulador_que_evalue_la_eficacia_de_la_vacuna_de_astrazeneca.jpg" width="170" height="113" alt="Londres solicita al regulador que evalúe la eficacia de la vacuna de AstraZeneca" title="Londres solicita al regulador que evalúe la eficacia de la vacuna de AstraZeneca.Foto:EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/salud-y-bienestar/londres-solicita-al-regulador-que-evalue-la-eficacia-de-la-vacuna-de-astrazeneca">Londres solicita al regulador que evalúe la eficacia de la vacuna de AstraZeneca</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Nov 27, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-10 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/arte-y-espectaculos/miley-cyrus-como-una-locomotora-con-su-rock-nostalgia" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/miley_cyrus_como_una_locomotora_con_su_rock_nostalgia.jpg" width="170" height="113" alt=" Miley Cyrus, como una locomotora con su &quot;rock nostalgia&quot;" title="Miley Cyrus, como una locomotora con su &quot;rock nostalgia&quot;.Foto:EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/arte-y-espectaculos/miley-cyrus-como-una-locomotora-con-su-rock-nostalgia">Miley Cyrus, como una locomotora con su &quot;rock nostalgia&quot;</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Nov 27, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-11 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/ciencia-y-tecnologia/avistan-en-galapagos-un-pinguino-con-leucismo" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/avistan_en_galapagos_un_pinguino_con_leucismo.jpg" width="170" height="113" alt="Avistan en Galápagos un pingüino con leucismo" title="Avistan en Galápagos un pingüino con leucismo.Foto:EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/ciencia-y-tecnologia/avistan-en-galapagos-un-pinguino-con-leucismo">Avistan en Galápagos un pingüino con leucismo</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Nov 27, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-12 views-row-even views-row-last clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/politica/trump-insinua-que-dejara-el-cargo-si-el-colegio-electoral-vota-por-biden" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/trump_insinua_que_dejara_el_cargo_si_el_colegio_electoral_vota_por_biden.jpg" width="170" height="113" alt="Trump insinua que dejará el cargo, si el colegio electoral vota por Biden" title="Trump insinua que dejará el cargo, si el colegio electoral vota por Biden.Foto:EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/politica/trump-insinua-que-dejara-el-cargo-si-el-colegio-electoral-vota-por-biden">Trump insinua que dejará el cargo, si el colegio electoral vota por Biden</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Nov 27, 2020 </span>
<span class="meta-sep">·</span>
</li> </ul></div> </div> </div> </div>
</div>
</div></div><div id="quicktabs-tabpage-sidebar_second_quicktabs-1" class="quicktabs-tabpage quicktabs-hide"><div class="block block-views block-latest-blog-internos-block block-views-latest-blog-internos-block even block-without-title" id="block-views-latest-blog-internos-block">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div class="view view-latest-blog-internos view-id-latest_blog_internos view-display-id-block view-dom-id-14fd07bdcb753179aaa1ab1eeb150f20"> <div class="view-content"> <div class="item-list"> <ul> <li class="views-row views-row-1 views-row-odd views-row-first clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15635-1597496234.jpg" alt="Leandro Rodríguez Linárez&#039;s picture" title="Leandro Rodríguez Linárez&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Leandro Rodrígu...</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/leandro-rodriguez-linarez/votar-el-6d-es-absurdo">Votar el 6D es absurdo</a></span> </div></li> <li class="views-row views-row-2 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-628-1515156954.jpg" alt="Fernando Egaña&#039;s picture" title="Fernando Egaña&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Fernando Egaña</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/fernando-egana/objetivo-claro">Objetivo claro</a></span> </div></li> <li class="views-row views-row-3 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-154-1466433645.jpg" alt="Trino Márquez&#039;s picture" title="Trino Márquez&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Trino Márquez</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/trino-marquez/unos-comicios-legislativos-intrascendentes-0">Unos comicios legislativos intrascendentes</a></span> </div></li> <li class="views-row views-row-4 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-2688-1433770500.jpg" alt="Fernando Mires&#039;s picture" title="Fernando Mires&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Fernando Mires</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/fernando-mires/maradona">Maradona</a></span> </div></li> <li class="views-row views-row-5 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15215-1433643357.jpg" alt="Víctor Corcoba Herrero&#039;s picture" title="Víctor Corcoba Herrero&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Víctor Corcoba ...</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/victor-corcoba-herrero/bravo-por-la-comunidad-cientifica">¡Bravo por la comunidad científica! </a></span> </div></li> <li class="views-row views-row-6 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-31364-1570215742.jpg" alt="Omar Estacio Z.&#039;s picture" title="Omar Estacio Z.&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Omar Estacio Z.</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/omar-estacio-z/maradona-dos-autogoles-solamente">Maradona, dos autogoles, “solamente”</a></span> </div></li> <li class="views-row views-row-7 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15691-1498011216.jpg" alt="Reinaldo Aguilera&#039;s picture" title="Reinaldo Aguilera&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Reinaldo Aguilera</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/editor-ar/el-dolar-del-millon">El Dólar del Millón</a></span> </div></li> <li class="views-row views-row-8 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15662-1484876692.jpg" alt="Javier Antonio Vivas Santana&#039;s picture" title="Javier Antonio Vivas Santana&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Javier Antonio ...</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/javier-antonio-vivas-santana/y-solo-habra-un-diego-no-llores-por-mi-argentina">…y solo habrá un Diego ¡No llores por mí Argentina!</a></span> </div></li> <li class="views-row views-row-9 views-row-odd views-row-last clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15639-1469756650.jpg" alt="Nicmer Evans&#039;s picture" title="Nicmer Evans&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Nicmer Evans</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/nicmer-evans/se-acabo-2020-y-2021-que">¿Se acabó 2020?, ¿y 2021 qué?</a></span> </div></li> </ul></div> </div> </div> </div>
</div>
</div></div></div></div> </div>
</div>
</section><div class="block block-block block-100 block-block-100 odd block-without-title" id="block-block-100">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div id="SC_TBlock_312632" class="SC_TBlock">Cargando...</div>
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "312632",
    domain : "n.ads1-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script> </div>
</div>
</div> </div>
</aside> </div>
</div></section>
<footer id="section-footer" class="section section-footer">
<div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">
<div id="zone-footer" class="zone zone-footer clearfix container-12">
<div class="grid-12 region region-footer-first" id="region-footer-first">
<div class="region-inner region-footer-first-inner clearfix">
<div class="block block-dropletz-helper alignleft grid-2 block-dh-footer-sublogo block-dropletz-helper-dh-footer-sublogo odd block-without-title" id="block-dropletz-helper-dh-footer-sublogo">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div id="footer-sublogo"><div class="logo-img"><a href="/"><img src="https://informe21.com/sites/default/files/styles/dropletz_helper_sublogo/public/logoi21_0.png" alt="Para formar parte de la información" title="Para formar parte de la información" /></a></div><h6 class="site-slogan">Para formar parte de la información</h6></div> </div>
</div>
</div> </div>
</div><div class="grid-2 region region-footer-main-first" id="region-footer-main-first">
<div class="region-inner region-footer-main-first-inner clearfix">
&nbsp; </div>
</div><div class="grid-8 region region-footer-main-second" id="region-footer-main-second">
<div class="region-inner region-footer-main-second-inner clearfix">
<section class="block block-views inline-views block-most-viewed-footer-block block-views-most-viewed-footer-block odd" id="block-views-most-viewed-footer-block">
<div class="block-inner clearfix">
<h2 class='block-title clearfix'><span class='clearfix'>Más vistas</span></h2>
<div class="content clearfix base-wrap">
<div class="view view-most-viewed-footer view-id-most_viewed_footer view-display-id-block view-dom-id-18092cb45bdc34e4548ba8e0cd402043"> <div class="view-content"> <div class="item-list"> <ul class="no-padding"> <li class="views-row views-row-1 views-row-odd views-row-first grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/gastronomia/6-recetas-que-puedes-preparar-con-las-sobras-de-accion-de-gracias" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/american-1238698_640.jpg" width="174" height="80" alt="6 recetas que puedes preparar con las sobras de Acción de gracias" title="6 recetas que puedes preparar con las sobras de Acción de gracias. Foto: Pixabay" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/gastronomia/6-recetas-que-puedes-preparar-con-las-sobras-de-accion-de-gracias">6 recetas que puedes preparar con las sobras de Acción de gr...</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Nov 27, 2020 </span>
</li> <li class="views-row views-row-2 views-row-even grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/arruina-su-fiesta-de-bodas-al-patear-en-el-rostro-a-su-flamante-esposa" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/bloom-1836315_640_1.jpg" width="174" height="80" alt="Arruina su fiesta de bodas al patear en el rostro a su flamante esposa (Video)" title="Arruina su fiesta de bodas al patear en el rostro a su flamante esposa (Video). Foto: Pixabay " class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/arruina-su-fiesta-de-bodas-al-patear-en-el-rostro-a-su-flamante-esposa">Arruina su fiesta de bodas al patear en el rostro a su flama...</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Nov 26, 2020 </span>
</li> <li class="views-row views-row-3 views-row-odd grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/deportes/cambian-de-lugar-el-feretro-de-maradona-por-incidentes-en-la-casa-rosada" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/19bd8be329c06dd87312de09d9dc78750cf46e07m.jpg" width="174" height="80" alt="Sepultan los restos de Maradona tras una multitudinaria despedida en Argentina" title="Sepultan los restos de Maradona tras una multitudinaria despedida en Argentina. EFE" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/deportes/cambian-de-lugar-el-feretro-de-maradona-por-incidentes-en-la-casa-rosada">Sepultan los restos de Maradona tras una multitudinaria desp...</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Nov 26, 2020 </span>
</li> <li class="views-row views-row-4 views-row-even views-row-last grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/asesinan-al-candidato-a-la-an-en-trujillo-waldo-santeliz" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/waldo_santeliz_an_trujillo.jpg" width="174" height="80" alt="José Brito responsabiliza a Michel Duque por la muerte de Waldo Santeliz" title="José Brito responsabiliza a Michel Duque por la muerte de Waldo Santeliz. EFE" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/asesinan-al-candidato-a-la-an-en-trujillo-waldo-santeliz">José Brito responsabiliza a Michel Duque por la muerte de Wa...</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Nov 26, 2020 </span>
</li> </ul></div> </div> </div> </div>
</div>
</section> </div>
</div><div class="grid-2 region region-footer-main-third" id="region-footer-main-third">
<div class="region-inner region-footer-main-third-inner clearfix">
<section class="block block-menu blocky-list fancy-list arrow-list alignright block-menu-devel-besolato block-menu-menu-devel-besolato odd" id="block-menu-menu-devel-besolato">
<div class="block-inner clearfix">
<h2 class='block-title clearfix'><span class='clearfix'>Explorar</span></h2>
<div class="content clearfix base-wrap">
<ul class="menu"><li class="first leaf"><a href="/acerca" title="">Acerca de</a></li>
<li class="leaf"><a href="/contact" title="">Anuncie con nosotros</a></li>
<li class="leaf"><a href="/mapa" title="">Mapa del sitio</a></li>
<li class="leaf"><a href="/politicas-uso" title="">Políticas de uso</a></li>
<li class="leaf"><a href="/feed" title="">RSS Feeds</a></li>
<li class="last leaf"><a href="/terminos-y-condiciones" title="">Términos y condiciones</a></li>
</ul> </div>
</div>
</section> </div>
</div> </div>
</div><div id="zone-bottom-bar-wrapper" class="zone-wrapper zone-bottom-bar-wrapper clearfix">
<div id="zone-bottom-bar" class="zone zone-bottom-bar clearfix container-12">
<div class="grid-6 region region-bottom-bar-first" id="region-bottom-bar-first">
<div class="region-inner region-bottom-bar-first-inner clearfix">
<div class="block block-menu no-block-title inline-list block-menu-devel-vadosw block-menu-menu-devel-vadosw odd block-without-title" id="block-menu-menu-devel-vadosw">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<ul class="menu"><li class="first leaf"><a href="/frontpage" title="Ir a la pagina de inicio">Inicio</a></li>
<li class="last leaf"><a href="/contact" title="">Trabaja con nosotros</a></li>
</ul> </div>
</div>
</div> </div>
</div><div class="grid-6 region region-bottom-bar-second" id="region-bottom-bar-second">
<div class="region-inner region-bottom-bar-second-inner clearfix">
<div class="block block-block block-81 block-block-81 odd block-without-title" id="block-block-81">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<p class="no-margin"><span style="color: #333333; font-family: 'Lucida Sans', 'Lucida Grande', 'Lucida Sans Unicode', Verdana, Geneva, sans-serif; font-size: 14px; line-height: 22.3999996185303px; text-align: center;">© 2008 Informe21.com</span></p>
</div>
</div>
</div><div class="block block-block block-58 block-block-58 even block-without-title" id="block-block-58">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mgessen"></script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

  addthis.layers({
    'theme' : 'transparent',  
    'whatsnext' : {}  
  });

//--><!]]>
</script> </div>
</div>
</div><div class="block block-block block-56 block-block-56 odd block-without-title" id="block-block-56">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">

</div>
</div>
</div> </div>
</div> </div>
</div></footer> </div>
</div> <script src="https://www.informe21.com/sites/default/files/js/js_DgOMLrB0OjiCcD2cmT1loWlyilT4kC08zZjnvrF33ac.js"></script>
</body>
</html>