<!DOCTYPE html>
<html lang="es" dir="ltr">
<head>
<meta charset="utf-8" />
<meta property="og:site_name" content="Informe21.com" />
<meta property="og:url" content="https://www.informe21.com/ciencia-y-tecnologia/la-extrana-polilla-con-aspecto-de-tarantula-que-aterroriza-a-eeuu-y-mexico" />
<meta property="fb:admins" content="723942917" />
<script src="/cdn-cgi/apps/head/SdmG64_gw5CtsUDszYKzI4jw8qw.js"></script><link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.informe21.com/sites/default/files/styles/thumbnail/public/images/tarantula_1.jpg" />
<meta property="og:title" content="La extraña polilla con aspecto de tarántula que aterroriza a EEUU y México" />
<meta property="og:description" content="También llamada polilla de seda, es inofensiva para los humanos y suele habitar en algunas regiones de México, Estados Unidos y al sur de Canadá. Principalmente en bosques, huertas y humedales, debido" />
<link rel="shortcut icon" href="https://www.informe21.com/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="También llamada polilla de seda, es inofensiva para los humanos y suele habitar en algunas regiones de México, Estados Unidos y al sur de Canadá." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.informe21.com/ciencia-y-tecnologia/la-extrana-polilla-con-aspecto-de-tarantula-que-aterroriza-a-eeuu-y-mexico" />
<link rel="shortlink" href="https://www.informe21.com/node/554933" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@informe21" />
<meta name="twitter:url" content="https://www.informe21.com/ciencia-y-tecnologia/la-extrana-polilla-con-aspecto-de-tarantula-que-aterroriza-a-eeuu-y-mexico" />
<meta name="twitter:title" content="La extraña polilla con aspecto de tarántula que aterroriza a EEUU y" />
<meta name="twitter:description" content="También llamada polilla de seda, es inofensiva para los humanos y suele habitar en algunas regiones de México, Estados Unidos y al sur de Canadá." />
<meta itemprop="name" content="La extraña polilla con aspecto de tarántula que aterroriza a EEUU y México" />
<meta itemprop="description" content="También llamada polilla de seda, es inofensiva para los humanos y suele habitar en algunas regiones de México, Estados Unidos y al sur de Canadá." />
<title>La extraña polilla con aspecto de tarántula que aterroriza a EEUU y México | Informe21.com</title>
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_p-f4C-6DDEeNUJ6DY6wPb6Hu99vFx8xqrWhYq7IHrb4.css" media="all" />
<style media="all">
<!--/*--><![CDATA[/*><!--*/
body.contextual-links-region{position:static;}

/*]]>*/-->
</style>
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_LN5rIS7glLarYJZEPUjQ2nEOA2dDB4crYoAX-Q8q3ZA.css" media="all" />
<!--[if (lt IE 9)&(!IEMobile)]>
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_VN1VgXG0X96PzfQHnZq0apMWIdwFDxmv9Tq0YsezYCk.css" media="all" />
<![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_Nh0ROLrT2sq84otbtESMj7V8vgroOEN4F23fCMtzF1g.css" media="all" />
<!--<![endif]-->
<script src="https://www.informe21.com/sites/default/files/js/js_x0MhBQfHNAIO1NwkQgzf_TGN4b8eMmKre3nqUfoQv3w.js"></script>
<script src="https://www.informe21.com/sites/default/files/js/js_u275DnA0mCRf7_nDtEZrGsLzsVGsdWFvfIz5hScl_TM.js"></script>
<script src="https://www.informe21.com/sites/default/files/js/js_FlKgYopmnRK1ucB5yLtbLkQYnN8jr_177DPi_qn04-c.js"></script>
<script src="https://www.informe21.com/sites/default/files/js/js_24w_Cqk6pUjs9Ml1lVh2oPe0CXrCAVLD1pyWr1NGPeE.js"></script>
<script>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</script>
<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-554933 node-type-story context-ciencia-y-tecnologia blue-stripes">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<div class="page clearfix" id="page">
<div id="page-inner" class="page-inner clearfix">
<header id="section-header" class="section section-header">
<div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">
<div id="zone-user" class="zone zone-user clearfix container-12">
<div class="grid-6 region region-user-first" id="region-user-first">
<div class="region-inner region-user-first-inner clearfix">
<div class="block block-block block-70 block-block-70 odd block-without-title" id="block-block-70">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
</div>
</div>
</div> </div>
</div> </div>
<div class='zone-user-toggle clearfix zone container-12'><h4><a href='#'><span class="icon toggle_btn">&nbsp;</span></a></h4></div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">
<div id="zone-branding" class="zone zone-branding clearfix container-12">
<div class="grid-12 region region-branding" id="region-branding">
<div class="region-inner region-branding-inner clearfix">
<div class="branding-data clearfix first_column grid-6">
<div class="logo-img">
<a href="/" rel="home" title=""><img src="https://www.informe21.com/sites/default/files/logoi21_0.png" alt="" id="logo" /></a> </div>
<hgroup class="site-name-slogan element-invisible">
<h6 class="site-slogan element-invisible">Para formar parte de la información</h6>
</hgroup>
</div>
<div class="clearfix last_column grid-6">
<div class="block block-block block-115 block-block-115 odd block-without-title" id="block-block-115">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
<!--//--><![CDATA[// ><!--

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

//--><!]]>
</script><script>
<!--//--><![CDATA[// ><!--

  googletag.cmd.push(function() {
    googletag.defineSlot('/2310336/Informe21_728x90_Internas', [728, 90], 'div-gpt-ad-1496349114338-0').addService(googletag.pubads());
    googletag.defineSlot('/2310336/informe21_336x280_tecnologia', [336, 280], 'div-gpt-ad-1521241721254-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

//--><!]]>
</script><div id="div-gpt-ad-1496349114338-0" style="height:90px; width:728px;">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496349114338-0'); });

//--><!]]>
</script></div>
</div>
</div>
</div> </div>
</div>
</div> </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">
<div id="zone-menu" class="zone zone-menu clearfix container-12">
<div class="grid-12 region region-menu" id="region-menu">
<div class="region-inner region-menu-inner clearfix">
<nav class="navigation">
<div class="superfish"><ul class="main-menu clearfix"><li class="first leaf"><a href="/actualidad">Actualidad</a></li>
<li class="leaf"><a href="/deportes-0">Deportes</a></li>
<li class="leaf"><a href="/economia">Economía</a></li>
<li class="leaf"><a href="/arte-espectaculos">Espectáculos</a></li>
<li class="leaf"><a href="/gastronomia">Gastronomía</a></li>
<li class="leaf"><a href="/politica">Política</a></li>
<li class="leaf"><a href="/salud-bienestar">Salud</a></li>
<li class="leaf"><a href="/ciencia-tecnologia-1">Tecnología</a></li>
<li class="last leaf"><a href="/blog">Opinión</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</div></header>
<section id="section-content" class="section section-content">
<div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">
<div id="zone-content" class="zone zone-content clearfix container-12">
<div class="grid-8 region region-content" id="region-content">
<div class="region-content-outter">
<div id="breadcrumb"><div class="breadcrumb"><a href="/"><span class="icon home">&nbsp;</span>Home</a></div></div>
<div class="region-inner region-content-inner clearfix">
<a id="main-content"></a>
<div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<article class="node node-story node-promoted node-published node-not-sticky author-editor-lj odd clearfix" id="node-story-554933">
<div class='main-content clearfix'>
<h1 class="title" id="page-title"><span class='icon content-type story'>&nbsp;</span>La extraña polilla con aspecto de tarántula que aterroriza a EEUU y México</h1>
</header>
<div class="node-meta metadata clearfix">
<ul class="inner clearfix">
<li class='created'>Mon, 26/10/2020 - 10:00</li>
</ul>
</div>
<nav class="links node-links clearfix"></nav>
<figure class="node-image"><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div class="img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/node_default/public/images/tarantula_1.jpg" width="728" height="485" alt="La extraña polilla con aspecto de tarántula que aterroriza a EEUU y México" title="La extraña polilla con aspecto de tarántula que aterroriza a EEUU y México. Foto: Instagram" class="large-size" /></div></div></div></div></figure>
<div itemprop="articleBody">
<div class="field field-name-field-summary field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>En las redes sociales circularon recientemente fotos de un particular insecto que causó zozobra en Estados Unidos y México, al que se lo denominó: “tarántula con alas”. Sin embargo, en realidad se trata de una polilla de gran tamaño, cuyo nombre científico es Antheraea polyphemus.</p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>También <b>llamada polilla de seda, es inofensiva para los humanos y suele habitar en algunas regiones de México, Estados Unidos y al sur de Canadá</b>. Principalmente en bosques, huertas y humedales, debido a que su alimento principal son las cortezas de los árboles y los follajes.</p>
<p>Si bien sus patrones de color pueden variar desde un canela rojizo hasta un marrón oscuro, casi siempre son de un tono color café. Pueden llegar a medir hasta 15 cm y la similitud que poseen con <a href="https://informe21.com/ciencia-y-tecnologia/descubren-una-excepcional-tarantula-en-africa" target="_blank"> las tarántulas</a> se debe a los pelos que tienen en sus múltiples patas, una característica común en los artrópodos. </p>
<p><b>La polilla Polifemo posee un ciclo de vida similar a cualquier otra especie de las polillas gigantes de la seda, cuyo nombre científico es Saturniidae. En este sentido, ponen huevos planos de color marrón claro en las hojas de varias plantas hospedantes.</b></p>
<p>No obstante, se destacan porque los adultos tienen bocas vestigiales, es decir, sus partes bucales se han reducido, por lo que no comen y solo viven como adultos por un par de semanas. En caso de vivir en cautiverio, el macho y la hembra tienden a ignorarse mutuamente, a menos que haya una planta alimenticia, como las hojas de roble.</p>
<p>Los machos se diferencian por exhibir antenas más tupidas que utilizan para detectar feromonas liberadas por hembras no apareadas. En tanto, las hembras presentan antenas moderadamente menos tupidas y muestran un abdomen más grande, donde llevan los huevos.</p>
<p>Con Información de <a href="https://www.contextotucuman.com/nota/207814/la-extrana-tarantula-con-alas-que-aterroriza-a-eeuu-y-mexico.html" target="_blank">Contexto tucuman</a><br />
Informe21/LJ</p>
<blockquote class="twitter-tweet"><p lang="es" dir="ltr" xml:lang="es">¿Qué haría usted si encuentra en su casa con esta Antheraea Polyphemus, que básicamente es una tarantula con alas? <a href="https://t.co/FLU1eSnFzN">pic.twitter.com/FLU1eSnFzN</a></p>
<p>— JotaC43 (@JotaCe_43) <a href="https://twitter.com/JotaCe_43/status/1319296732107333632?ref_src=twsrc%5Etfw">October 22, 2020</a></p></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div><div class="field field-name-taxonomy-vocabulary-3 field-type-taxonomy-term-reference field-label-above"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/curiosidades">Curiosidades</a></div><div class="field-item odd"><a href="/tarantula">tarantula</a></div><div class="field-item even"><a href="/eeuu">EEUU</a></div><div class="field-item odd"><a href="/mexico">Mexico</a></div><div class="field-item even"><a href="/tags/aterroriza">aterroriza</a></div></div></div><div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above"><div class="field-label">Categoria:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/ciencia-tecnologia-1">Ciencia y Tecnología</a></div></div></div> </div>
</div>
<div class="node-bottom-links clearfix"><a class='backtotop' href='#main-content' title="Jump to the top of the page">&uarr; Back to top</a></div>
</article> </div>
</div>
</div><div class="block block-block block-111 block-block-111 even block-without-title" id="block-block-111">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-0924388023536524" data-ad-slot="8771760093"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div><div class="block block-block block-95 block-block-95 odd block-without-title" id="block-block-95">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">

<div id="M165523ScriptRootC52301">
<div id="M165523PreloadC52301">
Loading... </div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M165523ScriptRootC52301")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M165523ScriptRootC52301");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=52301;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/i/n/informe21.com.52301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>


<div id="M165523ScriptRootC950856">
</div>
<script src="https://jsc.mgid.com/i/n/informe21.com.950856.js" async></script>
 </div>
</div>
</div> </div>
</div>
</div><aside class="grid-4 region region-sidebar-second" id="region-sidebar-second">
<div class="region-inner region-sidebar-second-inner clearfix">
<div class="block block-block block-85 block-block-85 odd block-without-title" id="block-block-85">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0924388023536524" data-ad-slot="3605209659"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div><div class="block block-block block-114 block-block-114 even block-without-title" id="block-block-114">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">

<div id='div-gpt-ad-1521241721254-0' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1521241721254-0'); });
</script>
</div> </div>
</div>
</div><section class="block block-quicktabs block-sidebar-second-quicktabs block-quicktabs-sidebar-second-quicktabs odd" id="block-quicktabs-sidebar-second-quicktabs">
<div class="block-inner clearfix">
<h2 class='block-title clearfix'><span class='clearfix'>sidebar second quicktabs</span></h2>
<div class="content clearfix base-wrap">
<div id="quicktabs-sidebar_second_quicktabs" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/ciencia-y-tecnologia/la-extrana-polilla-con-aspecto-de-tarantula-que-aterroriza-a-eeuu-y-mexico?qt-sidebar_second_quicktabs=0#qt-sidebar_second_quicktabs" id="quicktabs-tab-sidebar_second_quicktabs-0" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-views-delta-most-viewed-block active">Noticias más leídas</a></li><li class="last"><a href="/ciencia-y-tecnologia/la-extrana-polilla-con-aspecto-de-tarantula-que-aterroriza-a-eeuu-y-mexico?qt-sidebar_second_quicktabs=1#qt-sidebar_second_quicktabs" id="quicktabs-tab-sidebar_second_quicktabs-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-views-delta-latest-blog-internos-block active">Blogs más leidos</a></li></ul></div><div id="quicktabs-container-sidebar_second_quicktabs" class="quicktabs_main quicktabs-style-nostyle"><div id="quicktabs-tabpage-sidebar_second_quicktabs-0" class="quicktabs-tabpage "><div class="block block-views block-most-viewed-block block-views-most-viewed-block odd block-without-title" id="block-views-most-viewed-block">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div class="view view-most-viewed view-id-most_viewed view-display-id-block view-dom-id-175c552180a7f9d844daf73427474f7d"> <div class="view-content"> <div class="item-list"> <ul class="no-padding"> <li class="views-row views-row-1 views-row-odd views-row-first clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/politica/leopoldo-lopez-hablara-este-martes-a-los-venezolanos-desde-madrid" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/55e3272a45aa0cd5c99dba159553754efe089d10m.jpg" width="170" height="113" alt="Leopoldo López desde Madrid: Yo no quería salir de Venezuela" title="Leopoldo López desde Madrid: Yo no quería salir de Venezuela. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/politica/leopoldo-lopez-hablara-este-martes-a-los-venezolanos-desde-madrid">Leopoldo López desde Madrid: Yo no quería salir de Venezuela</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Oct 27, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-2 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/leopoldo-lopez-habla-a-los-venezolanos-desde-madrid" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/la_gran_apuesta_de_la_oposicion_venezolana_cumple_seis_anos_perdida_en_el_olvido_1.jpg" width="170" height="113" alt="Ethan Hawke entrevista exclusiva a Leopoldo López " title="Ethan Hawke entrevista exclusiva a Leopoldo López . Foto: EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/leopoldo-lopez-habla-a-los-venezolanos-desde-madrid">Ethan Hawke entrevista exclusiva a Leopoldo López </a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Oct 27, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-3 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/ciencia-y-tecnologia/desconfianza-entre-cientificos-ante-supuesto-medicamento-contra-covid-19" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/f1ff9131de39b2ac36f2a00f48f6dcc357da2a42m_0.jpg" width="170" height="113" alt="Desconfianza entre científicos ante supuesto medicamento contra COVID-19 anunciado por Maduro" title="Desconfianza entre científicos ante supuesto medicamento contra COVID-19 anunciado por Maduro. Foto: Archivo" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/ciencia-y-tecnologia/desconfianza-entre-cientificos-ante-supuesto-medicamento-contra-covid-19">Desconfianza entre científicos ante supuesto medicamento contra COVID-19 anunciado por Maduro</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Oct 27, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-4 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/gastronomia/hoy-aprendimos-a-preparar-un-autentico-falafel-y-queremos-compartirlo-contigo" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/hoy_aprendimos_a_preparar_un_autentico_falafel_y_queremos_compartirlo_contigo.jpg" width="170" height="113" alt="Hoy aprendimos a preparar un auténtico falafel y queremos compartirlo contigo " title="Hoy aprendimos a preparar un auténtico falafel y queremos compartirlo contigo.Foto:Pixabay " class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/gastronomia/hoy-aprendimos-a-preparar-un-autentico-falafel-y-queremos-compartirlo-contigo">Hoy aprendimos a preparar un auténtico falafel y queremos compartirlo contigo </a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Oct 27, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-5 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/guaido-alerta-la-desaparicion-forzosa-del-periodista-ronald-carreno-a-manos-del-regimen" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/roland-carreno_1_0.jpg" width="170" height="113" alt="Arrestan a un coordinador del partido de Leopoldo López en Venezuela" title="Arrestan a un coordinador del partido de Leopoldo López en Venezuela Foto: Archivo" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/guaido-alerta-la-desaparicion-forzosa-del-periodista-ronald-carreno-a-manos-del-regimen">Arrestan a un coordinador del partido de Leopoldo López en Venezuela</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Oct 27, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-6 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/ciencia-y-tecnologia/encuentran-por-primera-vez-un-nido-de-avispones-asesinos-en-eeuu" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/173_7.png" width="170" height="113" alt="Encuentran por primera vez un nido de avispones asesinos en EEUU" title="Encuentran por primera vez un nido de avispones asesinos en EEUU. Foto: El Espectador " class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/ciencia-y-tecnologia/encuentran-por-primera-vez-un-nido-de-avispones-asesinos-en-eeuu">Encuentran por primera vez un nido de avispones asesinos en EEUU</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Oct 27, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-7 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/ciencia-y-tecnologia/identifican-una-rara-clase-de-galaxias-que-emiten-rayos-gamma" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/identifican_una_rara_clase_de_galaxias_que_emiten_rayos_gamma.jpg" width="170" height="113" alt="Identifican una rara clase de galaxias, que emiten rayos gamma" title="Identifican una rara clase de galaxias, que emiten rayos gamma.Foto:EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/ciencia-y-tecnologia/identifican-una-rara-clase-de-galaxias-que-emiten-rayos-gamma">Identifican una rara clase de galaxias, que emiten rayos gamma</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Oct 27, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-8 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/ciencia-y-tecnologia/ya-hay-fecha-para-primera-mision-operativa-a-la-eei-de-spacex-y-la-nasa" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/30f2c71186287d2444a4e78772d16a11acadad98w.jpg" width="170" height="113" alt="Ya hay fecha para primera misión operativa a la EEI de SpaceX y la NASA Foto: EFE" title="Ya hay fecha para primera misión operativa a la EEI de SpaceX y la NASA Foto: EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/ciencia-y-tecnologia/ya-hay-fecha-para-primera-mision-operativa-a-la-eei-de-spacex-y-la-nasa">Ya hay fecha para primera misión operativa a la EEI de SpaceX y la NASA</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Oct 27, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-9 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/arte-y-espectaculos/sharon-fonseca-y-gianluca-vacchi-recibieron-a-blu-jerusalema-su-primera-hija" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/171_5.png" width="170" height="113" alt="Sharon Fonseca y Gianluca Vacchi recibieron a Blu Jerusalema, su primera hija juntos" title="Sharon Fonseca y Gianluca Vacchi recibieron a Blu Jerusalema, su primera hija juntos. Foto: Instagram " class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/arte-y-espectaculos/sharon-fonseca-y-gianluca-vacchi-recibieron-a-blu-jerusalema-su-primera-hija">Sharon Fonseca y Gianluca Vacchi recibieron a Blu Jerusalema, su primera hija juntos</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Oct 27, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-10 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/arte-y-espectaculos/la-tinta-de-los-papiros-egipcios-desvela-antiguas-practicas-de-escritura" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/la_tinta_de_los_papiros_egipcios_desvela_antiguas_practicas_de_escritura.jpg" width="170" height="113" alt="La tinta de los papiros egipcios desvela antiguas prácticas de escritura" title="La tinta de los papiros egipcios desvela antiguas prácticas de escritura.Foto:EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/arte-y-espectaculos/la-tinta-de-los-papiros-egipcios-desvela-antiguas-practicas-de-escritura">La tinta de los papiros egipcios desvela antiguas prácticas de escritura</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Oct 27, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-11 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/arte-y-espectaculos/anuel-aa-y-sebastian-yatra-se-suman-a-las-actuaciones-de-los-latin-grammy" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/b80eb7a953571b7ce23b7572749fe9a0badaa671w.jpg" width="170" height="113" alt="Anuel AA y Sebastián Yatra se suman a las actuaciones de los Latin Grammy Foto: EFE" title="Anuel AA y Sebastián Yatra se suman a las actuaciones de los Latin Grammy Foto: EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/arte-y-espectaculos/anuel-aa-y-sebastian-yatra-se-suman-a-las-actuaciones-de-los-latin-grammy">Anuel AA y Sebastián Yatra se suman a las actuaciones de los Latin Grammy</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Oct 27, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-12 views-row-even views-row-last clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/deportes/tachira-y-deportivo-lara-arrancan-fuerte-en-la-liga-de-futbol-en-venezuela" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/tachira_y_deportivo_lara_arrancan_fuerte_en_la_liga_de_futbol_en_venezuela.jpg" width="170" height="113" alt="Táchira y Deportivo Lara arrancan fuerte en la liga de fútbol en Venezuela" title="Táchira y Deportivo Lara arrancan fuerte en la liga de fútbol en Venezuela.Foto:EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/deportes/tachira-y-deportivo-lara-arrancan-fuerte-en-la-liga-de-futbol-en-venezuela">Táchira y Deportivo Lara arrancan fuerte en la liga de fútbol en Venezuela</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Oct 27, 2020 </span>
<span class="meta-sep">·</span>
</li> </ul></div> </div> </div> </div>
</div>
</div></div><div id="quicktabs-tabpage-sidebar_second_quicktabs-1" class="quicktabs-tabpage quicktabs-hide"><div class="block block-views block-latest-blog-internos-block block-views-latest-blog-internos-block even block-without-title" id="block-views-latest-blog-internos-block">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div class="view view-latest-blog-internos view-id-latest_blog_internos view-display-id-block view-dom-id-43b8ea6b8856c3b3f5ff0abdd92f32b5"> <div class="view-content"> <div class="item-list"> <ul> <li class="views-row views-row-1 views-row-odd views-row-first clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-31368-1592053741.jpg" alt="Rudi Cressa&#039;s picture" title="Rudi Cressa&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Rudi Cressa</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/rudi-cressa/dolares-en-efectivo-por-cajeros-automaticos-solucion-a-la-demanda-de-divisas">Dólares en efectivo por cajeros automáticos: ¿Solución a la demanda de divisas?</a></span> </div></li> <li class="views-row views-row-2 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15215-1433643357.jpg" alt="Víctor Corcoba Herrero&#039;s picture" title="Víctor Corcoba Herrero&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Víctor Corcoba ...</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/editor-ar/un-incesante-regreso-por-recomenzar">Un incesante regreso por recomenzar </a></span> </div></li> <li class="views-row views-row-3 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15635-1597496234.jpg" alt="Leandro Rodríguez Linárez&#039;s picture" title="Leandro Rodríguez Linárez&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Leandro Rodrígu...</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/leandro-rodriguez-linarez/psuv-vs-nuevo-polo-patriotico">PSUV vs Nuevo Polo Patriótico</a></span> </div></li> <li class="views-row views-row-4 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15529-1436398994.jpg" alt="José Luis Zambrano P.&#039;s picture" title="José Luis Zambrano P.&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">José Luis Zambr...</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/jose-luis-zambrano-p/como-cambiar-la-jungla-de-lo-inaudito">Cómo cambiar la jungla de lo inaudito</a></span> </div></li> <li class="views-row views-row-5 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-31365-1599584312.jpg" alt="Juanette Juan Eduardo Fernández&#039;s picture" title="Juanette Juan Eduardo Fernández&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Juanette Juan E...</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/juanette-juan-eduardo-fernandez/el-baile-de-las-guerreras">El baile de las guerreras</a></span> </div></li> <li class="views-row views-row-6 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15527-1435013015.jpg" alt="Noel Alvarez&#039;s picture" title="Noel Alvarez&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Noel Alvarez</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/noel-alvarez/me-meti-en-honduras">Me metí en Honduras</a></span> </div></li> <li class="views-row views-row-7 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15164-1433643943.jpg" alt="Gustavo Tovar-Arroyo&#039;s picture" title="Gustavo Tovar-Arroyo&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Gustavo Tovar-Arroyo</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/gustavo-tovar-arroyo/plan-pais-para-proceres">Plan País para próceres…</a></span> </div></li> <li class="views-row views-row-8 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15453-1433977517.jpg" alt="Rafael Gallegos&#039;s picture" title="Rafael Gallegos&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Rafael Gallegos</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/rafael-gallegos/las-agencias-de-hidrocarburos-bisagras-del-negocio">Las &#039;Agencias de Hidrocarburos&#039;, bisagras del negocio</a></span> </div></li> <li class="views-row views-row-9 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-31359-1559614463.jpg" alt="Ernesto Andrés Fuenmayor&#039;s picture" title="Ernesto Andrés Fuenmayor&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Ernesto Andrés ...</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/ernesto-andres-fuenmayor/se-derrama-en-paria-la-incompetencia-del-madurismo">Se derrama en Paria la incompetencia del madurismo</a></span> </div></li> <li class="views-row views-row-10 views-row-even views-row-last clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-37-1433770244.jpg" alt="Moisés Naím&#039;s picture" title="Moisés Naím&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Moisés Naím</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/moises-naim/quienes-hacen-mas-dano-los-malos-lideres-o-los-malos-seguidores">¿Quiénes hacen más daño, los malos líderes o los malos seguidores?</a></span> </div></li> </ul></div> </div> </div> </div>
</div>
</div></div></div></div> </div>
</div>
</section><div class="block block-block block-100 block-block-100 even block-without-title" id="block-block-100">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div id="SC_TBlock_312632" class="SC_TBlock">Cargando...</div>
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "312632",
    domain : "n.ads1-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script> </div>
</div>
</div> </div>
</aside> </div>
</div></section>
<footer id="section-footer" class="section section-footer">
<div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">
<div id="zone-footer" class="zone zone-footer clearfix container-12">
<div class="grid-12 region region-footer-first" id="region-footer-first">
<div class="region-inner region-footer-first-inner clearfix">
<div class="block block-dropletz-helper alignleft grid-2 block-dh-footer-sublogo block-dropletz-helper-dh-footer-sublogo odd block-without-title" id="block-dropletz-helper-dh-footer-sublogo">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div id="footer-sublogo"><div class="logo-img"><a href="/"><img src="https://www.informe21.com/sites/default/files/styles/dropletz_helper_sublogo/public/logoi21_0.png" alt="Para formar parte de la información" title="Para formar parte de la información" /></a></div><h6 class="site-slogan">Para formar parte de la información</h6></div> </div>
</div>
</div> </div>
</div><div class="grid-2 region region-footer-main-first" id="region-footer-main-first">
<div class="region-inner region-footer-main-first-inner clearfix">
&nbsp; </div>
</div><div class="grid-8 region region-footer-main-second" id="region-footer-main-second">
<div class="region-inner region-footer-main-second-inner clearfix">
<section class="block block-views inline-views block-most-viewed-footer-block block-views-most-viewed-footer-block odd" id="block-views-most-viewed-footer-block">
<div class="block-inner clearfix">
<h2 class='block-title clearfix'><span class='clearfix'>Más vistas</span></h2>
<div class="content clearfix base-wrap">
<div class="view view-most-viewed-footer view-id-most_viewed_footer view-display-id-block view-dom-id-a33e429cea4d7e5198995722ffa04fb0"> <div class="view-content"> <div class="item-list"> <ul class="no-padding"> <li class="views-row views-row-1 views-row-odd views-row-first grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/politica/leopoldo-lopez-hablara-este-martes-a-los-venezolanos-desde-madrid" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/55e3272a45aa0cd5c99dba159553754efe089d10m.jpg" width="174" height="80" alt="Leopoldo López desde Madrid: Yo no quería salir de Venezuela" title="Leopoldo López desde Madrid: Yo no quería salir de Venezuela. EFE" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/politica/leopoldo-lopez-hablara-este-martes-a-los-venezolanos-desde-madrid">Leopoldo López desde Madrid: Yo no quería salir de Venezuela</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Oct 27, 2020 </span>
</li> <li class="views-row views-row-2 views-row-even grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/leopoldo-lopez-habla-a-los-venezolanos-desde-madrid" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/la_gran_apuesta_de_la_oposicion_venezolana_cumple_seis_anos_perdida_en_el_olvido_1.jpg" width="174" height="80" alt="Ethan Hawke entrevista exclusiva a Leopoldo López " title="Ethan Hawke entrevista exclusiva a Leopoldo López . Foto: EFE" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/leopoldo-lopez-habla-a-los-venezolanos-desde-madrid">Ethan Hawke entrevista exclusiva a Leopoldo López </a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Oct 27, 2020 </span>
</li> <li class="views-row views-row-3 views-row-odd grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/ciencia-y-tecnologia/desconfianza-entre-cientificos-ante-supuesto-medicamento-contra-covid-19" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/f1ff9131de39b2ac36f2a00f48f6dcc357da2a42m_0.jpg" width="174" height="80" alt="Desconfianza entre científicos ante supuesto medicamento contra COVID-19 anunciado por Maduro" title="Desconfianza entre científicos ante supuesto medicamento contra COVID-19 anunciado por Maduro. Foto: Archivo" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/ciencia-y-tecnologia/desconfianza-entre-cientificos-ante-supuesto-medicamento-contra-covid-19">Desconfianza entre científicos ante supuesto medicamento con...</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Oct 27, 2020 </span>
</li> <li class="views-row views-row-4 views-row-even views-row-last grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/gastronomia/hoy-aprendimos-a-preparar-un-autentico-falafel-y-queremos-compartirlo-contigo" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/hoy_aprendimos_a_preparar_un_autentico_falafel_y_queremos_compartirlo_contigo.jpg" width="174" height="80" alt="Hoy aprendimos a preparar un auténtico falafel y queremos compartirlo contigo " title="Hoy aprendimos a preparar un auténtico falafel y queremos compartirlo contigo.Foto:Pixabay " class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/gastronomia/hoy-aprendimos-a-preparar-un-autentico-falafel-y-queremos-compartirlo-contigo">Hoy aprendimos a preparar un auténtico falafel y queremos co...</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Oct 27, 2020 </span>
</li> </ul></div> </div> </div> </div>
</div>
</section> </div>
</div><div class="grid-2 region region-footer-main-third" id="region-footer-main-third">
<div class="region-inner region-footer-main-third-inner clearfix">
<section class="block block-menu blocky-list fancy-list arrow-list alignright block-menu-devel-besolato block-menu-menu-devel-besolato odd" id="block-menu-menu-devel-besolato">
<div class="block-inner clearfix">
<h2 class='block-title clearfix'><span class='clearfix'>Explorar</span></h2>
<div class="content clearfix base-wrap">
<ul class="menu"><li class="first leaf"><a href="/acerca" title="">Acerca de</a></li>
<li class="leaf"><a href="/contact" title="">Anuncie con nosotros</a></li>
<li class="leaf"><a href="/mapa" title="">Mapa del sitio</a></li>
<li class="leaf"><a href="/politicas-uso" title="">Políticas de uso</a></li>
<li class="leaf"><a href="/feed" title="">RSS Feeds</a></li>
<li class="last leaf"><a href="/terminos-y-condiciones" title="">Términos y condiciones</a></li>
</ul> </div>
</div>
</section> </div>
</div> </div>
</div><div id="zone-bottom-bar-wrapper" class="zone-wrapper zone-bottom-bar-wrapper clearfix">
<div id="zone-bottom-bar" class="zone zone-bottom-bar clearfix container-12">
<div class="grid-6 region region-bottom-bar-first" id="region-bottom-bar-first">
<div class="region-inner region-bottom-bar-first-inner clearfix">
<div class="block block-menu no-block-title inline-list block-menu-devel-vadosw block-menu-menu-devel-vadosw odd block-without-title" id="block-menu-menu-devel-vadosw">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<ul class="menu"><li class="first leaf"><a href="/frontpage" title="Ir a la pagina de inicio">Inicio</a></li>
<li class="last leaf"><a href="/contact" title="">Trabaja con nosotros</a></li>
</ul> </div>
</div>
</div> </div>
</div><div class="grid-6 region region-bottom-bar-second" id="region-bottom-bar-second">
<div class="region-inner region-bottom-bar-second-inner clearfix">
<div class="block block-block block-81 block-block-81 odd block-without-title" id="block-block-81">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<p class="no-margin"><span style="color: #333333; font-family: 'Lucida Sans', 'Lucida Grande', 'Lucida Sans Unicode', Verdana, Geneva, sans-serif; font-size: 14px; line-height: 22.3999996185303px; text-align: center;">© 2008 Informe21.com</span></p>
</div>
</div>
</div><div class="block block-block block-58 block-block-58 even block-without-title" id="block-block-58">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mgessen"></script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

  addthis.layers({
    'theme' : 'transparent',  
    'whatsnext' : {}  
  });

//--><!]]>
</script> </div>
</div>
</div><div class="block block-block block-56 block-block-56 odd block-without-title" id="block-block-56">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">

</div>
</div>
</div> </div>
</div> </div>
</div></footer> </div>
</div> <script src="https://www.informe21.com/sites/default/files/js/js_DgOMLrB0OjiCcD2cmT1loWlyilT4kC08zZjnvrF33ac.js"></script>
</body>
</html>