<!DOCTYPE html>
<html lang="es" dir="ltr">
<head>
<meta charset="utf-8" />
<meta property="og:site_name" content="Informe21.com" />
<meta property="og:url" content="https://www.informe21.com/ciencia-y-tecnologia/descifran-la-composicion-de-un-veneno-de-caracol-con-potencial-farmacologico" />
<meta property="fb:admins" content="723942917" />
<script src="/cdn-cgi/apps/head/SdmG64_gw5CtsUDszYKzI4jw8qw.js"></script><link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.informe21.com/sites/default/files/styles/thumbnail/public/images/3bef7fb67d9c752081a3ca20a064bf7954c96334wm.jpg" />
<meta property="og:title" content="Descifran la composición de un veneno de caracol con potencial farmacológico" />
<meta property="og:description" content="Los &amp;quot;conos&amp;quot; son caracoles marinos venenosos cuyas toxinas son de interés en farmacología por el potencial que tienen para el desarrollo de medicamentos como los analgésicos.

El trabajo de investiga" />
<link rel="shortcut icon" href="https://www.informe21.com/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Los &quot;conos&quot; son caracoles marinos venenosos cuyas toxinas son de interés en farmacología por el potencial que tienen para el desarrollo de medicamentos como los analgésicos." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.informe21.com/ciencia-y-tecnologia/descifran-la-composicion-de-un-veneno-de-caracol-con-potencial-farmacologico" />
<link rel="shortlink" href="https://www.informe21.com/node/544567" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@informe21" />
<meta name="twitter:url" content="https://www.informe21.com/ciencia-y-tecnologia/descifran-la-composicion-de-un-veneno-de-caracol-con-potencial-farmacologico" />
<meta name="twitter:title" content="Descifran la composición de un veneno de caracol con potencial" />
<meta name="twitter:description" content="Los &quot;conos&quot; son caracoles marinos venenosos cuyas toxinas son de interés en farmacología por el potencial que tienen para el desarrollo de medicamentos como los analgésicos." />
<meta itemprop="name" content="Descifran la composición de un veneno de caracol con potencial farmacológico" />
<meta itemprop="description" content="Los &quot;conos&quot; son caracoles marinos venenosos cuyas toxinas son de interés en farmacología por el potencial que tienen para el desarrollo de medicamentos como los analgésicos." />
<title>Descifran la composición de un veneno de caracol con potencial farmacológico | Informe21.com</title>
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_p-f4C-6DDEeNUJ6DY6wPb6Hu99vFx8xqrWhYq7IHrb4.css" media="all" />
<style media="all">
<!--/*--><![CDATA[/*><!--*/
body.contextual-links-region{position:static;}

/*]]>*/-->
</style>
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_LN5rIS7glLarYJZEPUjQ2nEOA2dDB4crYoAX-Q8q3ZA.css" media="all" />
<!--[if (lt IE 9)&(!IEMobile)]>
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_VN1VgXG0X96PzfQHnZq0apMWIdwFDxmv9Tq0YsezYCk.css" media="all" />
<![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_Nh0ROLrT2sq84otbtESMj7V8vgroOEN4F23fCMtzF1g.css" media="all" />
<!--<![endif]-->
<script src="https://www.informe21.com/sites/default/files/js/js_x0MhBQfHNAIO1NwkQgzf_TGN4b8eMmKre3nqUfoQv3w.js"></script>
<script src="https://www.informe21.com/sites/default/files/js/js_u275DnA0mCRf7_nDtEZrGsLzsVGsdWFvfIz5hScl_TM.js"></script>
<script src="https://www.informe21.com/sites/default/files/js/js_FlKgYopmnRK1ucB5yLtbLkQYnN8jr_177DPi_qn04-c.js"></script>
<script src="https://www.informe21.com/sites/default/files/js/js_24w_Cqk6pUjs9Ml1lVh2oPe0CXrCAVLD1pyWr1NGPeE.js"></script>
<script>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</script>
<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-544567 node-type-story context-ciencia-y-tecnologia blue-stripes">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<div class="page clearfix" id="page">
<div id="page-inner" class="page-inner clearfix">
<header id="section-header" class="section section-header">
<div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">
<div id="zone-user" class="zone zone-user clearfix container-12">
<div class="grid-6 region region-user-first" id="region-user-first">
<div class="region-inner region-user-first-inner clearfix">
<div class="block block-block block-70 block-block-70 odd block-without-title" id="block-block-70">
<div class="block-inner clearfix">

<div class="content clearfix base-wrap">
</div>
</div>
</div> </div>
</div> </div>
<div class='zone-user-toggle clearfix zone container-12'><h4><a href='#'><span class="icon toggle_btn">&nbsp;</span></a></h4></div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">
<div id="zone-branding" class="zone zone-branding clearfix container-12">
<div class="grid-12 region region-branding" id="region-branding">
<div class="region-inner region-branding-inner clearfix">
<div class="branding-data clearfix first_column grid-6">
<div class="logo-img">
<a href="/" rel="home" title=""><img src="https://www.informe21.com/sites/default/files/logoi21_0.png" alt="" id="logo" /></a> </div>
<hgroup class="site-name-slogan element-invisible">
<h6 class="site-slogan element-invisible">Para formar parte de la información</h6>
</hgroup>
</div>
<div class="clearfix last_column grid-6">
<div class="block block-block block-115 block-block-115 odd block-without-title" id="block-block-115">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
<!--//--><![CDATA[// ><!--

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

//--><!]]>
</script><script>
<!--//--><![CDATA[// ><!--

  googletag.cmd.push(function() {
    googletag.defineSlot('/2310336/Informe21_728x90_Internas', [728, 90], 'div-gpt-ad-1496349114338-0').addService(googletag.pubads());
    googletag.defineSlot('/2310336/informe21_336x280_tecnologia', [336, 280], 'div-gpt-ad-1521241721254-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

//--><!]]>
</script><div id="div-gpt-ad-1496349114338-0" style="height:90px; width:728px;">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496349114338-0'); });

//--><!]]>
</script></div>
</div>
</div>
</div> </div>
</div>
</div> </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">
<div id="zone-menu" class="zone zone-menu clearfix container-12">
<div class="grid-12 region region-menu" id="region-menu">
<div class="region-inner region-menu-inner clearfix">
<nav class="navigation">
<div class="superfish"><ul class="main-menu clearfix"><li class="first leaf"><a href="/actualidad">Actualidad</a></li>
<li class="leaf"><a href="/deportes-0">Deportes</a></li>
<li class="leaf"><a href="/economia">Economía</a></li>
<li class="leaf"><a href="/arte-espectaculos">Espectáculos</a></li>
<li class="leaf"><a href="/gastronomia">Gastronomía</a></li>
<li class="leaf"><a href="/politica">Política</a></li>
<li class="leaf"><a href="/salud-bienestar">Salud</a></li>
<li class="leaf"><a href="/ciencia-tecnologia-1">Tecnología</a></li>
<li class="last leaf"><a href="/blog">Opinión</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</div></header>
<section id="section-content" class="section section-content">
<div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">
<div id="zone-content" class="zone zone-content clearfix container-12">
<div class="grid-8 region region-content" id="region-content">
<div class="region-content-outter">
<div id="breadcrumb"><div class="breadcrumb"><a href="/"><span class="icon home">&nbsp;</span>Home</a></div></div>
<div class="region-inner region-content-inner clearfix">
<a id="main-content"></a>
<div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<article class="node node-story node-promoted node-published node-not-sticky author-editor-od odd clearfix" id="node-story-544567">
<div class='main-content clearfix'>
<h1 class="title" id="page-title"><span class='icon content-type story'>&nbsp;</span>Descifran la composición de un veneno de caracol con potencial farmacológico</h1>
</header>
<div class="node-meta metadata clearfix">
<ul class="inner clearfix">
<li class='created'>Wed, 15/07/2020 - 08:11</li>
</ul>
</div>
<nav class="links node-links clearfix"></nav>
<figure class="node-image"><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div class="img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/node_default/public/images/3bef7fb67d9c752081a3ca20a064bf7954c96334wm.jpg" width="728" height="485" alt="Descifran la composición de un veneno de caracol con potencial farmacológico" title="Descifran la composición de un veneno de caracol con potencial farmacológico. Foto: EFE" class="large-size" /></div></div></div></div></figure>
<div itemprop="articleBody">
<div class="field field-name-field-summary field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Un equipo internacional de investigadores ha logrado descifrar la composición del veneno que emplean unos caracoles marinos que se crían en el oeste de África y que podría tener un gran potencial farmacológico.</p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Los "conos" son caracoles marinos venenosos cuyas toxinas son de interés en farmacología por el potencial que tienen para el desarrollo de medicamentos como los analgésicos.</p>
<p>El trabajo de investigación ha sido realizado por científicos del <a href="http://www.mncn.csic.es/es" target="_blank">Museo Nacional de Ciencias Naturales (MNCN-CSIC)</a> y de las universidades de Cádiz y del Algarve (Portugal), ha informado hoy el Museo en una nota de prensa.</p>
<p><b>Durante la investigación se han analizado y comparado los venenos de trece especies de caracoles marinos procedentes del oeste de África, y los investigadores han descubierto que todas comparten un "kit" básico de veneno que ya estaría presente en su antepasado común.<b></b></b></p>
<p>Según ha informado el Museo Nacional de Ciencias Naturales, hasta ahora no se habían comparado las composiciones de tantos venenos de especies relacionadas entre sí para entender los procesos evolutivos que generan la diversidad de estas proteínas.</p>
<p>"<b>Los conos inyectan veneno a sus depredadores y presas, que pueden ser otros caracoles, gusanos o incluso peces, a través de sus dientes en forma de arpón. Ese veneno produce distintos efectos en las presas como la sedación o la parálisis muscular</b>", ha explicado Samuel Abalde, investigador del Museo y uno de los responsables del estudio.</p>
<p>Ha precisado además que la composición del veneno, al igual que la morfología de sus dientes, varía en las distintas especies, debido probablemente a las diferencias en sus dietas.</p>
<p>Durante la investigación se compararon las toxinas de trece especies diferentes, endémicas unas en Cabo Verde, otras en Senegal y otras en Islas Canarias.</p>
<p><b>El investigador del Museo Rafael Zardoya ha explicado en la misma nota que los resultados muestran que cada especie produce entre 108 y 221 precursores de conotoxinas distintos y que forman un catálogo "único" para cada especie</b>, "lo cual abre la posibilidad de encontrar numerosos candidatos con potencial farmacológico".<br />
EFE<br />
OD</p>
</div></div></div><div class="field field-name-taxonomy-vocabulary-3 field-type-taxonomy-term-reference field-label-above"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/curiosidades">Curiosidades</a></div><div class="field-item odd"><a href="/veneno">Veneno</a></div><div class="field-item even"><a href="/caracol">Caracol</a></div><div class="field-item odd"><a href="/tags/potencial-farmacologico">potencial farmacológico</a></div></div></div><div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above"><div class="field-label">Categoria:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/ciencia-tecnologia-1">Ciencia y Tecnología</a></div></div></div> </div>
</div>
<div class="node-bottom-links clearfix"><a class='backtotop' href='#main-content' title="Jump to the top of the page">&uarr; Back to top</a></div>
</article> </div>
</div>
</div><div class="block block-block block-87 block-block-87 even block-without-title" id="block-block-87">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div class="addthis_native_toolbox"></div>
</div>
</div>
</div><div class="block block-block block-111 block-block-111 odd block-without-title" id="block-block-111">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-0924388023536524" data-ad-slot="8771760093"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div><div class="block block-block block-95 block-block-95 even block-without-title" id="block-block-95">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">

<div id="M165523ScriptRootC52301">
<div id="M165523PreloadC52301">
Loading... </div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M165523ScriptRootC52301")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M165523ScriptRootC52301");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=52301;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/i/n/informe21.com.52301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>


<div id="M165523ScriptRootC950856">
</div>
<script src="https://jsc.mgid.com/i/n/informe21.com.950856.js" async></script>
 </div>
</div>
</div> </div>
</div>
</div><aside class="grid-4 region region-sidebar-second" id="region-sidebar-second">
<div class="region-inner region-sidebar-second-inner clearfix">
<div class="block block-block block-85 block-block-85 odd block-without-title" id="block-block-85">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0924388023536524" data-ad-slot="3605209659"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div><div class="block block-block block-114 block-block-114 even block-without-title" id="block-block-114">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">

<div id='div-gpt-ad-1521241721254-0' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1521241721254-0'); });
</script>
</div> </div>
</div>
</div><section class="block block-quicktabs block-sidebar-second-quicktabs block-quicktabs-sidebar-second-quicktabs odd" id="block-quicktabs-sidebar-second-quicktabs">
<div class="block-inner clearfix">
<h2 class='block-title clearfix'><span class='clearfix'>sidebar second quicktabs</span></h2>
<div class="content clearfix base-wrap">
<div id="quicktabs-sidebar_second_quicktabs" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/ciencia-y-tecnologia/descifran-la-composicion-de-un-veneno-de-caracol-con-potencial-farmacologico?qt-sidebar_second_quicktabs=0#qt-sidebar_second_quicktabs" id="quicktabs-tab-sidebar_second_quicktabs-0" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-views-delta-most-viewed-block active">Noticias más leídas</a></li><li class="last"><a href="/ciencia-y-tecnologia/descifran-la-composicion-de-un-veneno-de-caracol-con-potencial-farmacologico?qt-sidebar_second_quicktabs=1#qt-sidebar_second_quicktabs" id="quicktabs-tab-sidebar_second_quicktabs-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-views-delta-latest-blog-internos-block active">Blogs más leidos</a></li></ul></div><div id="quicktabs-container-sidebar_second_quicktabs" class="quicktabs_main quicktabs-style-nostyle"><div id="quicktabs-tabpage-sidebar_second_quicktabs-0" class="quicktabs-tabpage "><div class="block block-views block-most-viewed-block block-views-most-viewed-block odd block-without-title" id="block-views-most-viewed-block">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div class="view view-most-viewed view-id-most_viewed view-display-id-block view-dom-id-94bec125e576ca5e6b6cc721dac5eb9f"> <div class="view-content"> <div class="item-list"> <ul class="no-padding"> <li class="views-row views-row-1 views-row-odd views-row-first clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/arte-y-espectaculos/sharon-fonseca-y-su-pareja-revelan-el-sexo-de-su-bebe-a-traves-de-un-helicoptero" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/122_6.png" width="170" height="113" alt="Sharon Fonseca y su pareja revelan el sexo de su bebé a través de un helicóptero" title="Sharon Fonseca y su pareja revelan el sexo de su bebé a través de un helicóptero. Foto: Instagram " class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/arte-y-espectaculos/sharon-fonseca-y-su-pareja-revelan-el-sexo-de-su-bebe-a-traves-de-un-helicoptero">Sharon Fonseca y su pareja revelan el sexo de su bebé a través de un helicóptero</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jul 14, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-2 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/gastronomia/diferentes-recetas-de-preparar-alitas-riquisimas" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/123_6.png" width="170" height="113" alt="Diferentes recetas para preparar alitas ¡Riquísimas! " title="Diferentes recetas para preparar alitas ¡Riquísimas!. Foto: Todounchef " class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/gastronomia/diferentes-recetas-de-preparar-alitas-riquisimas">Diferentes recetas para preparar alitas ¡Riquísimas! </a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jul 14, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-3 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/politica/eeuu-celebra-que-reino-unido-excluya-a-huawei-del-desarrollo-de-su-red-5g" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/4787da9c5c91a4b48f1c188ccae3495ec132fdd8m.jpg" width="170" height="113" alt="EEUU celebra que Reino Unido excluya a Huawei del desarrollo de su red 5G" title="EEUU celebra que Reino Unido excluya a Huawei del desarrollo de su red 5G. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/politica/eeuu-celebra-que-reino-unido-excluya-a-huawei-del-desarrollo-de-su-red-5g">EEUU celebra que Reino Unido excluya a Huawei del desarrollo de su red 5G</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jul 14, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-4 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/la-vida-solo-tardo-700000-anos-en-recuperarse-tras-el-fin-de-los-dinosaurios" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/cb1a2d0aee0b94f97d1e2fdfa5c5810099dc1092w.jpg" width="170" height="113" alt="La vida solo tardó 700.000 años en recuperarse tras el fin de los dinosaurios. Foto: EFE" title="La vida solo tardó 700.000 años en recuperarse tras el fin de los dinosaurios. Foto: EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/la-vida-solo-tardo-700000-anos-en-recuperarse-tras-el-fin-de-los-dinosaurios">La vida solo tardó 700.000 años en recuperarse tras el fin de los dinosaurios</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jul 15, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-5 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/un-millonario-tesoro-pirata-el-gran-misterio-de-seychelles" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/3532143482d36e7df099ba56ea840acc7c62b008w.jpg" width="170" height="113" alt="Un millonario tesoro pirata, el gran misterio de Seychelles" title="Un millonario tesoro pirata, el gran misterio de Seychelles. Foto: EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/un-millonario-tesoro-pirata-el-gran-misterio-de-seychelles">Un millonario tesoro pirata, el gran misterio de Seychelles</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jul 15, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-6 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/ciencia-y-tecnologia/descifran-la-composicion-de-un-veneno-de-caracol-con-potencial-farmacologico" class="large-size img-wrapper active"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/3bef7fb67d9c752081a3ca20a064bf7954c96334wm.jpg" width="170" height="113" alt="Descifran la composición de un veneno de caracol con potencial farmacológico" title="Descifran la composición de un veneno de caracol con potencial farmacológico. Foto: EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/ciencia-y-tecnologia/descifran-la-composicion-de-un-veneno-de-caracol-con-potencial-farmacologico" class="active">Descifran la composición de un veneno de caracol con potencial farmacológico</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jul 15, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-7 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/deportes/2-0-el-benfica-gana-y-hace-esperar-al-oporto-para-ser-campeon" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/06f51583c7dc99a5a6a6bdf4bc2eeb0966c73affm.jpg" width="170" height="113" alt="2-0. El Benfica gana y hace esperar al Oporto para ser campeón" title="2-0. El Benfica gana y hace esperar al Oporto para ser campeón. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/deportes/2-0-el-benfica-gana-y-hace-esperar-al-oporto-para-ser-campeon">2-0. El Benfica gana y hace esperar al Oporto para ser campeón</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jul 14, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-8 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/salud-y-bienestar/4-alimentos-prohibidos-durante-el-embarazo" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/4_alimentos_prohibidos_durante_el_embarazo.jpg" width="170" height="113" alt="4 alimentos prohibidos durante el embarazo" title="4 alimentos prohibidos durante el embarazo.Foto:EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/salud-y-bienestar/4-alimentos-prohibidos-durante-el-embarazo">4 alimentos prohibidos durante el embarazo</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jul 15, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-9 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/arte-y-espectaculos/a-los-80-anos-tina-turner-vuelve-a-grabar" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/14695897w_0.jpg" width="170" height="113" alt="A los 80 años Tina Turner vuelve a grabar" title="A los 80 años Tina Turner vuelve a grabar. Foto: EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/arte-y-espectaculos/a-los-80-anos-tina-turner-vuelve-a-grabar">A los 80 años Tina Turner vuelve a grabar</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jul 15, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-10 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/deportes/el-28-de-julio-se-analizara-de-nuevo-si-el-futbol-puede-volver-en-ecuador" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/121_16.jpg" width="170" height="113" alt="El 28 de julio se analizará de nuevo si el fútbol puede volver en Ecuador" title="El 28 de julio se analizará de nuevo si el fútbol puede volver en Ecuador. Foto: EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/deportes/el-28-de-julio-se-analizara-de-nuevo-si-el-futbol-puede-volver-en-ecuador">El 28 de julio se analizará de nuevo si el fútbol puede volver en Ecuador</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jul 14, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-11 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/arte-y-espectaculos/fallecio-presentador-del-programa-cazadores-de-mitos" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/grantmahara879879.jpg" width="170" height="113" alt="Falleció presentador del programa “Cazadores de mitos”" title="Falleció presentador del programa “Cazadores de mitos”. Foto: Instagram" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/arte-y-espectaculos/fallecio-presentador-del-programa-cazadores-de-mitos">Falleció presentador del programa “Cazadores de mitos”</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jul 15, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-12 views-row-even views-row-last clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/salud-y-bienestar/como-reducir-el-sudor-excesivo-en-las-axilas-de-manera-rapida" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/como_reducir_el_sudor_excesivo_en_las_axilas_de_manera_rapida.jpg" width="170" height="113" alt="¿Cómo reducir el sudor excesivo en las axilas de manera rápida?" title="¿Cómo reducir el sudor excesivo en las axilas de manera rápida?.Foto:Pixabay" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/salud-y-bienestar/como-reducir-el-sudor-excesivo-en-las-axilas-de-manera-rapida">¿Cómo reducir el sudor excesivo en las axilas de manera rápida?</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jul 15, 2020 </span>
<span class="meta-sep">·</span>
</li> </ul></div> </div> </div> </div>
</div>
</div></div><div id="quicktabs-tabpage-sidebar_second_quicktabs-1" class="quicktabs-tabpage quicktabs-hide"><div class="block block-views block-latest-blog-internos-block block-views-latest-blog-internos-block even block-without-title" id="block-views-latest-blog-internos-block">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div class="view view-latest-blog-internos view-id-latest_blog_internos view-display-id-block view-dom-id-9d360c3be87d01306807e0bafa5feaf2"> <div class="view-content"> <div class="item-list"> <ul> <li class="views-row views-row-1 views-row-odd views-row-first clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-92-1479422778.jpg" alt="Aquilino José Mata&#039;s picture" title="Aquilino José Mata&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Aquilino José Mata</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/aquilino-jose-mata/adu-y-el-drama-de-los-refugiados">“Adú” y el drama de los refugiados </a></span> </div></li> <li class="views-row views-row-2 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15635-1467144356.jpg" alt="Leandro Rodríguez Linárez&#039;s picture" title="Leandro Rodríguez Linárez&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Leandro Rodrígu...</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/leandro-rodriguez-linarez/ahora-el-chavismo-si-es-democratico">¿Ahora el chavismo si es democrático?</a></span> </div></li> <li class="views-row views-row-3 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15629-1463690986.jpg" alt="Antonio de la Cruz&#039;s picture" title="Antonio de la Cruz&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Antonio de la Cruz</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/antonio-de-la-cruz/podra-padrino-ser-el-salvavidas-de-maduro-y-su-combo">¿Podrá Padrino ser el salvavidas de Maduro y su combo?</a></span> </div></li> <li class="views-row views-row-4 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-73-1434751173.jpg" alt="Carlos Blanco&#039;s picture" title="Carlos Blanco&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Carlos Blanco</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/carlos-blanco/lo-menos-malo-y-el-monton-de-arena">Lo menos malo y el montón de arena</a></span> </div></li> <li class="views-row views-row-5 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-6621-1435380879.jpg" alt="Manuel Corao&#039;s picture" title="Manuel Corao&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Manuel Corao</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/manuel-corao/partidos-politicos-vs-exterminio-social">Partidos políticos vs exterminio social</a></span> </div></li> <li class="views-row views-row-6 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-31365-1586954004.jpg" alt="Juanette Juan Eduardo Fernández&#039;s picture" title="Juanette Juan Eduardo Fernández&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Juanette Juan E...</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/juanette-juan-eduardo-fernandez/paseando-a-la-licuadora">Paseando a la licuadora</a></span> </div></li> <li class="views-row views-row-7 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15453-1433977517.jpg" alt="Rafael Gallegos&#039;s picture" title="Rafael Gallegos&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Rafael Gallegos</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/rafael-gallegos/caminante-hay-camino">Caminante... ¿Hay camino?</a></span> </div></li> <li class="views-row views-row-8 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-203-1433813433.jpg" alt="Gina Montaner&#039;s picture" title="Gina Montaner&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Gina Montaner</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/gina-montaner/estado-de-emergencia-en-la-florida">Estado de emergencia en la Florida</a></span> </div></li> <li class="views-row views-row-9 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15548-1441576767.jpg" alt="Omar Ávila&#039;s picture" title="Omar Ávila&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Omar Ávila</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/omar-avila/incoherencias">Incoherencias</a></span> </div></li> <li class="views-row views-row-10 views-row-even views-row-last clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15639-1469756650.jpg" alt="Nicmer Evans&#039;s picture" title="Nicmer Evans&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Nicmer Evans</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/nicmer-evans/odio">Justicia</a></span> </div></li> </ul></div> </div> </div> </div>
</div>
</div></div></div></div> </div>
</div>
</section><div class="block block-block block-100 block-block-100 even block-without-title" id="block-block-100">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div id="SC_TBlock_312632" class="SC_TBlock">Cargando...</div>
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "312632",
    domain : "n.ads1-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script> </div>
</div>
</div> </div>
</aside> </div>
</div></section>
<footer id="section-footer" class="section section-footer">
<div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">
<div id="zone-footer" class="zone zone-footer clearfix container-12">
<div class="grid-12 region region-footer-first" id="region-footer-first">
<div class="region-inner region-footer-first-inner clearfix">
<div class="block block-dropletz-helper alignleft grid-2 block-dh-footer-sublogo block-dropletz-helper-dh-footer-sublogo odd block-without-title" id="block-dropletz-helper-dh-footer-sublogo">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div id="footer-sublogo"><div class="logo-img"><a href="/"><img src="https://www.informe21.com/sites/default/files/styles/dropletz_helper_sublogo/public/logoi21_0.png" alt="Para formar parte de la información" title="Para formar parte de la información" /></a></div><h6 class="site-slogan">Para formar parte de la información</h6></div> </div>
</div>
</div> </div>
</div><div class="grid-2 region region-footer-main-first" id="region-footer-main-first">
<div class="region-inner region-footer-main-first-inner clearfix">
&nbsp; </div>
</div><div class="grid-8 region region-footer-main-second" id="region-footer-main-second">
<div class="region-inner region-footer-main-second-inner clearfix">
<section class="block block-views inline-views block-most-viewed-footer-block block-views-most-viewed-footer-block odd" id="block-views-most-viewed-footer-block">
<div class="block-inner clearfix">
<h2 class='block-title clearfix'><span class='clearfix'>Más vistas</span></h2>
<div class="content clearfix base-wrap">
<div class="view view-most-viewed-footer view-id-most_viewed_footer view-display-id-block view-dom-id-fd53fd2d1afc567908564302efc8905d"> <div class="view-content"> <div class="item-list"> <ul class="no-padding"> <li class="views-row views-row-1 views-row-odd views-row-first grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/decretan-nivel-1-de-cuarentena-en-el-distrito-capital-y-estado-miranda" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/covid-19_venezuela_coronavirus_.jpg" width="174" height="80" alt="Decretan Nivel 1 de cuarentena en el Distrito Capital y estado Miranda" title="Decretan Nivel 1 de cuarentena en el Distrito Capital y estado Miranda. EFE" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/decretan-nivel-1-de-cuarentena-en-el-distrito-capital-y-estado-miranda">Decretan Nivel 1 de cuarentena en el Distrito Capital y esta...</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jul 14, 2020 </span>
</li> <li class="views-row views-row-2 views-row-even grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/salud-y-bienestar/truco-casero-para-limpiar-tus-zapatos-blancos-y-dejarlos-como-nuevos" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/110_11.jpg" width="174" height="80" alt="Truco casero para limpiar tus zapatos blancos y dejarlos como nuevos " title="Truco casero para limpiar tus zapatos blancos y dejarlos como nuevos. Foto: Pixabay" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/salud-y-bienestar/truco-casero-para-limpiar-tus-zapatos-blancos-y-dejarlos-como-nuevos">Truco casero para limpiar tus zapatos blancos y dejarlos com...</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jul 14, 2020 </span>
</li> <li class="views-row views-row-3 views-row-odd grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/venezuela-supera-los-10000-contagios-y-llega-a-95-muertos-por-covid-19" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/covid-19_maduro_coronavirus_0.jpg" width="174" height="80" alt="Venezuela supera los 10.000 contagios y llega a 95 muertos por COVID-19" title="Venezuela supera los 10.000 contagios y llega a 95 muertos por COVID-19. Archivo" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/venezuela-supera-los-10000-contagios-y-llega-a-95-muertos-por-covid-19">Venezuela supera los 10.000 contagios y llega a 96 muertos p...</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jul 14, 2020 </span>
</li> <li class="views-row views-row-4 views-row-even views-row-last grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/cuarentena-radical-en-la-parroquia-el-valle-de-caracas" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/avenidad-intercomunal-de-el-valle-cierre-temporal-1320x742_0.jpeg" width="174" height="80" alt="Cuarentena radical en la parroquia El Valle de Caracas" title="Cuarentena radical en la parroquia El Valle de Caracas. Foto: Archivo" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/cuarentena-radical-en-la-parroquia-el-valle-de-caracas">Cuarentena radical en la parroquia El Valle de Caracas</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Jul 14, 2020 </span>
</li> </ul></div> </div> </div> </div>
</div>
</section> </div>
</div><div class="grid-2 region region-footer-main-third" id="region-footer-main-third">
<div class="region-inner region-footer-main-third-inner clearfix">
<section class="block block-menu blocky-list fancy-list arrow-list alignright block-menu-devel-besolato block-menu-menu-devel-besolato odd" id="block-menu-menu-devel-besolato">
<div class="block-inner clearfix">
<h2 class='block-title clearfix'><span class='clearfix'>Explorar</span></h2>
<div class="content clearfix base-wrap">
<ul class="menu"><li class="first leaf"><a href="/acerca" title="">Acerca de</a></li>
<li class="leaf"><a href="/contact" title="">Anuncie con nosotros</a></li>
<li class="leaf"><a href="/mapa" title="">Mapa del sitio</a></li>
<li class="leaf"><a href="/politicas-uso" title="">Políticas de uso</a></li>
<li class="leaf"><a href="/feed" title="">RSS Feeds</a></li>
<li class="last leaf"><a href="/terminos-y-condiciones" title="">Términos y condiciones</a></li>
</ul> </div>
</div>
</section> </div>
</div> </div>
</div><div id="zone-bottom-bar-wrapper" class="zone-wrapper zone-bottom-bar-wrapper clearfix">
<div id="zone-bottom-bar" class="zone zone-bottom-bar clearfix container-12">
<div class="grid-6 region region-bottom-bar-first" id="region-bottom-bar-first">
<div class="region-inner region-bottom-bar-first-inner clearfix">
<div class="block block-menu no-block-title inline-list block-menu-devel-vadosw block-menu-menu-devel-vadosw odd block-without-title" id="block-menu-menu-devel-vadosw">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<ul class="menu"><li class="first leaf"><a href="/frontpage" title="Ir a la pagina de inicio">Inicio</a></li>
<li class="last leaf"><a href="/contact" title="">Trabaja con nosotros</a></li>
</ul> </div>
</div>
</div> </div>
</div><div class="grid-6 region region-bottom-bar-second" id="region-bottom-bar-second">
<div class="region-inner region-bottom-bar-second-inner clearfix">
<div class="block block-block block-81 block-block-81 odd block-without-title" id="block-block-81">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<p class="no-margin"><span style="color: #333333; font-family: 'Lucida Sans', 'Lucida Grande', 'Lucida Sans Unicode', Verdana, Geneva, sans-serif; font-size: 14px; line-height: 22.3999996185303px; text-align: center;">© 2008 Informe21.com</span></p>
</div>
</div>
</div><div class="block block-block block-58 block-block-58 even block-without-title" id="block-block-58">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mgessen"></script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

  addthis.layers({
    'theme' : 'transparent',  
    'whatsnext' : {}  
  });

//--><!]]>
</script> </div>
</div>
</div><div class="block block-block block-56 block-block-56 odd block-without-title" id="block-block-56">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">

</div>
</div>
</div> </div>
</div> </div>
</div></footer> </div>
</div> <script src="https://www.informe21.com/sites/default/files/js/js_DgOMLrB0OjiCcD2cmT1loWlyilT4kC08zZjnvrF33ac.js"></script>
</body>
</html>