<!DOCTYPE html>
<html lang="es" dir="ltr">
<head>
<meta charset="utf-8" />
<meta property="og:site_name" content="Informe21.com" />
<meta property="og:url" content="https://www.informe21.com/actualidad/el-vaticano-adelanta-a-las-1930-horas-la-misa-del-gallo-oficiada-por-el-papa-por-el-toque" />
<script src="/cdn-cgi/apps/head/SdmG64_gw5CtsUDszYKzI4jw8qw.js"></script><link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<link rel="shortcut icon" href="https://www.informe21.com/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:type" content="article" />
<meta property="fb:admins" content="723942917" />
<meta property="og:title" content="El Vaticano adelanta a las 19.30 horas la Misa del Gallo oficiada por el papa por el toque de queda" />
<meta property="og:description" content="
Además, se confirmó hoy al publicar el calendario de los eventos de este mes, que la participación en las celebraciones de este periodo natalicio &amp;quot;será muy limitada, con fieles identificados según l" />
<meta property="og:image" content="https://www.informe21.com/sites/default/files/styles/thumbnail/public/images/el_vaticano_adelanta_a_las_19.30_horas_la_misa_del_gallo_oficiada_por_el_papa_por_el_toque_de_queda.jpg" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.informe21.com/actualidad/el-vaticano-adelanta-a-las-1930-horas-la-misa-del-gallo-oficiada-por-el-papa-por-el-toque" />
<link rel="shortlink" href="https://www.informe21.com/node/559809" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@informe21" />
<meta name="twitter:url" content="https://www.informe21.com/actualidad/el-vaticano-adelanta-a-las-1930-horas-la-misa-del-gallo-oficiada-por-el-papa-por-el-toque" />
<meta name="twitter:title" content="El Vaticano adelanta a las 19.30 horas la Misa del Gallo oficiada por" />
<meta itemprop="name" content="El Vaticano adelanta a las 19.30 horas la Misa del Gallo oficiada por el papa por el toque de queda" />
<title>El Vaticano adelanta a las 19.30 horas la Misa del Gallo oficiada por el papa por el toque de queda | Informe21.com</title>
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_p-f4C-6DDEeNUJ6DY6wPb6Hu99vFx8xqrWhYq7IHrb4.css" media="all" />
<style media="all">
<!--/*--><![CDATA[/*><!--*/
body.contextual-links-region{position:static;}

/*]]>*/-->
</style>
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_LN5rIS7glLarYJZEPUjQ2nEOA2dDB4crYoAX-Q8q3ZA.css" media="all" />
<!--[if (lt IE 9)&(!IEMobile)]>
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_VN1VgXG0X96PzfQHnZq0apMWIdwFDxmv9Tq0YsezYCk.css" media="all" />
<![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" href="https://www.informe21.com/sites/default/files/css/css_Nh0ROLrT2sq84otbtESMj7V8vgroOEN4F23fCMtzF1g.css" media="all" />
<!--<![endif]-->
<script src="https://www.informe21.com/sites/default/files/js/js_x0MhBQfHNAIO1NwkQgzf_TGN4b8eMmKre3nqUfoQv3w.js"></script>
<script src="https://www.informe21.com/sites/default/files/js/js_u275DnA0mCRf7_nDtEZrGsLzsVGsdWFvfIz5hScl_TM.js"></script>
<script src="https://www.informe21.com/sites/default/files/js/js_FlKgYopmnRK1ucB5yLtbLkQYnN8jr_177DPi_qn04-c.js"></script>
<script src="https://www.informe21.com/sites/default/files/js/js_24w_Cqk6pUjs9Ml1lVh2oPe0CXrCAVLD1pyWr1NGPeE.js"></script>
<script>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</script>
<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-559809 node-type-story context-actualidad blue-stripes">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<div class="page clearfix" id="page">
<div id="page-inner" class="page-inner clearfix">
<header id="section-header" class="section section-header">
<div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">
<div id="zone-user" class="zone zone-user clearfix container-12">
<div class="grid-6 region region-user-first" id="region-user-first">
<div class="region-inner region-user-first-inner clearfix">
<div class="block block-block block-70 block-block-70 odd block-without-title" id="block-block-70">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
</div>
</div>
</div> </div>
</div> </div>
<div class='zone-user-toggle clearfix zone container-12'><h4><a href='#'><span class="icon toggle_btn">&nbsp;</span></a></h4></div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">
<div id="zone-branding" class="zone zone-branding clearfix container-12">
<div class="grid-12 region region-branding" id="region-branding">
<div class="region-inner region-branding-inner clearfix">
<div class="branding-data clearfix first_column grid-6">
<div class="logo-img">
<a href="/" rel="home" title=""><img src="https://www.informe21.com/sites/default/files/logoi21_0.png" alt="" id="logo" /></a> </div>
<hgroup class="site-name-slogan element-invisible">
<h6 class="site-slogan element-invisible">Para formar parte de la información</h6>
</hgroup>
</div>
<div class="clearfix last_column grid-6">
<div class="block block-block block-105 block-block-105 odd block-without-title" id="block-block-105">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/2310336/DoubleClick_sidebar_first_Top_economia', [336, 280], 'div-gpt-ad-1588874792190-0').addService(googletag.pubads());
    googletag.defineSlot('/2310336/Informe21_728x90_Internas', [728, 90], 'div-gpt-ad-1496349114338-0').addService(googletag.pubads());
    googletag.defineSlot('/2310336/Informe21_336x280_detalle_noticias', [336, 280], 'div-gpt-ad-1496266079797-0').addService(googletag.pubads());
    googletag.defineSlot('/2310336/informe21_684x60_detalle_noticias', [684, 60], 'div-gpt-ad-1496266535780-0').addService(googletag.pubads());
    googletag.defineSlot('/360613911/GenericDFP2017', [336, 280], 'div-gpt-ad-1506001951668-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1496349114338-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496349114338-0'); });
</script>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0924388023536524",
          enable_page_level_ads: true
     });
</script> </div>
</div>
</div> </div>
</div>
</div> </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">
<div id="zone-menu" class="zone zone-menu clearfix container-12">
<div class="grid-12 region region-menu" id="region-menu">
<div class="region-inner region-menu-inner clearfix">
<nav class="navigation">
<div class="superfish"><ul class="main-menu clearfix"><li class="first leaf"><a href="/actualidad">Actualidad</a></li>
<li class="leaf"><a href="/deportes-0">Deportes</a></li>
<li class="leaf"><a href="/economia">Economía</a></li>
<li class="leaf"><a href="/arte-espectaculos">Espectáculos</a></li>
<li class="leaf"><a href="/gastronomia">Gastronomía</a></li>
<li class="leaf"><a href="/politica">Política</a></li>
<li class="leaf"><a href="/salud-bienestar">Salud</a></li>
<li class="leaf"><a href="/ciencia-tecnologia-1">Tecnología</a></li>
<li class="last leaf"><a href="/blog">Opinión</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</div></header>
<section id="section-content" class="section section-content">
<div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">
<div id="zone-content" class="zone zone-content clearfix container-12">
<div class="grid-8 region region-content" id="region-content">
<div class="region-content-outter">
<div id="breadcrumb"><div class="breadcrumb"><a href="/"><span class="icon home">&nbsp;</span>Home</a></div></div>
<div class="region-inner region-content-inner clearfix">
<a id="main-content"></a>
<div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<article class="node node-story node-promoted node-published node-not-sticky author-editor-eb odd clearfix" id="node-story-559809">
<div class='main-content clearfix'>
<h1 class="title" id="page-title"><span class='icon content-type story'>&nbsp;</span>El Vaticano adelanta a las 19.30 horas la Misa del Gallo oficiada por el papa por el toque de queda</h1>
</header>
<div class="node-meta metadata clearfix">
<ul class="inner clearfix">
<li class='created'>Thu, 10/12/2020 - 11:33</li>
</ul>
</div>
<nav class="links node-links clearfix"></nav>
<figure class="node-image"><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div class="img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/node_default/public/images/el_vaticano_adelanta_a_las_19.30_horas_la_misa_del_gallo_oficiada_por_el_papa_por_el_toque_de_queda.jpg" width="728" height="485" alt="El Vaticano adelanta a las 19.30 horas la Misa del Gallo oficiada por el papa por el toque de queda" title="El Vaticano adelanta a las 19.30 horas la Misa del Gallo oficiada por el papa por el toque de queda.Foto:EFE" class="large-size" /></div></div></div></div></figure>
<div itemprop="articleBody">
<div class="field field-name-field-summary field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>El Vaticano adelantará la tradicional misa del Gallo oficiada por el papa Francisco en la basílica de San Pedro a las 19.30 horas (18.30 GMT) para poder respetar el toque de queda en Italia decretado por la pandemia y que comienza a las 22.00 horas.</p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Además, se confirmó hoy al publicar el calendario de los eventos de este mes, que la participación en las celebraciones de este periodo natalicio "será muy limitada, con fieles identificados según las modalidades utilizadas en los últimos meses, en cumplimiento de las medidas de protección previstas y sujeto a cambios debido a la situación de salud".</p>
<p>En las últimas celebraciones sólo un centenar de fieles, la mayoría religiosos y religiosas del Vaticano, han podido participar y así será la Navidad en el <a href="https://informe21.com/vaticano-0" target="_blank">Vaticano </a> este año.</p>
<p><b>Además, finalmente no se celebrará desde la logia central de la basílica, ante los fieles reunidos en la Plaza de San Pedro, la bendición "Urbi et Orbi" de la mañana del 25 de diciembre, cuando el papa también pronuncia su mensaje de Navidad.</b></p>
<p>Al igual que en la pasada Semana Santa, la bendición se dará desde el interior de la basílica para evitar aglomeraciones de personas.</p>
<h2>En otro momento</h2>
<p>En 2009, Benedicto XVI ya adelantó dos horas la celebración de la Misa del Gallo en un gesto que se interpretó como para que el pontífice, de 82 años entonces, no se cansase demasiado, mientras que Francisco la había celebrado todos los años a las 21.30 horas.</p>
<p><b>En el resto de Italia ya llegaron las primeras indicaciones de los obispos de las distintas diócesis para la celebración de la misas del Gallo y para todos la regla general es la de asegurarse de que todos puedan estar en casa a las 22.00 horas.</b></p>
<p>Por ejemplo, la oficina litúrgica de la diócesis de <a href="https://informe21.com/salud-y-bienestar/las-farmacias-de-roma-y-su-region-se-preparan-para-los-test-rapidos-de-covid" target="_blank">Roma </a> ha indicado a los párrocos de la capital que "para la celebración eucarística del nacimiento del Señor, se puede utilizar el formulario de la misa vespertina en vísperas de la víspera a partir de las 16.30 horas. Mientras que la forma de la misa nocturna, en cambio, se puede celebrar a partir de las 18 horas", indicaron hoy los medios italianos.<br />
EFE</p>
<p>EB</p>
</div></div></div><div class="field field-name-taxonomy-vocabulary-3 field-type-taxonomy-term-reference field-label-above"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/vaticano">Vaticano</a></div><div class="field-item odd"><a href="/misa-del-gallo">misa del Gallo</a></div><div class="field-item even"><a href="/toque-queda">Toque de queda</a></div></div></div><div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above"><div class="field-label">Categoria:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/actualidad">Actualidad</a></div></div></div> </div>
</div>
<div class="node-bottom-links clearfix"><a class='backtotop' href='#main-content' title="Jump to the top of the page">&uarr; Back to top</a></div>
</article> </div>
</div>
</div><div class="block block-block block-111 block-block-111 even block-without-title" id="block-block-111">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-0924388023536524" data-ad-slot="8771760093"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div><div class="block block-block block-95 block-block-95 odd block-without-title" id="block-block-95">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">

<div id="M165523ScriptRootC52301">
<div id="M165523PreloadC52301">
Loading... </div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M165523ScriptRootC52301")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M165523ScriptRootC52301");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=52301;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/i/n/informe21.com.52301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>


<div id="M165523ScriptRootC950856">
</div>
<script src="https://jsc.mgid.com/i/n/informe21.com.950856.js" async></script>
 </div>
</div>
</div> </div>
</div>
</div><aside class="grid-4 region region-sidebar-second" id="region-sidebar-second">
<div class="region-inner region-sidebar-second-inner clearfix">
<div class="block block-block block-85 block-block-85 odd block-without-title" id="block-block-85">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0924388023536524" data-ad-slot="3605209659"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div><section class="block block-quicktabs block-sidebar-second-quicktabs block-quicktabs-sidebar-second-quicktabs even" id="block-quicktabs-sidebar-second-quicktabs">
<div class="block-inner clearfix">
<h2 class='block-title clearfix'><span class='clearfix'>sidebar second quicktabs</span></h2>
<div class="content clearfix base-wrap">
<div id="quicktabs-sidebar_second_quicktabs" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/actualidad/el-vaticano-adelanta-a-las-1930-horas-la-misa-del-gallo-oficiada-por-el-papa-por-el-toque?qt-sidebar_second_quicktabs=0#qt-sidebar_second_quicktabs" id="quicktabs-tab-sidebar_second_quicktabs-0" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-views-delta-most-viewed-block active">Noticias más leídas</a></li><li class="last"><a href="/actualidad/el-vaticano-adelanta-a-las-1930-horas-la-misa-del-gallo-oficiada-por-el-papa-por-el-toque?qt-sidebar_second_quicktabs=1#qt-sidebar_second_quicktabs" id="quicktabs-tab-sidebar_second_quicktabs-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-views-delta-latest-blog-internos-block active">Blogs más leidos</a></li></ul></div><div id="quicktabs-container-sidebar_second_quicktabs" class="quicktabs_main quicktabs-style-nostyle"><div id="quicktabs-tabpage-sidebar_second_quicktabs-0" class="quicktabs-tabpage "><div class="block block-views block-most-viewed-block block-views-most-viewed-block odd block-without-title" id="block-views-most-viewed-block">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div class="view view-most-viewed view-id-most_viewed view-display-id-block view-dom-id-75d38e38cc4f1b9d85bbd2a641fbc3df"> <div class="view-content"> <div class="item-list"> <ul class="no-padding"> <li class="views-row views-row-1 views-row-odd views-row-first clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/arte-y-espectaculos/gal-gadot-y-patty-jenkins-defienden-el-estreno-hibrido-de-wonder-woman-1984" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/6a25484a9a2a2d152e13923c0494ae5ab18578cfm.jpg" width="170" height="113" alt="Gal Gadot y Patty Jenkins defienden el estreno híbrido de &quot;Wonder Woman 1984&quot;" title="Gal Gadot y Patty Jenkins defienden el estreno híbrido de &quot;Wonder Woman 1984&quot;. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/arte-y-espectaculos/gal-gadot-y-patty-jenkins-defienden-el-estreno-hibrido-de-wonder-woman-1984">Gal Gadot y Patty Jenkins defienden el estreno híbrido de &quot;Wonder Woman 1984&quot;</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Dec 9, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-2 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/arte-y-espectaculos/paul-mccartney-elige-las-paredes-de-mexico-para-promocionar-su-nuevo-disco" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/6949d4f7b241bbc8ead9239927d4febc3847d706m.jpg" width="170" height="113" alt="Paul McCartney elige las paredes de México para promocionar su nuevo disco" title="Paul McCartney elige las paredes de México para promocionar su nuevo disco. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/arte-y-espectaculos/paul-mccartney-elige-las-paredes-de-mexico-para-promocionar-su-nuevo-disco">Paul McCartney elige las paredes de México para promocionar su nuevo disco</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Dec 9, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-3 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/deportes/rodrygo-estamos-donde-el-real-madrid-tiene-que-estar" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/7066e2406a807f9f0432476a034517171b3d51afm.jpg" width="170" height="113" alt="Rodrygo: &quot;Estamos donde el Real Madrid tiene que estar&quot;" title="Rodrygo: &quot;Estamos donde el Real Madrid tiene que estar&quot;. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/deportes/rodrygo-estamos-donde-el-real-madrid-tiene-que-estar">Rodrygo: “Estamos donde el Real Madrid tiene que estar”</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Dec 9, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-4 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/politica/eeuu-acusa-a-maduro-de-no-querer-hablar-del-bienestar-de-sus-ciudadanos" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/16_21.png" width="170" height="113" alt="EEUU acusa a Maduro de no querer hablar del &quot;bienestar&quot; de sus ciudadanos" title="EEUU acusa a Maduro de no querer hablar del &quot;bienestar&quot; de sus ciudadanos. Foto: EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/politica/eeuu-acusa-a-maduro-de-no-querer-hablar-del-bienestar-de-sus-ciudadanos">EEUU acusa a Maduro de no querer hablar del &quot;bienestar&quot; de sus ciudadanos</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Dec 9, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-5 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/politica/el-chavismo-vuelve-a-dominar-el-parlamento-casi-sin-oposicion" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/5c801169bfc3a99008dc73cc111e44c47521d37ew.jpg" width="170" height="113" alt=" El chavismo vuelve a dominar el Parlamento casi sin oposición" title=" El chavismo vuelve a dominar el Parlamento casi sin oposición. Foto: EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/politica/el-chavismo-vuelve-a-dominar-el-parlamento-casi-sin-oposicion">El chavismo vuelve a dominar el Parlamento casi sin oposición</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Dec 9, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-6 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/deportes/carrasco-la-clave-era-no-encajar-el-primer-gol-fue-muy-importante" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/97cd5bb2d992e26c60d18242d3ec44eefb25d218w.jpg" width="170" height="113" alt="Carrasco: &quot;La clave era no encajar, el primer gol fue muy importante&quot;" title="Carrasco: &quot;La clave era no encajar, el primer gol fue muy importante&quot;. Foto: EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/deportes/carrasco-la-clave-era-no-encajar-el-primer-gol-fue-muy-importante">Carrasco: &quot;La clave era no encajar, el primer gol fue muy importante&quot;</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Dec 9, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-7 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/politica/la-ley-del-aborto-se-debatira-este-jueves-en-el-congreso-argentino" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/785eab34e42b794ebcfab091708edbe6848c86c8m.jpg" width="170" height="113" alt="La ley del aborto se debatirá este jueves en el Congreso argentino" title="La ley del aborto se debatirá este jueves en el Congreso argentino. EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/politica/la-ley-del-aborto-se-debatira-este-jueves-en-el-congreso-argentino">La ley del aborto se debatirá este jueves en el Congreso argentino</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Dec 9, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-8 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/52-militares-venezolanos-han-sido-sancionados-en-los-ultimos-12-anos" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/17_21.png" width="170" height="113" alt="52 militares venezolanos han sido sancionados en los últimos 12 años" title="52 militares venezolanos han sido sancionados en los últimos 12 años. Foto: Captura video Voa " class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/52-militares-venezolanos-han-sido-sancionados-en-los-ultimos-12-anos">52 militares venezolanos han sido sancionados en los últimos 12 años</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Dec 9, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-9 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/deportes/belgica-acaba-primera-por-tercer-ano-seguido-brasil-cierra-el-podio" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/belgica_acaba_primera_por_tercer_ano_seguido_brasil_cierra_el_podio.jpg" width="170" height="113" alt="Bélgica acaba primera por tercer año seguido, Brasil cierra el podio" title="Bélgica acaba primera por tercer año seguido, Brasil cierra el podio.Foto:EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/deportes/belgica-acaba-primera-por-tercer-ano-seguido-brasil-cierra-el-podio">Bélgica acaba primera por tercer año seguido, Brasil cierra el podio</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Dec 10, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-10 views-row-even clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/florida-anade-9592-nuevos-casos-y-84-muertes-por-la-covid-19" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/05e4d4775250a478795c8119f5e9988da9313277w.jpg" width="170" height="113" alt="Florida añade 9.592 nuevos casos y 84 muertes por la covid-19" title="Florida añade 9.592 nuevos casos y 84 muertes por la covid-19. Foto: EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/florida-anade-9592-nuevos-casos-y-84-muertes-por-la-covid-19">Florida añade 9.592 nuevos casos y 84 muertes por la covid-19</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Dec 9, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-11 views-row-odd clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/ciencia-y-tecnologia/una-nave-de-spacex-explota-durante-un-aterrizaje-de-prueba" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/una_nave_de_spacex_explota_durante_un_aterrizaje_de_prueba.jpg" width="170" height="113" alt="Una nave de SpaceX explota durante un aterrizaje de prueba" title="Una nave de SpaceX explota durante un aterrizaje de prueba.Foto:EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/ciencia-y-tecnologia/una-nave-de-spacex-explota-durante-un-aterrizaje-de-prueba">Una nave de SpaceX explota durante un aterrizaje de prueba</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Dec 10, 2020 </span>
<span class="meta-sep">·</span>
</li> <li class="views-row views-row-12 views-row-even views-row-last clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/actualidad/venezuela-llega-a-933-muertos-por-covid-19" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/170x113/public/images/venezuela_llega_a_933_muertos_por_covid-19.jpg" width="170" height="113" alt="Venezuela llega a 933 muertos por covid-19" title="Venezuela llega a 933 muertos por covid-19.Foto:EFE" class="small-size" /></a></div> </div>
<h3 class="views-field views-field-title"> <a href="/actualidad/venezuela-llega-a-933-muertos-por-covid-19">Venezuela llega a 933 muertos por covid-19</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Dec 10, 2020 </span>
<span class="meta-sep">·</span>
</li> </ul></div> </div> </div> </div>
</div>
</div></div><div id="quicktabs-tabpage-sidebar_second_quicktabs-1" class="quicktabs-tabpage quicktabs-hide"><div class="block block-views block-latest-blog-internos-block block-views-latest-blog-internos-block even block-without-title" id="block-views-latest-blog-internos-block">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div class="view view-latest-blog-internos view-id-latest_blog_internos view-display-id-block view-dom-id-5b86e2b0a3f9aa629effb2ace72b83a4"> <div class="view-content"> <div class="item-list"> <ul> <li class="views-row views-row-1 views-row-odd views-row-first clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-14102-1433559418.jpg" alt="Emilio Nouel&#039;s picture" title="Emilio Nouel&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Emilio Nouel</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/emilio-nouel/los-alacranes-tambien-lloran">Los alacranes también lloran</a></span> </div></li> <li class="views-row views-row-2 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-31364-1570215742.jpg" alt="Omar Estacio Z.&#039;s picture" title="Omar Estacio Z.&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Omar Estacio Z.</span></span> </div>
 <div class="views-field views-field-title"> <span class="field-content"><a href="/blog/omar-estacio-z/la-an-bufa-que-viene-despues">La AN bufa ¿Qué viene después?</a></span> </div></li> <li class="views-row views-row-3 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-154-1466433645.jpg" alt="Trino Márquez&#039;s picture" title="Trino Márquez&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Trino Márquez</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/trino-marquez/el-regimen-compro-maquillaje-el-pais-perdio">El régimen compró maquillaje, el país perdió</a></span> </div></li> <li class="views-row views-row-4 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15662-1484876692.jpg" alt="Javier Antonio Vivas Santana&#039;s picture" title="Javier Antonio Vivas Santana&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Javier Antonio ...</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/javier-antonio-vivas-santana/la-proxima-asamblea-nacional-crearia-las-8-grandes-regiones">La próxima Asamblea Nacional crearía las “8 grandes regiones”</a></span> </div></li> <li class="views-row views-row-5 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-31358-1571398787.jpg" alt="Daniel Limongi&#039;s picture" title="Daniel Limongi&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Daniel Limongi</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/daniel-limongi/necesitamos-mas-que-una-consulta">Necesitamos más que una consulta</a></span> </div></li> <li class="views-row views-row-6 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-101-1434497547.jpg" alt="Andrés Oppenheimer&#039;s picture" title="Andrés Oppenheimer&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Andrés Oppenheimer</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/andres-oppenheimer/la-gran-protesta-de-los-artistas-cubanos">La gran protesta de los artistas cubanos</a></span> </div></li> <li class="views-row views-row-7 views-row-odd clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-15629-1463690986.jpg" alt="Antonio de la Cruz&#039;s picture" title="Antonio de la Cruz&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Antonio de la Cruz</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/antonio-de-la-cruz/salio-con-las-tablas-en-la-cabeza">Salió con las tablas en la cabeza</a></span> </div></li> <li class="views-row views-row-8 views-row-even clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-73-1434751173.jpg" alt="Carlos Blanco&#039;s picture" title="Carlos Blanco&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Carlos Blanco</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/carlos-blanco/fraudulentas-pero-no-inofensivas-0">Fraudulentas pero no inofensivas</a></span> </div></li> <li class="views-row views-row-9 views-row-odd views-row-last clearfix">
<div class="views-field views-field-picture"> <div class="field-content"> <div class="user-picture">
<img src="https://www.informe21.com/sites/default/files/pictures/picture-318-1433770633.jpg" alt="Oswaldo Alvarez Paz&#039;s picture" title="Oswaldo Alvarez Paz&#039;s picture" /> </div>
</div> </div>
<div class="views-field views-field-name"> <span class="field-content"><span class="username">Oswaldo Alvarez Paz</span></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/blog/oswaldo-alvarez-paz/hacia-la-consulta-popular-vinculante">Hacia la consulta popular vinculante</a></span> </div></li> </ul></div> </div> </div> </div>
</div>
</div></div></div></div> </div>
</div>
</section><div class="block block-block block-100 block-block-100 odd block-without-title" id="block-block-100">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div id="SC_TBlock_312632" class="SC_TBlock">Cargando...</div>
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "312632",
    domain : "n.ads1-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script> </div>
</div>
</div> </div>
</aside> </div>
</div></section>
<footer id="section-footer" class="section section-footer">
<div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">
<div id="zone-footer" class="zone zone-footer clearfix container-12">
<div class="grid-12 region region-footer-first" id="region-footer-first">
<div class="region-inner region-footer-first-inner clearfix">
<div class="block block-dropletz-helper alignleft grid-2 block-dh-footer-sublogo block-dropletz-helper-dh-footer-sublogo odd block-without-title" id="block-dropletz-helper-dh-footer-sublogo">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<div id="footer-sublogo"><div class="logo-img"><a href="/"><img src="https://informe21.com/sites/default/files/styles/dropletz_helper_sublogo/public/logoi21_0.png" alt="Para formar parte de la información" title="Para formar parte de la información" /></a></div><h6 class="site-slogan">Para formar parte de la información</h6></div> </div>
</div>
</div> </div>
</div><div class="grid-2 region region-footer-main-first" id="region-footer-main-first">
<div class="region-inner region-footer-main-first-inner clearfix">
&nbsp; </div>
</div><div class="grid-8 region region-footer-main-second" id="region-footer-main-second">
<div class="region-inner region-footer-main-second-inner clearfix">
<section class="block block-views inline-views block-most-viewed-footer-block block-views-most-viewed-footer-block odd" id="block-views-most-viewed-footer-block">
<div class="block-inner clearfix">
<h2 class='block-title clearfix'><span class='clearfix'>Más vistas</span></h2>
<div class="content clearfix base-wrap">
<div class="view view-most-viewed-footer view-id-most_viewed_footer view-display-id-block view-dom-id-ded64e07bd361edc9bdd2eba94d9a512"> <div class="view-content"> <div class="item-list">  <ul class="no-padding"> <li class="views-row views-row-1 views-row-odd views-row-first grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/politica/capriles-pide-a-eeuu-poner-fin-a-statu-quo-sobre-interinato-de-guaido" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/capriles_guaido_eeuu.jpg" width="174" height="80" alt="Capriles pide a EEUU poner fin a “statu quo” sobre “interinato” de Guaidó" title="Capriles pide a EEUU poner fin a “statu quo” sobre “interinato” de Guaidó. EFE" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/politica/capriles-pide-a-eeuu-poner-fin-a-statu-quo-sobre-interinato-de-guaido">Capriles pide a EEUU poner fin a “statu quo” sobre “interina...</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Dec 9, 2020 </span>
</li> <li class="views-row views-row-2 views-row-even grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/ciencia-y-tecnologia/que-espectaculos-celestes-nos-depara-diciembre" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/meteoros_jupiter_saturno.jpg" width="174" height="80" alt="¿Qué espectáculos celestes nos depara diciembre?" title="¿Qué espectáculos celestes nos depara diciembre? Foto: RT" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/ciencia-y-tecnologia/que-espectaculos-celestes-nos-depara-diciembre">¿Qué espectáculos celestes nos depara diciembre?</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Dec 9, 2020 </span>
</li> <li class="views-row views-row-3 views-row-odd grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/arte-y-espectaculos/ariana-grande-lleva-su-ultima-gira-a-netflix-con-excuse-me-i-love-you" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/48a2986418a4d044dbdf62fd3bafacee73850c11w.jpg" width="174" height="80" alt="Ariana Grande lleva su última gira a Netflix con &quot;excuse me, I love you&quot;" title="Ariana Grande lleva su última gira a Netflix con &quot;excuse me, I love you&quot;. Foto: EFE" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/arte-y-espectaculos/ariana-grande-lleva-su-ultima-gira-a-netflix-con-excuse-me-i-love-you">Ariana Grande lleva su última gira a Netflix con &quot;excus...</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Dec 9, 2020 </span>
</li> <li class="views-row views-row-4 views-row-even views-row-last grid-2 clearfix">
<div class="views-field views-field-field-image link-content hover-fade alignleft"> <div class="field-content"><a href="/arte-y-espectaculos/gal-gadot-y-patty-jenkins-defienden-el-estreno-hibrido-de-wonder-woman-1984" class="large-size img-wrapper"><img src="https://www.informe21.com/sites/default/files/styles/quicktabs_teaser/public/images/6a25484a9a2a2d152e13923c0494ae5ab18578cfm.jpg" width="174" height="80" alt="Gal Gadot y Patty Jenkins defienden el estreno híbrido de &quot;Wonder Woman 1984&quot;" title="Gal Gadot y Patty Jenkins defienden el estreno híbrido de &quot;Wonder Woman 1984&quot;. EFE" class="small-size" /></a><span class='icon content-type story'>story</span></div> </div>
<h3 class="views-field views-field-title"> <a href="/arte-y-espectaculos/gal-gadot-y-patty-jenkins-defienden-el-estreno-hibrido-de-wonder-woman-1984">Gal Gadot y Patty Jenkins defienden el estreno híbrido de...</a> </h3>
<div class='metadata clearfix'>
<span class="views-field views-field-created created"> Dec 9, 2020 </span>
</li> </ul></div> </div> </div> </div>
</div>
</section> </div>
</div><div class="grid-2 region region-footer-main-third" id="region-footer-main-third">
<div class="region-inner region-footer-main-third-inner clearfix">
<section class="block block-menu blocky-list fancy-list arrow-list alignright block-menu-devel-besolato block-menu-menu-devel-besolato odd" id="block-menu-menu-devel-besolato">
<div class="block-inner clearfix">
<h2 class='block-title clearfix'><span class='clearfix'>Explorar</span></h2>
<div class="content clearfix base-wrap">
<ul class="menu"><li class="first leaf"><a href="/acerca" title="">Acerca de</a></li>
<li class="leaf"><a href="/contact" title="">Anuncie con nosotros</a></li>
<li class="leaf"><a href="/mapa" title="">Mapa del sitio</a></li>
<li class="leaf"><a href="/politicas-uso" title="">Políticas de uso</a></li>
<li class="leaf"><a href="/feed" title="">RSS Feeds</a></li>
<li class="last leaf"><a href="/terminos-y-condiciones" title="">Términos y condiciones</a></li>
</ul> </div>
</div>
</section> </div>
</div> </div>
</div><div id="zone-bottom-bar-wrapper" class="zone-wrapper zone-bottom-bar-wrapper clearfix">
<div id="zone-bottom-bar" class="zone zone-bottom-bar clearfix container-12">
<div class="grid-6 region region-bottom-bar-first" id="region-bottom-bar-first">
<div class="region-inner region-bottom-bar-first-inner clearfix">
<div class="block block-menu no-block-title inline-list block-menu-devel-vadosw block-menu-menu-devel-vadosw odd block-without-title" id="block-menu-menu-devel-vadosw">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<ul class="menu"><li class="first leaf"><a href="/frontpage" title="Ir a la pagina de inicio">Inicio</a></li>
<li class="last leaf"><a href="/contact" title="">Trabaja con nosotros</a></li>
</ul> </div>
</div>
</div> </div>
</div><div class="grid-6 region region-bottom-bar-second" id="region-bottom-bar-second">
<div class="region-inner region-bottom-bar-second-inner clearfix">
<div class="block block-block block-81 block-block-81 odd block-without-title" id="block-block-81">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<p class="no-margin"><span style="color: #333333; font-family: 'Lucida Sans', 'Lucida Grande', 'Lucida Sans Unicode', Verdana, Geneva, sans-serif; font-size: 14px; line-height: 22.3999996185303px; text-align: center;">© 2008 Informe21.com</span></p>
</div>
</div>
</div><div class="block block-block block-58 block-block-58 even block-without-title" id="block-block-58">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mgessen"></script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

  addthis.layers({
    'theme' : 'transparent',  
    'whatsnext' : {}  
  });

//--><!]]>
</script> </div>
</div>
</div><div class="block block-block block-56 block-block-56 odd block-without-title" id="block-block-56">
<div class="block-inner clearfix">
<div class="content clearfix base-wrap">

</div>
</div>
</div> </div>
</div> </div>
</div></footer> </div>
</div> <script src="https://www.informe21.com/sites/default/files/js/js_DgOMLrB0OjiCcD2cmT1loWlyilT4kC08zZjnvrF33ac.js"></script>
</body>
</html>